<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Die Vergangenheit erhalten: Christian Janssen aus Emsen zeigt online historische Ortsansichten - Buchholz - kreiszeitung-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="WMMwpIY2XDp7L0Umh4VwRYhGfU0xjtIQizg1LegWdq4" />
  <meta name="verify-v1" content="" />
  <meta name="description" content="as. Emsen. Die Vergangenheit erhalten, das ist das Anliegen von Christian Janssen aus Emsen. Der 47-jährige Bankangestellte betreibt eine" />
  <meta name="pubdate" content="2016-10-14" />
  <meta name="thumbnail" content="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/10/14/108073_thumb.jpg" />
  <meta property="og:title" content="Die Vergangenheit erhalten: Christian Janssen aus Emsen zeigt online historische Ortsansichten" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/10/14/108073_web.jpg" />
  <meta property="og:url" content="http://www.kreiszeitung-wochenblatt.de/buchholz/panorama/die-vergangenheit-erhalten-christian-janssen-aus-emsen-zeigt-online-historische-ortsansichten-d83932.html" />
  <meta property="og:site_name" content="kreiszeitung-wochenblatt.de" />
  <meta property="og:author" content="Anke Settekorn" />
  <meta property="og:description" content="as. Emsen. Die Vergangenheit erhalten, das ist das Anliegen von Christian Janssen aus Emsen. Der 47-jährige Bankangestellte betreibt eine" />

    <link rel="icon" href="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/favicon.ico?20120103" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.kreiszeitung-wochenblatt.de/buchholz/panorama/die-vergangenheit-erhalten-christian-janssen-aus-emsen-zeigt-online-historische-ortsansichten-d83932.html" title="" type="" media="" />
<link media="all" href="http://www.kreiszeitung-wochenblatt.de/tmp/css/default-c5d6f14cbc800b002addcd587381f08e.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.kreiszeitung-wochenblatt.de/"; var realmID = 2; var stateID = 1;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.kreiszeitung-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			var params = '/'+ (window.location.href.replace(/.*\.de\//,'').replace(/[^\/]*$/,''));
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/7408794/Skyscraper', [160, 600], 'div-gpt-ad-1362467627412-2').addService(googletag.pubads());
googletag.defineSlot('/7408794/Superbanner', [728, 90], 'div-gpt-ad-1362467627412-3').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle3', [300, 250], 'div-gpt-ad-1376472068006-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle1', [300, 250], 'div-gpt-ad-1362467627412-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle2', [300, 250], 'div-gpt-ad-1362467627412-1').addService(googletag.pubads());
googletag.pubads().setTargeting('realmID', '2');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('UrlTest', params);
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf kreiszeitung-wochenblatt angenehmer gestalten. Indem Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/cookies","theme":false};
	</script>
	<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-94f7cac4743c12231f955efd9ee65c8a.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-35861964-1']);
			_gaq.push(['_setDomainName', 'kreiszeitung-wochenblatt.de']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.kreiszeitung-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjgzOTMyIiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0NzY0NjUyNTcsImlkIjoicDVxb2dsYjhvdWtoMGtvbDNqb2VjbjgzYzctMTQ3NjQ2NTE5NyJ9.Sct9KY9ZswxVeR6cPo5vT2hbEtrIPV-d8ooQnJEtRzI";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.kreiszeitung-wochenblatt.de/kontakt/" rel="nofollow"></a>
			<div class="adLeaderboard" id="div-gpt-ad-1362467627412-3">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-3'); });
				</script>
			</div>
			<div id="wrap">
    <div id="header">
    				<div class="adSkyscraper" id="div-gpt-ad-1362467627412-2">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-2'); });
				</script>
			</div>
			        <div id="logo"><a href="http://www.kreiszeitung-wochenblatt.de/">&nbsp;</a></div>

			        <div id="navigationMeta">
	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.kreiszeitung-wochenblatt.de/buchholz/panorama/die-vergangenheit-erhalten-christian-janssen-aus-emsen-zeigt-online-historische-ortsansichten-d83932.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.kreiszeitung-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="searchColorScheme"><a title="Startseite Buchholz" href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/buchholz/">Startseite</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/e-paper/" rel="nofollow">E-Paper</a></li>
                                	<li><a href="http://www.kreiszeitung-wochenblatt.de/kleinanzeigen/">Kleinanzeigen</a></li>
                				<li><a href="http://www.kreiszeitung-wochenblatt.de/zustellung/" rel="nofollow">Zustellung</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/redaktion/" rel="nofollow">Redaktion</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/ueberuns/" rel="nofollow">Über uns</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/geschaeftskunden/" rel="nofollow">Geschäftskunden</a></li>
            </ul>
            <div id="searchBar">
									<!-- Google CSE -->
					<script type="text/javascript" src="http://www.google.com/jsapi"></script>
					<script type="text/javascript">
						google.load('search', '1');
						google.setOnLoadCallback(function() {
							google.search.CustomSearchControl.attachAutoCompletion(
								'000936321836546126827:unzs4md_3wg',
								document.getElementById('q'),
								'cse-search-box');
						});
					</script>
					<form action="http://www.kreiszeitung-wochenblatt.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
					<!-- Ende Google CSE -->
				            </div>
        </div>

		<div id="navigationSecondary">
                                <ul>
                                                                                        <li><a href="http://www.kreiszeitung-wochenblatt.de/blaulicht/" >Blaulicht</a></li>
                                                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/politik/" >Politik</a></li>
                                                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/panorama/" >Panorama</a></li>
                                                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/service/" >Service</a></li>
                                                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/sport/" >Sport</a></li>
                                                                            						<li><a title="Termine in Buchholz" href="http://www.kreiszeitung-wochenblatt.de/veranstaltungen/" >Termine</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wirtschaft/" >Wirtschaft</a></li>
                                                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wir-kaufen-lokal/" >Wir kaufen lokal</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		<div class="standardBox">
	<span class="bigger bold">Bitte klicken Sie zur Auswahl auf eines der folgenden vier Logos:</span><br />
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-nordheide.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-elbe-geest.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-buxtehuder.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 0 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-stader.png" />
		</a>
	</div>
	<div class="clearboth"></div>
</div>
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Die Vergangenheit erhalten: Christian Janssen aus Emsen zeigt online historische Ortsansichten</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2016-10-14">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 192px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 192px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/panorama/bilder-wie-dieses-vom-dorfteich-in-emsen-1930er40er-moechte-christian-janssen-erhalten-m108073,83932.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/10/14/108073_preview.jpg?1476434400" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 192px; border: 0;" alt="Bilder wie dieses vom Dorfteich in Emsen (1930er/40er) möchte  Christian Janssen erhalten" title="Bilder wie dieses vom Dorfteich in Emsen (1930er/40er) möchte  Christian Janssen erhalten"  /></a><span class="imageButton"><a alt="Bilder wie dieses vom Dorfteich in Emsen (1930er/40er) möchte  Christian Janssen erhalten" href="http://www.kreiszeitung-wochenblatt.de/buchholz/panorama/bilder-wie-dieses-vom-dorfteich-in-emsen-1930er40er-moechte-christian-janssen-erhalten-m108073,83932.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Bilder wie dieses vom Dorfteich in Emsen (1930er/40er) möchte  Christian Janssen erhalten (Foto: privat)		</div>
	</div>

	<!-- google_ad_section_start -->
	<b>as. Emsen.</b> Die Vergangenheit erhalten, das ist das Anliegen von Christian Janssen aus Emsen. Der 47-jährige Bankangestellte betreibt eine Internetseite, auf der er historische Ortsansichten von Emsen und Langenrehm veröffentlicht. Rund 80 Fotos und Postkarten aus dem Zeitraum von Beginn des 20. Jahrhunderts bis zu den 1970er Jahren hat Christian Janssen bereits digitalisiert und mit einer kurzen Beschreibung der Öffentlichkeit zugänglich gemacht.<br />„Viele Landschaftsmerkmale oder Gebäude, die in den Geschichten der Älteren vorkommen, gibt es heute gar nicht mehr“, sagt Christian Janssen. Damit die Geschichte des Ortes nicht mit dem Tod der Wissenden ein Ende nehme, habe er sich daran gemacht, Ortsansichten zu sammeln, so Janssen. Wie zum Beispiel ein Foto des Emsener Dorfteiches. Der Teich wurde nach dem Zweiten Weltkrieg zugeschüttet, heute befindet sich dort ein Acker. „Die älteren Bürger erzählen noch häufig vom Dorfteich. Jüngere und Zugezogene haben jedoch kaum eine Vorstellung davon“, sagt er.  Mit seiner Homepage möchte er auch die Kommunikation zwischen Alt und Jung fördern. „Wenn ein Enkel seiner Oma die Seite zeigt und nach früher fragt, ist das doch toll“, sagt er. Im Gegensatz zu den Erzählungen sei seine Homepage „Kaffeeklatsch-übergreifend“, wie er sagt, und ist für jeden von jedem Ort aus abrufbar. Dabei ist Christian Janssen nicht an detaillierten Geschichten interessiert, sondern mehr an den Gebäuden. Er rekonstruiert, was wo gestanden hat und verfolgt, wie sich der Ort verändert hat. An die Informationen zu kommen, ist häufig nicht so leicht. Viel hat er in Gesprächen mit Lisa Osterhoff, deren Familie die Poststelle in Emsen betrieben hat, und von einem Schulreferat über die Geschichte der Dörfer Emsen und Langenrehm, das Helga Schliecker in den 1950er Jahren ausgearbeitet hat, erfahren. Auch im Nachlass von Heimatforscher Helmut Voß hat er einige Bilder gefunden. <br />Christian Janssen, der Mitglied des Emsener Ortsrates, Ortsbrandmeister und Mitglied im Spielmannszug ist, betreibt die Internetseite ehrenamtlich. „Ich möchte mich für meinen Heimatort einsetzen“, sagt er.<br />• Christian Janssen sucht weiterhin nach alten Ortsansichten. Kontaktdaten und mehr Informationen auf seiner Homepage <a target="_blank" rel="nofollow" href="http://www.emsen.info">www.emsen.info</a>.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/panorama/bilder-wie-dieses-vom-dorfteich-in-emsen-1930er40er-moechte-christian-janssen-erhalten-m108073,83932.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/10/14/108073_thumb.jpg?1476434400" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 125px; height: 80px; border: 0;" alt="Bilder wie dieses vom Dorfteich in Emsen (1930er/40er) möchte  Christian Janssen erhalten" title="Bilder wie dieses vom Dorfteich in Emsen (1930er/40er) möchte  Christian Janssen erhalten"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/panorama/frueher-befand-sich-an-dieser-stelle-der-dorfteich-m108076,83932.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/10/14/108076_thumb.jpg?1476434442" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="Früher befand sich an dieser Stelle der Dorfteich" title="Früher befand sich an dieser Stelle der Dorfteich"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/panorama/christian-janssen-zeigt-online-auf-wwwemseninfo-historische-ortsansichten-aus-emsen-und-langenrehm-m108077,83932.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/10/14/108077_thumb.jpg?1476434452" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="Christian Janssen zeigt online auf www.emsen.info historische Ortsansichten aus Emsen und Langenrehm" title="Christian Janssen zeigt online auf www.emsen.info historische Ortsansichten aus Emsen und Langenrehm"  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kreiszeitung-wochenblatt.de/buchholz/panorama/die-vergangenheit-erhalten-christian-janssen-aus-emsen-zeigt-online-historische-ortsansichten-d83932.html&t=Auf kreiszeitung-wochenblatt.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.kreiszeitung-wochenblatt.de/buchholz/panorama/die-vergangenheit-erhalten-christian-janssen-aus-emsen-zeigt-online-historische-ortsansichten-d83932.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.kreiszeitung-wochenblatt.de/buchholz/panorama/die-vergangenheit-erhalten-christian-janssen-aus-emsen-zeigt-online-historische-ortsansichten-d83932.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '83932'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/buchholz/weiterempfehlen/83932/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/panorama/lebensraum-fuer-bienen-schaffen-d83326.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/10/11/107869_preview.jpg?1476174368" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Lebensraum für Bienen schaffen" title="Lebensraum für Bienen schaffen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/panorama/lebensraum-fuer-bienen-schaffen-d83326.html">Lebensraum für Bienen schaffen</a></div><div class="meta">von Anke Settekorn</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/wir-kaufen-lokal/maderos-super-preise-sichern-d83896.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/10/11/107862_preview.jpg?1476168352" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Maderos: Super Preise sichern!" title="Maderos: Super Preise sichern!"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/wir-kaufen-lokal/maderos-super-preise-sichern-d83896.html">Maderos: Super Preise sichern!</a></div><div class="meta">von Axel-Holger Haase</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/service/kuerbisse-werden-fuer-guten-zweck-verkauft-d83984.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/10/14/108132_preview.jpg?1476460015" class="noborder" style="position: absolute; top: 0px; right: -24px; width: 249px; height: 165px; border: 0;" alt="Kürbisse werden für guten Zweck verkauft" title="Kürbisse werden für guten Zweck verkauft"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/service/kuerbisse-werden-fuer-guten-zweck-verkauft-d83984.html">Kürbisse werden für guten Zweck verkauft</a></div><div class="meta">von Axel-Holger Haase</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/service/gespraechsthema-gelenk-haeufige-patienten-fragen-d83980.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/10/13/107998_preview.jpg?1476342736" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 225px; height: 165px; border: 0;" alt="Gesprächsthema Gelenk: Häufige Patienten-Fragen" title="Gesprächsthema Gelenk: Häufige Patienten-Fragen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/service/gespraechsthema-gelenk-haeufige-patienten-fragen-d83980.html">Gesprächsthema Gelenk: Häufige Patienten-Fragen</a></div><div class="meta">von Axel-Holger Haase</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		    <div class="teaserBox">
    
				<a href="/e-paper/">
					<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/epaper.gif" />
				</a>
			    </div>
    			<div class="teaserBox" id="div-gpt-ad-1362467627412-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-0'); });
				</script>
			</div>
						<div class="teaserBox" id="div-gpt-ad-1362467627412-1">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-1'); });
				</script>
			</div>
			    <div class="teaserBox">
    <a href="http://www.kreiszeitung-wochenblatt.de/mobil-lesen/"><img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/bannerIPhoneApp.jpg" title="kreiszeitung-wochenbaltt.de iPhone App"/></a>    </div>
    <div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/profile/anke-settekorn-144.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2015/07/31/75916_thumb.jpg?1438351727" class="noborder" style="position: absolute; top: 0px; right: -5px; width: 85px; height: 75px; border: 0;" alt="Anke Settekorn" title="Anke Settekorn"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.kreiszeitung-wochenblatt.de/buchholz/profile/anke-settekorn-144.html">Anke Settekorn</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/buchholz/">Buchholz</a><br />

									<span class="meta ">am 14.10.2016</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
					<div class="teaserBox" id="div-gpt-ad-1376472068006-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1376472068006-0'); });
				</script>
			</div>
			<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Buchholz</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/panorama/von-wegen-festliche-vip-show-was-ein-buchholzer-auf-einer-sogenannten-kaffeefahrt-erlebte-d84013.html">Von wegen festliche "VIP-Show": Was ein Buchholzer auf einer sogenannten „Kaffeefahrt“ erlebte</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/gemeinsame-sache-mit-st-pauli-rabauken-d84007.html">Gemeinsame Sache mit St. Pauli- „Rabauken“</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/jesteburg/panorama/elmutio-wird-80-jahre-alt-d83991.html">"Elmutio" wird 80 Jahre alt</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/rosengarten/panorama/die-verwaltung-faehrt-bmw-d83972.html">Die Verwaltung fährt BMW</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/jesteburg-wartet-auf-ersten-sieg-d83957.html">Jesteburg wartet auf ersten Sieg</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/tostedt/panorama/faulbrut-auch-in-handeloh-woerme-sind-jetzt-voelker-von-der-bienenseuche-befallen-d83994.html">Faulbrut: Auch in Handeloh-Wörme sind jetzt Völker von der Bienenseuche befallen</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/seevetal/panorama/verkehrschaos-in-der-metropolregion-fehlt-es-an-absprachen-d83979.html">Verkehrschaos in der Metropolregion: Fehlt es an Absprachen?</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/gullideckel-in-autoscheibe-d84030.html">Gullideckel in Autoscheibe</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/farbbeutel-gegen-polizeigebaeude-d84031.html">Farbbeutel gegen Polizeigebäude</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/fussballfrauen-mit-sieg-und-remis-d83919.html">Fußballfrauen mit Sieg und Remis</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/grosses-konzert-der-choere-von-martin-wille-in-winsen-d84023.html">Großes Konzert der Chöre von Martin Wille in Winsen</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/heimspiel-fuer-die-rosengarten-luchse-d83983.html">Heimspiel für die Rosengarten- "Luchse"</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Homepage" href="http://www.kreiszeitung-wochenblatt.de/themen/homepage.html">Homepage <span class="bar-counter">(20)</span></a><a class="bar" rel="" style="width: 70%;" title="Emsen" href="http://www.kreiszeitung-wochenblatt.de/themen/emsen.html">Emsen <span class="bar-counter">(5)</span></a><a class="bar" rel="" style="width: 74%;" title="Langenrehm" href="http://www.kreiszeitung-wochenblatt.de/themen/langenrehm.html">Langenrehm <span class="bar-counter">(7)</span></a><span class="bar" style="width: 62%;" title="Christian Janssen">Christian Janssen <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/wir-kaufen-lokal/maderos-super-preise-sichern-d83896.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/10/11/107862_icon.jpg?1476168352" class="noborder" style="position: absolute; top: 0px; right: -8px; width: 60px; height: 45px; border: 0;" alt="Maderos: Super Preise sichern!" title="Maderos: Super Preise sichern!"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/buchholz/wir-kaufen-lokal/maderos-super-preise-sichern-d83896.html" >Maderos: Super Preise sichern!</a>
	    Der Terrassendach-Hersteller MADEROS benötigt aufgrund der...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/panorama/von-wegen-festliche-vip-show-was-ein-buchholzer-auf-einer-sogenannten-kaffeefahrt-erlebte-d84013.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/10/13/108049_icon.jpg?1476371029" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Von wegen festliche 'VIP-Show': Was ein Buchholzer auf einer sogenannten „Kaffeefahrt“ erlebte" title="Von wegen festliche 'VIP-Show': Was ein Buchholzer auf einer sogenannten „Kaffeefahrt“ erlebte"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/buchholz/panorama/von-wegen-festliche-vip-show-was-ein-buchholzer-auf-einer-sogenannten-kaffeefahrt-erlebte-d84013.html" >Von wegen festliche "VIP-Show": Was ein Buchholzer auf einer...</a>
	    kb. Buchholz. kb. Buchholz. Zu einer festlichen Gewinnübergabe...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/service/gespraechsthema-gelenk-haeufige-patienten-fragen-d83980.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/10/13/107998_icon.jpg?1476342736" class="noborder" style="position: absolute; top: 0px; right: -8px; width: 61px; height: 45px; border: 0;" alt="Gesprächsthema Gelenk: Häufige Patienten-Fragen" title="Gesprächsthema Gelenk: Häufige Patienten-Fragen"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/buchholz/service/gespraechsthema-gelenk-haeufige-patienten-fragen-d83980.html" >Gesprächsthema Gelenk: Häufige Patienten-Fragen</a>
	    Gesunde Gelenke – aber sicher! Mit diesem Thema beendet das...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
		Sie nehmen zur Kenntnis, dass kreiszeitung-wochenblatt.de keine Haftung für Inhalte auf Linkseiten übernimmt und dass die verlinkten Webseiten nicht zum Inhalt der kreiszeitung-wochenblatt.de-Webseiten gehören.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/nutzungsbedingungen/';">Nutzungsbedingungen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2016 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Wochenblatt-Verlag Schrader GmbH & Co. KG
        </div>
    </div>
</div>
<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-85d37b38353042d721f9e04f36726b7e.js"></script>



</body>
</html>
