<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Beinahe-Unfall mit Rettungswagen: Autofahrer gerät auf die Gegenfahrbahn - Buxtehude - kreiszeitung-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="WMMwpIY2XDp7L0Umh4VwRYhGfU0xjtIQizg1LegWdq4" />
  <meta name="verify-v1" content="" />
  <meta name="description" content="tk. Stade. Der Fahrer eines Rettungswagens, der mit Martinshorn und Blinklicht unterwegs war, konnte den Frontalzusammenstoß mit einem Auto nur" />
  <meta name="pubdate" content="2018-01-03" />
  <meta name="thumbnail" content="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/01/03/138177_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Beinahe-Unfall mit Rettungswagen: Autofahrer gerät auf die Gegenfahrbahn" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/01/03/138177_web.jpg" />
  <meta property="og:url" content="http://www.kreiszeitung-wochenblatt.de/buxtehude/blaulicht/beinahe-unfall-mit-rettungswagen-autofahrer-geraet-auf-die-gegenfahrbahn-d102542.html" />
  <meta property="og:site_name" content="kreiszeitung-wochenblatt.de" />
  <meta property="og:description" content="tk. Stade. Der Fahrer eines Rettungswagens, der mit Martinshorn und Blinklicht unterwegs war, konnte den Frontalzusammenstoß mit einem Auto nur" />

    <link rel="icon" href="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/favicon.ico?20120103" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.kreiszeitung-wochenblatt.de/buxtehude/blaulicht/beinahe-unfall-mit-rettungswagen-autofahrer-geraet-auf-die-gegenfahrbahn-d102542.html" title="" type="" media="" />
<link media="all" href="http://www.kreiszeitung-wochenblatt.de/tmp/css/default-87a358d022e9bbcc67b5982940021d91.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.kreiszeitung-wochenblatt.de/"; var realmID = 3; var stateID = 3;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.kreiszeitung-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			var params = '/'+ (window.location.href.replace(/.*\.de\//,'').replace(/[^\/]*$/,''));
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/7408794/Skyscraper', [160, 600], 'div-gpt-ad-1362467627412-2').addService(googletag.pubads());
googletag.defineSlot('/7408794/Superbanner', [728, 90], 'div-gpt-ad-1362467627412-3').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle3', [300, 250], 'div-gpt-ad-1376472068006-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle1', [300, 250], 'div-gpt-ad-1362467627412-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle2', [300, 250], 'div-gpt-ad-1362467627412-1').addService(googletag.pubads());
googletag.pubads().setTargeting('realmID', '3');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('UrlTest', params);
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf kreiszeitung-wochenblatt angenehmer gestalten. Indem Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/cookies","theme":false};
	</script>
	<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-3e7079085c1d4c6ed8ca41c06d13ce70.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WN23FR9');</script>
		<!-- End Google Tag Manager -->
		<script src="http://www.kreiszeitung-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEwMjU0MiIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTE1MDE1MDQwLCJpZCI6ImFnM3Y3aXBzMmplZzRtYmtjcDI0MXNuOGo2LTE1MTUwMTQ5ODAifQ.Nprlr3Tn7OIRlWxI528PJ7db8jvm_lMQYZcOGxR0htc";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN23FR9"	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.kreiszeitung-wochenblatt.de/kontakt/" rel="nofollow"></a>
			<div class="adLeaderboard" id="div-gpt-ad-1362467627412-3">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-3'); });
				</script>
			</div>
			<div id="wrap">
    <div id="header">
    				<div class="adSkyscraper" id="div-gpt-ad-1362467627412-2">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-2'); });
				</script>
			</div>
			        <div id="logo"><a href="http://www.kreiszeitung-wochenblatt.de/">&nbsp;</a></div>

			        <div id="navigationMeta">
	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.kreiszeitung-wochenblatt.de/buxtehude/blaulicht/beinahe-unfall-mit-rettungswagen-autofahrer-geraet-auf-die-gegenfahrbahn-d102542.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.kreiszeitung-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="searchColorScheme"><a title="Startseite Buxtehude" href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/buxtehude/">Startseite</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/e-paper/" rel="nofollow">E-Paper</a></li>
                                	<li><a href="http://www.kreiszeitung-wochenblatt.de/kleinanzeigen/">Kleinanzeigen</a></li>
                				<li><a href="http://www.kreiszeitung-wochenblatt.de/zustellung/" rel="nofollow">Zustellung</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/redaktion/" rel="nofollow">Redaktion</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/ueberuns/" rel="nofollow">Über uns</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/geschaeftskunden/" rel="nofollow">Geschäftskunden</a></li>
            </ul>
            <div id="searchBar">
									<!-- Google CSE -->
					<form action="http://www.kreiszeitung-wochenblatt.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<!-- Ende Google CSE -->
				            </div>
        </div>

		<div id="navigationSecondary">
                                <ul>
                                                        <li><a href="http://www.kreiszeitung-wochenblatt.de/blaulicht/" >Blaulicht</a></li>
                                									<li><a href="http://www.sicherdirdenjob.de/" target="_blank">Jobs</a></li>
									                                <li><a href="http://www.kreiszeitung-wochenblatt.de/politik/" >Politik</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/panorama/" >Panorama</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/service/" >Service</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/sport/" >Sport</a></li>
                                            						<li><a title="Termine in Buxtehude" href="http://www.kreiszeitung-wochenblatt.de/veranstaltungen/" >Termine</a></li>
									                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wirtschaft/" >Wirtschaft</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wir-kaufen-lokal/" >Wir kaufen lokal</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		<div class="standardBox">
	<span class="bigger bold">Bitte klicken Sie zur Auswahl auf eines der folgenden vier Logos:</span><br />
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-nordheide.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-elbe-geest.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-buxtehuder.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 0 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-stader.png" />
		</a>
	</div>
	<div class="clearboth"></div>
</div>
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Beinahe-Unfall mit Rettungswagen: Autofahrer gerät auf die Gegenfahrbahn</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2018-01-03">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 225px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 225px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/blaulicht/beinahe-unfall-mit-rettungswagen-autofahrer-geraet-auf-die-gegenfahrbahn-m138177,102542.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/01/03/138177_preview.jpg?1514996021" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 225px; border: 0;" alt="" title=""  /></a><span class="imageButton"><a alt="" href="http://www.kreiszeitung-wochenblatt.de/buxtehude/blaulicht/beinahe-unfall-mit-rettungswagen-autofahrer-geraet-auf-die-gegenfahrbahn-m138177,102542.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
	</div>

	<!-- google_ad_section_start -->
	tk. Stade. Der Fahrer eines Rettungswagens, der mit Martinshorn und Blinklicht unterwegs war, konnte den Frontalzusammenstoß mit einem Auto nur durch eine Vollbremsung verhindern. Aus bislang ungeklärten Gründen ist am Dienstag gegen 14.33 der Fahrer (44) eines Hyundai Tucson auf der B73 in Stade Richtung Cuxhaven auf die Gegenfahrbahn geraten.<br /><br />Der Mann fuhrt dort an mehreren Autos vorbei, die dem Rettungswagen Platz machen wollten. Der Hyundai kam schließlich von der Straße ab und prallte gegen einen Baum.<br />Die Rettungssanitäter hielten sofort an und kümmerten sich um den Mann, der das Auto noch selbst verlassen konnte. Er war schwer verletzt und wurde von einem anderen Rettungswagen ins Stader Elbe Klinikum gebracht. Den Einsatz des Sanitäter-Teams, das beinahe mit dem Auto zusammengestoßen war, übernahm ein anderer Rettungswagen.<br /><br />Die Polizei schätzt den Schaden auf rund 12.500 Euro.<br />Um zu klären wie es zu dem Unfall kam, werden noch Zeugen gesucht. Hinweise: Tel. 04141 - 102215.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kreiszeitung-wochenblatt.de/buxtehude/blaulicht/beinahe-unfall-mit-rettungswagen-autofahrer-geraet-auf-die-gegenfahrbahn-d102542.html&t=Auf kreiszeitung-wochenblatt.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.kreiszeitung-wochenblatt.de/buxtehude/blaulicht/beinahe-unfall-mit-rettungswagen-autofahrer-geraet-auf-die-gegenfahrbahn-d102542.html&text=Beinahe-Unfall+mit+Rettungswagen%3A+Autofahrer+ger%C3%A4t+auf+die+Gegenfahrbahn" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.kreiszeitung-wochenblatt.de/buxtehude/blaulicht/beinahe-unfall-mit-rettungswagen-autofahrer-geraet-auf-die-gegenfahrbahn-d102542.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '102542'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/buxtehude/weiterempfehlen/102542/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/blaulicht/feuer-brach-im-wintergarten-aus-bungalow-in-fredenbeck-unbewohnbar-d102518.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/01/03/138145_preview.jpg?1514975683" class="noborder" style="position: absolute; top: 0px; right: -46px; width: 293px; height: 165px; border: 0;" alt="Feuer brach im Wintergarten aus: Bungalow in Fredenbeck unbewohnbar" title="Feuer brach im Wintergarten aus: Bungalow in Fredenbeck unbewohnbar"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/blaulicht/feuer-brach-im-wintergarten-aus-bungalow-in-fredenbeck-unbewohnbar-d102518.html">Feuer brach im Wintergarten aus: Bungalow in Fredenbeck...</a></div><div class="meta">von Tom Kreib</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/buxtehude-wehrturm-als-kulturstaette-d102226.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2017/12/22/137778_preview.jpg?1513930815" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Buxtehude: Wehrturm als Kulturstätte" title="Buxtehude: Wehrturm als Kulturstätte"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/buxtehude-wehrturm-als-kulturstaette-d102226.html">Buxtehude: Wehrturm als Kulturstätte</a></div><div class="meta">von Alexandra Bisping</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/politik/wir-haben-die-auswirkungen-der-fluechtlingskrise-total-unterschaetzt-d102116.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/01/02/138122_preview.jpg?1514898779" class="noborder" style="position: absolute; top: 0px; right: -5px; width: 211px; height: 165px; border: 0;" alt="„Wir haben die Auswirkungen der Flüchtlingskrise total unterschätzt“" title="„Wir haben die Auswirkungen der Flüchtlingskrise total unterschätzt“"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/politik/wir-haben-die-auswirkungen-der-fluechtlingskrise-total-unterschaetzt-d102116.html">„Wir haben die Auswirkungen der Flüchtlingskrise total...</a></div><div class="meta">von Oliver Sander</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		    <div class="teaserBox">
    
				<a href="/e-paper/">
					<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/epaper.gif" />
				</a>
			    </div>
    			<div class="teaserBox" id="div-gpt-ad-1362467627412-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-0'); });
				</script>
			</div>
						<div class="teaserBox" id="div-gpt-ad-1362467627412-1">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-1'); });
				</script>
			</div>
			    <div class="teaserBox">
    <a href="http://www.kreiszeitung-wochenblatt.de/mobil-lesen/"><img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/bannerIPhoneApp.jpg" title="kreiszeitung-wochenbaltt.de iPhone App"/></a>    </div>
    <div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/profile/tom-kreib-23.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2013/01/11/1813_thumb.jpg?1357902893" class="noborder" style="position: absolute; top: -19px; right: 0px; width: 75px; height: 113px; border: 0;" alt="Tom Kreib" title="Tom Kreib"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.kreiszeitung-wochenblatt.de/buxtehude/profile/tom-kreib-23.html">Tom Kreib</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/buxtehude/">Buxtehude</a><br />

									<span class="meta ">am 03.01.2018</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
					<div class="teaserBox" id="div-gpt-ad-1376472068006-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1376472068006-0'); });
				</script>
			</div>
			<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Buxtehude</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/blaulicht/attacke-auf-zigarettenautomaten-mit-polenboellern-d102539.html">Attacke auf Zigarettenautomaten mit Polenböllern</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/blaulicht/einbrecher-duo-aus-albanien-festgenommen-d102538.html">Einbrecher-Duo aus Albanien festgenommen</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/blaulicht/taxifahrer-brettert-mit-122-sachen-durch-burweg-d102532.html">Taxifahrer brettert mit 122 Sachen durch Burweg</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/blaulicht/feuer-brach-im-wintergarten-aus-bungalow-in-fredenbeck-unbewohnbar-d102518.html">Feuer brach im Wintergarten aus: Bungalow in Fredenbeck unbewohnbar</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/buxtehude-wehrturm-als-kulturstaette-d102226.html">Buxtehude: Wehrturm als Kulturstätte</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/politik/wir-haben-die-auswirkungen-der-fluechtlingskrise-total-unterschaetzt-d102116.html">„Wir haben die Auswirkungen der Flüchtlingskrise total unterschätzt“</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/wir-kaufen-lokal/das-internet-als-chance-begreifen-d102483.html">Das Internet als Chance begreifen</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/wirtschaft/hadag-ordert-neue-faehre-bei-pella-sietas-d102486.html">Hadag ordert neue Fähre bei Pella Sietas</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/stade-mehr-hilfe-fuer-menschen-mit-autismus-d102487.html">Stade: Mehr Hilfe für Menschen mit Autismus</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/stade/politik/horneburgs-samtgemeinde-buergermeister-blickt-zurueck-und-voraus-auf-wichtige-ereignisse-d102425.html">Horneburgs Samtgemeinde-Bürgermeister blickt zurück und voraus auf wichtige Ereignisse</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/stade/politik/luehe-will-partnerschaft-mit-lettland-fortfuehren-d102421.html">Lühe will Partnerschaft mit Lettland fortführen</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/stade/panorama/jugend-erinnerung-an-stader-fachwerkhaus-tote-in-der-diele-aufgebahrt-d101245.html">Jugend-Erinnerung an Stader Fachwerkhaus: Tote in der Diele aufgebahrt</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 72.4%;" title="B73 in Buxtehude" href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/buxtehude/themen/b73.html">B73 in Buxtehude <span class="bar-counter">(30)</span></a><a class="bar" rel="" style="width: 100%;" title="B73" href="http://www.kreiszeitung-wochenblatt.de/themen/b73.html">B73 <span class="bar-counter">(97)</span></a><a class="bar" rel="" style="width: 61.2%;" title="verkehrsunfall in Stade in Buxtehude" href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/buxtehude/themen/verkehrsunfall-in-stade.html">verkehrsunfall in Stade in Buxtehude <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 60.8%;" title="auf die Gegenfahrbahn geraten" href="http://www.kreiszeitung-wochenblatt.de/themen/auf-die-gegenfahrbahn-geraten.html">auf die Gegenfahrbahn geraten <span class="bar-counter">(2)</span></a><span class="bar" style="width: 60.4%;" title="Rettungswagen beinahe gerammt">Rettungswagen beinahe gerammt <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/buxtehude/blaulicht/taxifahrer-brettert-mit-122-sachen-durch-burweg-d102532.html" >Taxifahrer brettert mit 122 Sachen durch Burweg</a>
	    tk. Landkreis. Zum Jahreswechsel bleiben die bestimmt zu Hause,...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/buxtehude-wehrturm-als-kulturstaette-d102226.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2017/12/22/137778_icon.jpg?1513930815" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Buxtehude: Wehrturm als Kulturstätte" title="Buxtehude: Wehrturm als Kulturstätte"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/buxtehude-wehrturm-als-kulturstaette-d102226.html" >Buxtehude: Wehrturm als Kulturstätte</a>
	    Aktuell im Marschtorzwinger in Buxtehude eine Ausstellung von...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/blaulicht/beinahe-unfall-mit-rettungswagen-autofahrer-geraet-auf-die-gegenfahrbahn-d102542.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/01/03/138177_icon.jpg?1514996021" class="noborder" style="position: absolute; top: 0px; right: -8px; width: 60px; height: 45px; border: 0;" alt="Beinahe-Unfall mit Rettungswagen: Autofahrer gerät auf die Gegenfahrbahn" title="Beinahe-Unfall mit Rettungswagen: Autofahrer gerät auf die Gegenfahrbahn"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/buxtehude/blaulicht/beinahe-unfall-mit-rettungswagen-autofahrer-geraet-auf-die-gegenfahrbahn-d102542.html" >Beinahe-Unfall mit Rettungswagen: Autofahrer gerät auf die...</a>
	    tk. Stade. Der Fahrer eines Rettungswagens, der mit Martinshorn...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
		Sie nehmen zur Kenntnis, dass kreiszeitung-wochenblatt.de keine Haftung für Inhalte auf Linkseiten übernimmt und dass die verlinkten Webseiten nicht zum Inhalt der kreiszeitung-wochenblatt.de-Webseiten gehören.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/nutzungsbedingungen/';">Nutzungsbedingungen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2018 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Wochenblatt-Verlag Schrader GmbH & Co. KG
        </div>
    </div>
</div>
<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-ae982c8215c19a1c2343723b929c837b.js"></script>



</body>
</html>
