<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Danika Wist: "Ich stecke den Kopf nicht in den Sand" - Buxtehude - kreiszeitung-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="WMMwpIY2XDp7L0Umh4VwRYhGfU0xjtIQizg1LegWdq4" />
  <meta name="verify-v1" content="" />
  <meta name="description" content="Die Staderin Danika Wist wurde bei den &quot;Hot Banditoz&quot; gefeuert und ist trotzdem optimistisch

tk. Stade. &quot;Ich bin ein positiv denkender Mensch und" />
  <meta name="pubdate" content="2018-03-16" />
  <meta name="thumbnail" content="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/03/16/142479_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Danika Wist: &quot;Ich stecke den Kopf nicht in den Sand&quot;" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/03/16/142479_web.jpg" />
  <meta property="og:url" content="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/danika-wist-ich-stecke-den-kopf-nicht-in-den-sand-d105263.html" />
  <meta property="og:site_name" content="kreiszeitung-wochenblatt.de" />
  <meta property="og:description" content="Die Staderin Danika Wist wurde bei den &quot;Hot Banditoz&quot; gefeuert und ist trotzdem optimistisch

tk. Stade. &quot;Ich bin ein positiv denkender Mensch und" />

    <link rel="icon" href="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/favicon.ico?20120103" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/danika-wist-ich-stecke-den-kopf-nicht-in-den-sand-d105263.html" title="" type="" media="" />
<link media="all" href="http://www.kreiszeitung-wochenblatt.de/tmp/css/default-debbbe7bef7d84f17edc441ce1b31dad.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.kreiszeitung-wochenblatt.de/"; var realmID = 3; var stateID = 3;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.kreiszeitung-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			var params = '/'+ (window.location.href.replace(/.*\.de\//,'').replace(/[^\/]*$/,''));
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/7408794/Skyscraper', [160, 600], 'div-gpt-ad-1362467627412-2').addService(googletag.pubads());
googletag.defineSlot('/7408794/Superbanner', [728, 90], 'div-gpt-ad-1362467627412-3').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle3', [300, 250], 'div-gpt-ad-1376472068006-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle1', [300, 250], 'div-gpt-ad-1362467627412-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle2', [300, 250], 'div-gpt-ad-1362467627412-1').addService(googletag.pubads());
googletag.pubads().setTargeting('realmID', '3');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('UrlTest', params);
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf kreiszeitung-wochenblatt angenehmer gestalten. Indem Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/cookies","theme":false};
	</script>
	<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-783a66f84e719506c01a1061a6eaae34.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WN23FR9');</script>
		<!-- End Google Tag Manager -->
		<script src="http://www.kreiszeitung-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEwNTI2MyIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTIxMjE3NDMzLCJpZCI6ImU3NjM4cHUwZGJzMnQ5bmcydWdtNWl1OXI2LTE1MjEyMTczNzMifQ.GkjDx93SbmcZPs7Oj3s_zhXZ8YX5lPxsfidZHkpeSbU";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN23FR9"	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.kreiszeitung-wochenblatt.de/kontakt/" rel="nofollow"></a>
			<div class="adLeaderboard" id="div-gpt-ad-1362467627412-3">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-3'); });
				</script>
			</div>
			<div id="wrap">
    <div id="header">
    				<div class="adSkyscraper" id="div-gpt-ad-1362467627412-2">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-2'); });
				</script>
			</div>
			        <div id="logo"><a href="http://www.kreiszeitung-wochenblatt.de/">&nbsp;</a></div>

			        <div id="navigationMeta">
	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/danika-wist-ich-stecke-den-kopf-nicht-in-den-sand-d105263.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.kreiszeitung-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="searchColorScheme"><a title="Startseite Buxtehude" href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/buxtehude/">Startseite</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/e-paper/" rel="nofollow">E-Paper</a></li>
                                	<li><a href="http://www.kreiszeitung-wochenblatt.de/kleinanzeigen/">Kleinanzeigen</a></li>
                				<li><a href="http://www.kreiszeitung-wochenblatt.de/zustellung/" rel="nofollow">Zustellung</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/redaktion/" rel="nofollow">Redaktion</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/ueberuns/" rel="nofollow">Über uns</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/geschaeftskunden/" rel="nofollow">Geschäftskunden</a></li>
            </ul>
            <div id="searchBar">
									<!-- Google CSE -->
					<form action="http://www.kreiszeitung-wochenblatt.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<!-- Ende Google CSE -->
				            </div>
        </div>

		<div id="navigationSecondary">
                                <ul>
                                                        <li><a href="http://www.kreiszeitung-wochenblatt.de/blaulicht/" >Blaulicht</a></li>
                                									<li><a href="http://www.sicherdirdenjob.de/" target="_blank">Jobs</a></li>
									                                <li><a href="http://www.kreiszeitung-wochenblatt.de/politik/" >Politik</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/panorama/" >Panorama</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/service/" >Service</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/sport/" >Sport</a></li>
                                            						<li><a title="Termine in Buxtehude" href="http://www.kreiszeitung-wochenblatt.de/veranstaltungen/" >Termine</a></li>
									                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wirtschaft/" >Wirtschaft</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wir-kaufen-lokal/" >Wir kaufen lokal</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		<div class="standardBox">
	<span class="bigger bold">Bitte klicken Sie zur Auswahl auf eines der folgenden vier Logos:</span><br />
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-nordheide.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-elbe-geest.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-buxtehuder.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 0 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-stader.png" />
		</a>
	</div>
	<div class="clearboth"></div>
</div>
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Danika Wist: "Ich stecke den Kopf nicht in den Sand"</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2018-03-16">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 198px; height: 300px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 198px; height: 300px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/die-ex-staderin-danika-wist-setzt-jetzt-auf-eine-solokarriere-m142479,105263.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/03/16/142479_preview.jpg?1521183955" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 198px; height: 300px; border: 0;" alt="Die Ex-Staderin Danika Wist setzt jetzt auf eine Solokarriere" title="Die Ex-Staderin Danika Wist setzt jetzt auf eine Solokarriere"  /></a><span class="imageButton"><a alt="Die Ex-Staderin Danika Wist setzt jetzt auf eine Solokarriere" href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/die-ex-staderin-danika-wist-setzt-jetzt-auf-eine-solokarriere-m142479,105263.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 182px; word-wrap: break-word;">
			Die Ex-Staderin Danika Wist setzt jetzt auf eine Solokarriere (Foto: Frank Wabersec)		</div>
	</div>

	<!-- google_ad_section_start -->
	Die Staderin Danika Wist wurde bei den "Hot Banditoz" gefeuert und ist trotzdem optimistisch<br /><br /><b>tk. Stade.</b> "Ich bin ein positiv denkender Mensch und schaue nach vorne", sagt Danika Wist. Die Ex-Staderin, die jetzt in Hamburg lebt, war in den vergangenen Jahren Teil der Latino-Popband "Hot Banditoz". Aus der "Bild" erfuhr sie vor fünf Tagen, dass sie gefeuert wurde. "Schon enttäuschend, dass das so lief", sagt die Sängerin. Und fügt im gleichen Atemzug hinzu: "Den Kopf in den Sand zu stecken ist aber nicht mein Ding." Wie es ihr geht und was sie Neues plant, wollte das WOCHENBLATT von der Vollblutsängerin wissen.<br /><br />Danika Wist ist einer der wenigen Musikstars aus Stade, die auf den großen Bühnen zu Hause ist. Angeblich, das berichtet "Bild" sei sie eifersüchtig auf ihre Kollegin Stefanie Schanzleh gewesen, die zusammen mit "Hot Banditoz"-Boss Silva Gonzalez ein Kind hat. Danika Wist: "Es gab Spannungen, aber ich war nicht eifersüchtig." Es habe innerhalb der Band die Abmachung gegeben, nichts untereinander anzufangen. Und dann kam statt eines klärendes Gesprächs der drei "Hot Banditoz", das geplant war, der Rauswurf.<br /><br />Danika Wist schaut aber nicht mit Wehmut zurück. "Das war eine gute und interessante Zeit", sagt sie. In den vergangenen Jahren habe sie ausschließlich im Bandprojekt "Hot Banditoz" gearbeitet und keine anderen Engagements gehabt. "Wenn eine Tür zugeht, geht eine andere auf", ist ihre Überzeugung. "Musik werde ich weitermachen", verspricht sie ihren Fans. Sie könne sich vorstellen, jetzt an ihrer Solokarriere zu arbeiten. Eventuell im Pop- oder Popschlagerbereich. "Das braucht aber noch ein bisschen Zeit", verrät Danika Wist dem WOCHENBLATT.<br />Auch wenn der Rausschmiss bei den "Hot Banditoz" für sie eine böse Überraschung war, zeigt Danika Wist menschliche Größe: Sie wünscht der Band und ihren ehemaligen Kollegen auch privat "alles Gute".<br />Wer Neues von Danika Wist und ihren Projekten erfahren möchte: <a target="_blank" href="https://www.facebook.com/danika.wist" rel="nofollow">https://www.facebook.com/danika.wist</a></section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/die-ex-staderin-danika-wist-setzt-jetzt-auf-eine-solokarriere-m142479,105263.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/03/16/142479_thumb.jpg?1521183955" class="noborder" style="position: absolute; top: -21px; right: 0px; width: 80px; height: 121px; border: 0;" alt="Die Ex-Staderin Danika Wist setzt jetzt auf eine Solokarriere" title="Die Ex-Staderin Danika Wist setzt jetzt auf eine Solokarriere"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/danika-wist-ich-stecke-den-kopf-nicht-in-den-sand-m142480,105263.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/03/16/142480_thumb.jpg?1521183956" class="noborder" style="position: absolute; top: -20px; right: 0px; width: 80px; height: 120px; border: 0;" alt="" title=""  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/danika-wist-ich-stecke-den-kopf-nicht-in-den-sand-d105263.html&t=Auf kreiszeitung-wochenblatt.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/danika-wist-ich-stecke-den-kopf-nicht-in-den-sand-d105263.html&text=Danika+Wist%3A+%22Ich+stecke+den+Kopf+nicht+in+den+Sand%22" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/danika-wist-ich-stecke-den-kopf-nicht-in-den-sand-d105263.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '105263'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/buxtehude/weiterempfehlen/105263/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/kirchenvorstandswahl-die-briefwahl-war-ein-erfolgreicher-testballon-d105304.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/03/16/142483_preview.jpg?1521183983" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Kirchenvorstandswahl: Die Briefwahl war ein erfolgreicher Testballon" title="Kirchenvorstandswahl: Die Briefwahl war ein erfolgreicher Testballon"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/kirchenvorstandswahl-die-briefwahl-war-ein-erfolgreicher-testballon-d105304.html">Kirchenvorstandswahl: Die Briefwahl war ein erfolgreicher...</a></div><div class="meta">von Tom Kreib</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/kommen-die-notaufnahmen-auf-die-intensivstation-d105257.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/03/16/142486_preview.jpg?1521184002" class="noborder" style="position: absolute; top: -58px; right: 0px; width: 202px; height: 281px; border: 0;" alt="Kommen die Notaufnahmen auf die Intensivstation?" title="Kommen die Notaufnahmen auf die Intensivstation?"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/kommen-die-notaufnahmen-auf-die-intensivstation-d105257.html">Kommen die Notaufnahmen auf die Intensivstation?</a></div><div class="meta">von Tom Kreib</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/petra-tiemann-ist-nicht-weg-vom-fenster-d105254.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/03/16/142482_preview.jpg?1521183971" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Petra Tiemann ist nicht 'weg vom Fenster'" title="Petra Tiemann ist nicht 'weg vom Fenster'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/petra-tiemann-ist-nicht-weg-vom-fenster-d105254.html">Petra Tiemann ist nicht "weg vom Fenster"</a></div><div class="meta">von Tom Kreib</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/rosengarten/service/die-grosse-welt-im-ganz-kleinen-d105105.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/03/09/142014_preview.jpg?1520585848" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Die große Welt im ganz Kleinen" title="Die große Welt im ganz Kleinen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/rosengarten/service/die-grosse-welt-im-ganz-kleinen-d105105.html">Die große Welt im ganz Kleinen</a></div><div class="meta">von Anke Settekorn</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/blaulicht/dachstuhl-in-mittelnkirchen-brennt-d105340.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/03/16/142504_preview.jpg?1521186316" class="noborder" style="position: absolute; top: 0px; right: -24px; width: 249px; height: 165px; border: 0;" alt="Dachstuhl in Mittelnkirchen brennt" title="Dachstuhl in Mittelnkirchen brennt"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/blaulicht/dachstuhl-in-mittelnkirchen-brennt-d105340.html">Dachstuhl in Mittelnkirchen brennt</a></div><div class="meta">von Alexandra Bisping</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/rosengarten/panorama/mikroplastik-erkennen-d105360.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/03/16/142534_preview.jpg?1521206187" class="noborder" style="position: absolute; top: -20px; right: 0px; width: 202px; height: 205px; border: 0;" alt="Mikroplastik erkennen" title="Mikroplastik erkennen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/rosengarten/panorama/mikroplastik-erkennen-d105360.html">Mikroplastik erkennen</a></div><div class="meta">von Anke Settekorn</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		    <div class="teaserBox">
    
				<a href="/e-paper/">
					<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/epaper.gif" />
				</a>
			    </div>
    			<div class="teaserBox" id="div-gpt-ad-1362467627412-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-0'); });
				</script>
			</div>
						<div class="teaserBox" id="div-gpt-ad-1362467627412-1">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-1'); });
				</script>
			</div>
			    <div class="teaserBox">
    <a href="http://www.kreiszeitung-wochenblatt.de/mobil-lesen/"><img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/bannerIPhoneApp.jpg" title="kreiszeitung-wochenbaltt.de iPhone App"/></a>    </div>
    <div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/profile/tom-kreib-23.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2013/01/11/1813_thumb.jpg?1357902893" class="noborder" style="position: absolute; top: -19px; right: 0px; width: 75px; height: 113px; border: 0;" alt="Tom Kreib" title="Tom Kreib"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.kreiszeitung-wochenblatt.de/buxtehude/profile/tom-kreib-23.html">Tom Kreib</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/buxtehude/">Buxtehude</a><br />

									<span class="meta ">am 16.03.2018</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
					<div class="teaserBox" id="div-gpt-ad-1376472068006-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1376472068006-0'); });
				</script>
			</div>
			<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Buxtehude</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/kirchenvorstandswahl-die-briefwahl-war-ein-erfolgreicher-testballon-d105304.html">Kirchenvorstandswahl: Die Briefwahl war ein erfolgreicher Testballon</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/kommen-die-notaufnahmen-auf-die-intensivstation-d105257.html">Kommen die Notaufnahmen auf die Intensivstation?</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/petra-tiemann-ist-nicht-weg-vom-fenster-d105254.html">Petra Tiemann ist nicht "weg vom Fenster"</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/blaulicht/dachstuhl-in-mittelnkirchen-brennt-d105340.html">Dachstuhl in Mittelnkirchen brennt</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/rosengarten/panorama/mikroplastik-erkennen-d105360.html">Mikroplastik erkennen</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/rosengarten/panorama/mein-leben-ohne-plastik-teil-3-d105358.html">Mein Leben ohne Plastik: Teil 3</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/buxtehude-schorschi-ist-wieder-da-d105087.html">Buxtehude: "Schorschi" ist wieder da</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/24-stunden-walken-fuer-einen-guten-zweck-d105071.html">24 Stunden walken für einen guten Zweck</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/sport/hallenbelegung-in-buxtehude-online-abfragen-d105148.html">Hallenbelegung in Buxtehude online abfragen</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/service/autorin-sonja-objartel-zu-gast-in-der-ronda-iberoamericana-buxtehude-d105207.html">Autorin Sonja Objartel zu Gast in der "Ronda Iberoamericana" Buxtehude</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/blaulicht/unfallflucht-crash-auf-der-a26-durch-ruepelraser-d105303.html">Unfallflucht: Crash auf der A26 durch Rüpelraser</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/ex-luchse-trainerin-beim-sv-halle-neustadt-d105296.html">Ex-Luchse-Trainerin beim SV Halle-Neustadt</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Hot Banditoz" href="http://www.kreiszeitung-wochenblatt.de/themen/hot-banditoz.html">Hot Banditoz <span class="bar-counter">(6)</span></a><a class="bar" rel="" style="width: 73.2%;" title="Danika Wist" href="http://www.kreiszeitung-wochenblatt.de/themen/danika-wist.html">Danika Wist <span class="bar-counter">(2)</span></a><a class="bar" rel="" style="width: 73.2%;" title="Stefanie Schanzleh" href="http://www.kreiszeitung-wochenblatt.de/themen/stefanie-schanzleh.html">Stefanie Schanzleh <span class="bar-counter">(2)</span></a><a class="bar" rel="" style="width: 73.2%;" title="Silva Gonzalez" href="http://www.kreiszeitung-wochenblatt.de/themen/silva-gonzalez.html">Silva Gonzalez <span class="bar-counter">(2)</span></a><span class="bar" style="width: 66.8%;" title="ehemalige Staderin">ehemalige Staderin <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/blaulicht/dachstuhl-in-mittelnkirchen-brennt-d105340.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/03/16/142504_icon.jpg?1521186316" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Dachstuhl in Mittelnkirchen brennt" title="Dachstuhl in Mittelnkirchen brennt"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/buxtehude/blaulicht/dachstuhl-in-mittelnkirchen-brennt-d105340.html" >Dachstuhl in Mittelnkirchen brennt</a>
	    Feuerwehr verhindert Flammenübergriff auf andere Häuser

ab....	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/kirchenvorstandswahl-die-briefwahl-war-ein-erfolgreicher-testballon-d105304.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/03/16/142483_icon.jpg?1521183983" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Kirchenvorstandswahl: Die Briefwahl war ein erfolgreicher Testballon" title="Kirchenvorstandswahl: Die Briefwahl war ein erfolgreicher Testballon"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/kirchenvorstandswahl-die-briefwahl-war-ein-erfolgreicher-testballon-d105304.html" >Kirchenvorstandswahl: Die Briefwahl war ein erfolgreicher...</a>
	    In der evangelischen Landeskirche wurden neue Kirchenvorstände...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/rosengarten/service/die-grosse-welt-im-ganz-kleinen-d105105.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/03/09/142014_icon.jpg?1520585848" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Die große Welt im ganz Kleinen" title="Die große Welt im ganz Kleinen"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/rosengarten/service/die-grosse-welt-im-ganz-kleinen-d105105.html" >Die große Welt im ganz Kleinen</a>
	    Thementag rund um "Modelle in Aktion" am Kiekeberg

as....	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
		Sie nehmen zur Kenntnis, dass kreiszeitung-wochenblatt.de keine Haftung für Inhalte auf Linkseiten übernimmt und dass die verlinkten Webseiten nicht zum Inhalt der kreiszeitung-wochenblatt.de-Webseiten gehören.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/nutzungsbedingungen/';">Nutzungsbedingungen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2018 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Wochenblatt-Verlag Schrader GmbH & Co. KG
        </div>
    </div>
</div>
<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-0c07ef161fd0d700982828a2b290cadd.js"></script>



</body>
</html>
