<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Autobahn ohne Zubringer ist "Steuergeldverschwendung" - Buxtehude - kreiszeitung-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="WMMwpIY2XDp7L0Umh4VwRYhGfU0xjtIQizg1LegWdq4" />
  <meta name="verify-v1" content="" />
  <meta name="description" content="tk. Landkreis. &quot;Wir wünschen uns seit Jahren, dass es eine bessere Zusammenarbeit zwischen den Planungsbehörden gibt&quot;, sagt Nils Linge, Sprecher des" />
  <meta name="pubdate" content="2017-10-20" />
  <meta name="thumbnail" content="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/10/20/133830_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Autobahn ohne Zubringer ist &quot;Steuergeldverschwendung&quot;" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/10/20/133830_web.jpg" />
  <meta property="og:url" content="http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/autobahn-ohne-zubringer-ist-steuergeldverschwendung-d99485.html" />
  <meta property="og:site_name" content="kreiszeitung-wochenblatt.de" />
  <meta property="og:description" content="tk. Landkreis. &quot;Wir wünschen uns seit Jahren, dass es eine bessere Zusammenarbeit zwischen den Planungsbehörden gibt&quot;, sagt Nils Linge, Sprecher des" />

    <link rel="icon" href="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/favicon.ico?20120103" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/autobahn-ohne-zubringer-ist-steuergeldverschwendung-d99485.html" title="" type="" media="" />
<link media="all" href="http://www.kreiszeitung-wochenblatt.de/tmp/css/default-b482e619cc1ac8ecafb9e03c0f2a8cd2.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.kreiszeitung-wochenblatt.de/"; var realmID = 3; var stateID = 3;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.kreiszeitung-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			var params = '/'+ (window.location.href.replace(/.*\.de\//,'').replace(/[^\/]*$/,''));
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/7408794/Skyscraper', [160, 600], 'div-gpt-ad-1362467627412-2').addService(googletag.pubads());
googletag.defineSlot('/7408794/Superbanner', [728, 90], 'div-gpt-ad-1362467627412-3').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle3', [300, 250], 'div-gpt-ad-1376472068006-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle1', [300, 250], 'div-gpt-ad-1362467627412-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle2', [300, 250], 'div-gpt-ad-1362467627412-1').addService(googletag.pubads());
googletag.pubads().setTargeting('realmID', '3');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('UrlTest', params);
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf kreiszeitung-wochenblatt angenehmer gestalten. Indem Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/cookies","theme":false};
	</script>
	<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-84ac2dbe03f502ee69654c61958d5d16.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WN23FR9');</script>
		<!-- End Google Tag Manager -->
		<script src="http://www.kreiszeitung-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6Ijk5NDg1Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE1MDg1MTEyNjQsImlkIjoiYWNpNW5mZDgxbm1ncWRyODRzdmVjazRvbTMtMTUwODUxMTIwNCJ9.5XttiugbdA12sKXGbJ8W_aESChKzOGeeBcYIObz20yE";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN23FR9"	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.kreiszeitung-wochenblatt.de/kontakt/" rel="nofollow"></a>
			<div class="adLeaderboard" id="div-gpt-ad-1362467627412-3">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-3'); });
				</script>
			</div>
			<div id="wrap">
    <div id="header">
    				<div class="adSkyscraper" id="div-gpt-ad-1362467627412-2">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-2'); });
				</script>
			</div>
			        <div id="logo"><a href="http://www.kreiszeitung-wochenblatt.de/">&nbsp;</a></div>

			        <div id="navigationMeta">
	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/autobahn-ohne-zubringer-ist-steuergeldverschwendung-d99485.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.kreiszeitung-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="searchColorScheme"><a title="Startseite Buxtehude" href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/buxtehude/">Startseite</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/e-paper/" rel="nofollow">E-Paper</a></li>
                                	<li><a href="http://www.kreiszeitung-wochenblatt.de/kleinanzeigen/">Kleinanzeigen</a></li>
                				<li><a href="http://www.kreiszeitung-wochenblatt.de/zustellung/" rel="nofollow">Zustellung</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/redaktion/" rel="nofollow">Redaktion</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/ueberuns/" rel="nofollow">Über uns</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/geschaeftskunden/" rel="nofollow">Geschäftskunden</a></li>
            </ul>
            <div id="searchBar">
									<!-- Google CSE -->
					<script type="text/javascript" src="http://www.google.com/jsapi"></script>
					<script type="text/javascript">
						google.load('search', '1');
						google.setOnLoadCallback(function() {
							google.search.CustomSearchControl.attachAutoCompletion(
								'000936321836546126827:unzs4md_3wg',
								document.getElementById('q'),
								'cse-search-box');
						});
					</script>
					<form action="http://www.kreiszeitung-wochenblatt.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
					<!-- Ende Google CSE -->
				            </div>
        </div>

		<div id="navigationSecondary">
                                <ul>
                                                        <li><a href="http://www.kreiszeitung-wochenblatt.de/blaulicht/" >Blaulicht</a></li>
                                									<li><a href="http://www.sicherdirdenjob.de/" target="_blank">Jobs</a></li>
									                                <li><a href="http://www.kreiszeitung-wochenblatt.de/politik/" >Politik</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/panorama/" >Panorama</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/service/" >Service</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/sport/" >Sport</a></li>
                                            						<li><a title="Termine in Buxtehude" href="http://www.kreiszeitung-wochenblatt.de/veranstaltungen/" >Termine</a></li>
									                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wirtschaft/" >Wirtschaft</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wir-kaufen-lokal/" >Wir kaufen lokal</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		<div class="standardBox">
	<span class="bigger bold">Bitte klicken Sie zur Auswahl auf eines der folgenden vier Logos:</span><br />
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-nordheide.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-elbe-geest.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-buxtehuder.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 0 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-stader.png" />
		</a>
	</div>
	<div class="clearboth"></div>
</div>
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Autobahn ohne Zubringer ist "Steuergeldverschwendung"</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-10-20">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 200px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 200px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/autobahn-ohne-zubringer-ist-steuergeldverschwendung-m133830,99485.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/10/20/133830_preview.jpg?1508505029" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 200px; border: 0;" alt="" title=""  /></a><span class="imageButton"><a alt="" href="http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/autobahn-ohne-zubringer-ist-steuergeldverschwendung-m133830,99485.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
	</div>

	<!-- google_ad_section_start -->
	<b>tk. Landkreis</b>. "Wir wünschen uns seit Jahren, dass es eine bessere Zusammenarbeit zwischen den Planungsbehörden gibt", sagt Nils Linge, Sprecher des ADAC Weser-Ems. Das WOCHENBLATT hat bei ihm nachgefragt, ob es angesichts der Probleme beim Buxtehuder A26-Zubringer nicht sinnvoll wäre, wenn Autobahn und Zubringerstraßen aus einer Hand geplant würden.<br />Dass in Buxtehude die A26 vermutlich ohne Anbindung enden wird, ist für Linge "Steuergeldverschwendung". Wenn der Bund Geld für den Autobahnbau zur Verfügung stelle, müsse es auch im Interesse des Bundes sein, dass die nachfolgenden Verkehre funktionieren.<br />Für den ADAC-Sprecher ist das Buxtehuder Beispiel nur eines von vielen, das zeigt, dass beim Thema Verkehr und Infrastruktur jeder für sich und zuwenig gemeinsam geplant und gehandelt werde. "Das fängt bei der Koordination von Baustellen an und hört bei überlasteteten Umleitungsstrecken beim Stau auf der Autobahn auf." Die Denke "für den Rest bin ich nicht zuständig" müsse nach ADAC-Meinung endlich aufhören.<br />Und da liegt nach Linges Meinung das Problem: "Veränderung muss man wollen." Der Verkehrsexperte hat aber Zweifel, ob diese Veränderung, die ein Neu- und Umdenken wäre, auch kommen wird. "Das würde bedeuten, sich selbst und seine Arbeit zu hinterfragen." Mutmaßlich wird es noch für lange Zeit bei dem gleichsam asphaltierten Grundsatz bleiben: Der Bund baut die Autobahnen, für den Rest sind andere verantwortlich. Foto: ADAC</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/autobahn-ohne-zubringer-ist-steuergeldverschwendung-d99485.html&t=Auf kreiszeitung-wochenblatt.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/autobahn-ohne-zubringer-ist-steuergeldverschwendung-d99485.html&text=Autobahn+ohne+Zubringer+ist+%22Steuergeldverschwendung%22" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/autobahn-ohne-zubringer-ist-steuergeldverschwendung-d99485.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '99485'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/buxtehude/weiterempfehlen/99485/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/daumen-druecken-fuer-marco-antic-bei-the-voice-of-germany-d99468.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/10/20/133833_preview.jpg?1508507284" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Daumen drücken für Marco Antic bei 'The Voice of Germany'" title="Daumen drücken für Marco Antic bei 'The Voice of Germany'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/daumen-druecken-fuer-marco-antic-bei-the-voice-of-germany-d99468.html">Daumen drücken für Marco Antic bei "The Voice of Germany"</a></div><div class="meta">von Tom Kreib</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/planung-aus-einer-hand-von-autobahn-und-zubringer-ginge-das-d99444.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/10/20/133829_preview.jpg?1508504933" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Planung aus einer Hand von Autobahn und Zubringer: Ginge das?" title="Planung aus einer Hand von Autobahn und Zubringer: Ginge das?"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/planung-aus-einer-hand-von-autobahn-und-zubringer-ginge-das-d99444.html">Planung aus einer Hand von Autobahn und Zubringer: Ginge...</a></div><div class="meta">von Tom Kreib</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/stade/politik/erneut-verbot-fuer-silvester-feuerwerk-in-der-samtgemeinde-luehe-d99534.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/10/20/133730_preview.jpg?1508483794" class="noborder" style="position: absolute; top: 0px; right: -93px; width: 295px; height: 165px; border: 0;" alt="Erneut Verbot für Silvester-Feuerwerk in der Samtgemeinde Lühe" title="Erneut Verbot für Silvester-Feuerwerk in der Samtgemeinde Lühe"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/stade/politik/erneut-verbot-fuer-silvester-feuerwerk-in-der-samtgemeinde-luehe-d99534.html">Erneut Verbot für Silvester-Feuerwerk in der Samtgemeinde...</a></div><div class="meta">von Lena Stehr</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/wirtschaft/googeln-sie-sich-selbst-wvb-arbeitskreis-medien-startet-neue-aktion-unternehmerschnack-mit-werbepause-d99574.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/10/20/133853_preview.jpg?1508508944" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="'Googeln Sie sich selbst': WVB-Arbeitskreis Medien startet neue Aktion 'Unternehmerschnack mit Werbepause'" title="'Googeln Sie sich selbst': WVB-Arbeitskreis Medien startet neue Aktion 'Unternehmerschnack mit Werbepause'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/wirtschaft/googeln-sie-sich-selbst-wvb-arbeitskreis-medien-startet-neue-aktion-unternehmerschnack-mit-werbepause-d99574.html">"Googeln Sie sich selbst": WVB-Arbeitskreis Medien startet...</a></div><div class="meta">von Nicola Dultz-Klüver</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/83000-kilometer-geradelt-das-sind-die-sieger-beim-buxtehuder-stadtradeln-d99576.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/10/20/133855_preview.jpg?1508509173" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="83.000 Kilometer geradelt: Das sind die Sieger beim Buxtehuder Stadtradeln" title="83.000 Kilometer geradelt: Das sind die Sieger beim Buxtehuder Stadtradeln"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/83000-kilometer-geradelt-das-sind-die-sieger-beim-buxtehuder-stadtradeln-d99576.html">83.000 Kilometer geradelt: Das sind die Sieger beim...</a></div><div class="meta">von Nicola Dultz-Klüver</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		    <div class="teaserBox">
    
				<a href="/e-paper/">
					<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/epaper.gif" />
				</a>
			    </div>
    			<div class="teaserBox" id="div-gpt-ad-1362467627412-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-0'); });
				</script>
			</div>
						<div class="teaserBox" id="div-gpt-ad-1362467627412-1">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-1'); });
				</script>
			</div>
			    <div class="teaserBox">
    <a href="http://www.kreiszeitung-wochenblatt.de/mobil-lesen/"><img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/bannerIPhoneApp.jpg" title="kreiszeitung-wochenbaltt.de iPhone App"/></a>    </div>
    <div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/profile/tom-kreib-23.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2013/01/11/1813_thumb.jpg?1357902893" class="noborder" style="position: absolute; top: -19px; right: 0px; width: 75px; height: 113px; border: 0;" alt="Tom Kreib" title="Tom Kreib"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.kreiszeitung-wochenblatt.de/buxtehude/profile/tom-kreib-23.html">Tom Kreib</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/buxtehude/">Buxtehude</a><br />

									<span class="meta ">am 20.10.2017</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
					<div class="teaserBox" id="div-gpt-ad-1376472068006-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1376472068006-0'); });
				</script>
			</div>
			<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Buxtehude</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/83000-kilometer-geradelt-das-sind-die-sieger-beim-buxtehuder-stadtradeln-d99576.html">83.000 Kilometer geradelt: Das sind die Sieger beim Buxtehuder Stadtradeln</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/daumen-druecken-fuer-marco-antic-bei-the-voice-of-germany-d99468.html">Daumen drücken für Marco Antic bei "The Voice of Germany"</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/planung-aus-einer-hand-von-autobahn-und-zubringer-ginge-das-d99444.html">Planung aus einer Hand von Autobahn und Zubringer: Ginge das?</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/dammhausen-bau-des-radwegs-beginnt-infoabend-des-landkreises-d99450.html">Dammhausen: Bau des Radwegs beginnt / Infoabend des Landkreises</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/sport/buxtehude-handballerinnen-weiter-ungeschlagen-d99489.html">Buxtehude: Handballerinnen weiter ungeschlagen</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/stade/service/kindertanz-yoga-und-pilates-neu-in-der-musikschule-horneburg-d99560.html">Kindertanz, Yoga und Pilates neu in der Musikschule Horneburg</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/service/comedy-in-reimen-mit-harry-und-jakob-in-buxtehude-d99556.html">Comedy in Reimen mit "Harry & Jakob" in Buxtehude</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/service/meisterdetektiv-in-hochform-sherlock-holmes-schauspiel-in-buxtehude-d99557.html">Meisterdetektiv in Hochform: Sherlock-Holmes-Schauspiel in Buxtehude</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/wirtschaft/konjunktur-umfragen-im-landkreis-stade-wirtschaft-floriert-es-fehlt-nur-personal-d99536.html">Konjunktur-Umfragen im Landkreis Stade: Wirtschaft floriert, es fehlt nur Personal</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/blaulicht/gas-alarm-auf-elbe-haeuser-evakuiert-d99532.html">Gas-Alarm auf Elbe: Häuser evakuiert</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/autoteile-abmontiert-d99512.html">Autoteile abmontiert</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/stade/panorama/drei-ausgezeichnete-umweltschulen-in-stade-d98966.html">Drei ausgezeichnete "Umweltschulen" in Stade</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<span class="bar" style="width: 100%;" title="ADAC-Sprecher Nils Linge">ADAC-Sprecher Nils Linge <span class="bar-counter">(1)</span></span><span class="bar" style="width: 100%;" title="Planung Autobahnbau">Planung Autobahnbau <span class="bar-counter">(1)</span></span><span class="bar" style="width: 100%;" title="Verschwendung von Steuergeldern">Verschwendung von Steuergeldern <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/autobahn-ohne-zubringer-ist-steuergeldverschwendung-d99485.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/10/20/133830_icon.jpg?1508505029" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Autobahn ohne Zubringer ist 'Steuergeldverschwendung'" title="Autobahn ohne Zubringer ist 'Steuergeldverschwendung'"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/autobahn-ohne-zubringer-ist-steuergeldverschwendung-d99485.html" >Autobahn ohne Zubringer ist "Steuergeldverschwendung"</a>
	    tk. Landkreis. "Wir wünschen uns seit Jahren, dass es eine...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/planung-aus-einer-hand-von-autobahn-und-zubringer-ginge-das-d99444.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/10/20/133829_icon.jpg?1508504933" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Planung aus einer Hand von Autobahn und Zubringer: Ginge das?" title="Planung aus einer Hand von Autobahn und Zubringer: Ginge das?"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/planung-aus-einer-hand-von-autobahn-und-zubringer-ginge-das-d99444.html" >Planung aus einer Hand von Autobahn und Zubringer: Ginge das?</a>
	    Der Bund baut die A26, der Landkreis den Zubringer und Bürger...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/daumen-druecken-fuer-marco-antic-bei-the-voice-of-germany-d99468.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/10/20/133833_icon.jpg?1508507284" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Daumen drücken für Marco Antic bei 'The Voice of Germany'" title="Daumen drücken für Marco Antic bei 'The Voice of Germany'"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/daumen-druecken-fuer-marco-antic-bei-the-voice-of-germany-d99468.html" >Daumen drücken für Marco Antic bei "The Voice of Germany"</a>
	    Buxtehuder Musiker am Sonntag bei "The Voice of Germany"

tk....	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
		Sie nehmen zur Kenntnis, dass kreiszeitung-wochenblatt.de keine Haftung für Inhalte auf Linkseiten übernimmt und dass die verlinkten Webseiten nicht zum Inhalt der kreiszeitung-wochenblatt.de-Webseiten gehören.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/nutzungsbedingungen/';">Nutzungsbedingungen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2017 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Wochenblatt-Verlag Schrader GmbH & Co. KG
        </div>
    </div>
</div>
<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-872e3901254eb732bd1a2305dd5c3af1.js"></script>



</body>
</html>
