<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Umgestaltung des Buxtehuder Petri Platzes: Planer sollen Ideen liefern - Buxtehude - kreiszeitung-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="WMMwpIY2XDp7L0Umh4VwRYhGfU0xjtIQizg1LegWdq4" />
  <meta name="verify-v1" content="" />
  <meta name="description" content="Umgestaltung des Buxtehuder Petri Platzes: Politik ist von der Notwendigkeit überzeugt

tk. Buxtehude. Bei der Umgestaltung des Buxtehuder Petri" />
  <meta name="pubdate" content="2018-02-09" />
  <meta name="thumbnail" content="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/02/09/140400_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Umgestaltung des Buxtehuder Petri Platzes: Planer sollen Ideen liefern" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/02/09/140400_web.jpg" />
  <meta property="og:url" content="http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/umgestaltung-des-buxtehuder-petri-platzes-planer-sollen-ideen-liefern-d103890.html" />
  <meta property="og:site_name" content="kreiszeitung-wochenblatt.de" />
  <meta property="og:description" content="Umgestaltung des Buxtehuder Petri Platzes: Politik ist von der Notwendigkeit überzeugt

tk. Buxtehude. Bei der Umgestaltung des Buxtehuder Petri" />

    <link rel="icon" href="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/favicon.ico?20120103" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/umgestaltung-des-buxtehuder-petri-platzes-planer-sollen-ideen-liefern-d103890.html" title="" type="" media="" />
<link media="all" href="http://www.kreiszeitung-wochenblatt.de/tmp/css/default-5d86cc98bfc353c34847a5ea2061f19e.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.kreiszeitung-wochenblatt.de/"; var realmID = 3; var stateID = 3;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.kreiszeitung-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			var params = '/'+ (window.location.href.replace(/.*\.de\//,'').replace(/[^\/]*$/,''));
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/7408794/Skyscraper', [160, 600], 'div-gpt-ad-1362467627412-2').addService(googletag.pubads());
googletag.defineSlot('/7408794/Superbanner', [728, 90], 'div-gpt-ad-1362467627412-3').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle3', [300, 250], 'div-gpt-ad-1376472068006-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle1', [300, 250], 'div-gpt-ad-1362467627412-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle2', [300, 250], 'div-gpt-ad-1362467627412-1').addService(googletag.pubads());
googletag.pubads().setTargeting('realmID', '3');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('UrlTest', params);
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf kreiszeitung-wochenblatt angenehmer gestalten. Indem Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/cookies","theme":false};
	</script>
	<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-f25b926ac76135062dc878c91a43db6c.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WN23FR9');</script>
		<!-- End Google Tag Manager -->
		<script src="http://www.kreiszeitung-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEwMzg5MCIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTE4MjA5MzIwLCJpZCI6IjB0bDUyc250N2VvMDdnbHYzN2dvZDAybDM3LTE1MTgyMDkyNjAifQ.NN-9PxLg5cp8dUj0bq_CHckiUnyhrYFto67O2xpOPxs";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN23FR9"	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.kreiszeitung-wochenblatt.de/kontakt/" rel="nofollow"></a>
			<div class="adLeaderboard" id="div-gpt-ad-1362467627412-3">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-3'); });
				</script>
			</div>
			<div id="wrap">
    <div id="header">
    				<div class="adSkyscraper" id="div-gpt-ad-1362467627412-2">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-2'); });
				</script>
			</div>
			        <div id="logo"><a href="http://www.kreiszeitung-wochenblatt.de/">&nbsp;</a></div>

			        <div id="navigationMeta">
	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/umgestaltung-des-buxtehuder-petri-platzes-planer-sollen-ideen-liefern-d103890.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.kreiszeitung-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="searchColorScheme"><a title="Startseite Buxtehude" href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/buxtehude/">Startseite</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/e-paper/" rel="nofollow">E-Paper</a></li>
                                	<li><a href="http://www.kreiszeitung-wochenblatt.de/kleinanzeigen/">Kleinanzeigen</a></li>
                				<li><a href="http://www.kreiszeitung-wochenblatt.de/zustellung/" rel="nofollow">Zustellung</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/redaktion/" rel="nofollow">Redaktion</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/ueberuns/" rel="nofollow">Über uns</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/geschaeftskunden/" rel="nofollow">Geschäftskunden</a></li>
            </ul>
            <div id="searchBar">
									<!-- Google CSE -->
					<form action="http://www.kreiszeitung-wochenblatt.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<!-- Ende Google CSE -->
				            </div>
        </div>

		<div id="navigationSecondary">
                                <ul>
                                                        <li><a href="http://www.kreiszeitung-wochenblatt.de/blaulicht/" >Blaulicht</a></li>
                                									<li><a href="http://www.sicherdirdenjob.de/" target="_blank">Jobs</a></li>
									                                <li><a href="http://www.kreiszeitung-wochenblatt.de/politik/" >Politik</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/panorama/" >Panorama</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/service/" >Service</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/sport/" >Sport</a></li>
                                            						<li><a title="Termine in Buxtehude" href="http://www.kreiszeitung-wochenblatt.de/veranstaltungen/" >Termine</a></li>
									                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wirtschaft/" >Wirtschaft</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wir-kaufen-lokal/" >Wir kaufen lokal</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		<div class="standardBox">
	<span class="bigger bold">Bitte klicken Sie zur Auswahl auf eines der folgenden vier Logos:</span><br />
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-nordheide.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-elbe-geest.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-buxtehuder.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 0 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-stader.png" />
		</a>
	</div>
	<div class="clearboth"></div>
</div>
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Umgestaltung des Buxtehuder Petri Platzes: Planer sollen Ideen liefern</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2018-02-09">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 200px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 200px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/experten-sollen-vorschlaege-unterbreiten-wie-der-petri-platz-neu-gestaltet-werden-koennte-m140400,103890.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/02/09/140400_preview.jpg?1518181310" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 200px; border: 0;" alt="Experten sollen Vorschläge unterbreiten, wie der Petri Platz neu gestaltet werden könnte" title="Experten sollen Vorschläge unterbreiten, wie der Petri Platz neu gestaltet werden könnte"  /></a><span class="imageButton"><a alt="Experten sollen Vorschläge unterbreiten, wie der Petri Platz neu gestaltet werden könnte" href="http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/experten-sollen-vorschlaege-unterbreiten-wie-der-petri-platz-neu-gestaltet-werden-koennte-m140400,103890.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Experten sollen Vorschläge unterbreiten, wie der Petri Platz neu gestaltet werden könnte (Foto: tk)		</div>
	</div>

	<!-- google_ad_section_start -->
	Umgestaltung des Buxtehuder Petri Platzes: Politik ist von der Notwendigkeit überzeugt<br /><br /><b>tk. Buxtehude.</b> Bei der Umgestaltung des Buxtehuder Petri Platzes wird jetzt das nächste Kapitel aufgeschlagen: Der Ausschuss für Stadtplanung hat am Dienstagabend mit breiter Mehrheit dafür gestimmt, zwei bis drei Planer mit ersten Ideensammlungen für eine neue Optik des größten Platzes in der Altstadt zu beauftragen.<br /><br />In den vergangenen zwei Jahren war ein umgestalteter Petri Platz noch umstritten. Was jetzt zum Umdenken führte: Im Oktober hatten sich externe Experten einen Tag lang damit befasst und Leitlinien für eine mögliche Weiterentwicklung formuliert. "Unsere Bedenken haben sich erledigt", sagt Arnhild Biesenbach (CDU) während der Sitzung. Ähnlich argumentierten die Grünen. "Vorher war ich nicht dafür, jetzt sage ich eindeutig Ja", so Guido Seemann.<br /><br />Der Erste Stadtrat Michael Nyveld fasste die Arbeit der Experten knapp zusammen: "Der Platz hat viele Entwicklungsmöglichkeiten was Gestaltung, Nutzung und das Umfeld betreffen." Er betonte, dass es eine enge und gute Zusammenarbeit mit der Petri-Gemeinde gebe. Die Rasenflächen vor der Kirche und das kleine Mäuerchen sind vielen Gemeindemitgliedern wichtig, stehen aber der Schaffung eines Platzes mit der Optik von Weitläufigkeit entgegen. Weil besonders die Grünflächen für die Gemeinde wichtig seien, "sollten wir die nicht verändern", schlug Benjamin Koch Böhnke (Die Linke) vor.<br /><br />Woran jetzt gearbeitet werden muss: Wie kommt der Autoverkehr ganz weg? Wie lässt sich eine optische Begrenzung vor allem Richtung Harburger Straße schaffen? Könnte es zum Beispiel eine Art modernes Stadttor geben? Stören die Bäume den Platzcharakter? Und wie könnte das Gebäude der Kneipe an der Langen Straße aufgewertet werden? Ideen sollen dabei nicht nur Profiplaner liefern. Auch Studierende der Hochschule 21 (HS21) werden sich beteiligen.<br /><br />Die Umgestaltung des Petri Platzes werde kein Schnellschuss, so Nyveld. Das heißt: Der neue Haupteingang des Buxtehude Museums, das gegenwärtig saniert und erweitert wird, am Petri Platz wird eher fertig sein als ein neu gestalteter Altstadtplatz. Worauf sich die Politik in einigen Monaten freut: Bilder und Visionen, in welche Richtung sich der Petri Platz entwickeln könnte. Woran Nyveld auch erinnerte: Nur eine attraktive Innenstadt, wozu ein aufgewerteter Petri Platz gehört, hilft dem Einzelhandel im Wettbewerb mit der Online-Konkurrenz.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/umgestaltung-des-buxtehuder-petri-platzes-planer-sollen-ideen-liefern-d103890.html&t=Auf kreiszeitung-wochenblatt.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/umgestaltung-des-buxtehuder-petri-platzes-planer-sollen-ideen-liefern-d103890.html&text=Umgestaltung+des+Buxtehuder+Petri+Platzes%3A+Planer+sollen+Ideen+liefern" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.kreiszeitung-wochenblatt.de/buxtehude/politik/umgestaltung-des-buxtehuder-petri-platzes-planer-sollen-ideen-liefern-d103890.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '103890'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/buxtehude/weiterempfehlen/103890/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/meriam-kalmbach-ist-die-neue-pastorin-im-kirchenkreis-buxtehude-d103923.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/02/09/140401_preview.jpg?1518181328" class="noborder" style="position: absolute; top: 0px; right: -46px; width: 248px; height: 165px; border: 0;" alt="Meriam Kalmbach ist  die neue Pastorin im Kirchenkreis Buxtehude" title="Meriam Kalmbach ist  die neue Pastorin im Kirchenkreis Buxtehude"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/meriam-kalmbach-ist-die-neue-pastorin-im-kirchenkreis-buxtehude-d103923.html">Meriam Kalmbach ist  die neue Pastorin im Kirchenkreis...</a></div><div class="meta">von Tom Kreib</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/sport/peter-prior-etat-und-sportlicher-erfolg-haengen-nicht-zwingend-zusammen-d103918.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/02/09/140403_web.jpg?1518181356" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 202px; height: 335px; border: 0;" alt="Peter Prior: 'Etat und sportlicher Erfolg hängen nicht zwingend zusammen'" title="Peter Prior: 'Etat und sportlicher Erfolg hängen nicht zwingend zusammen'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/sport/peter-prior-etat-und-sportlicher-erfolg-haengen-nicht-zwingend-zusammen-d103918.html">Peter Prior: "Etat und sportlicher Erfolg hängen nicht...</a></div><div class="meta">von Tom Kreib</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/sport/emily-boelk-verlaesst-den-bsv-d103911.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/02/09/140402_preview.jpg?1518181342" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 248px; height: 165px; border: 0;" alt="Emily Bölk verlässt den BSV" title="Emily Bölk verlässt den BSV"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/sport/emily-boelk-verlaesst-den-bsv-d103911.html">Emily Bölk verlässt den BSV</a></div><div class="meta">von Tom Kreib</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/tostedt/panorama/in-seevetal-ueberfahrener-wolf-stammt-aus-ueckermuende-d103939.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/02/09/140356_preview.jpg?1518168042" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="In Seevetal überfahrener Wolf stammt aus Ueckermünde" title="In Seevetal überfahrener Wolf stammt aus Ueckermünde"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/tostedt/panorama/in-seevetal-ueberfahrener-wolf-stammt-aus-ueckermuende-d103939.html">In Seevetal überfahrener Wolf stammt aus Ueckermünde</a></div><div class="meta">von Bianca Marquardt</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/service/bsv-tanzshow-in-buxtehude-freikarten-zu-gewinnen-d103987.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/02/09/140364_preview.jpg?1518171337" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="BSV-Tanzshow in Buxtehude / Freikarten zu gewinnen" title="BSV-Tanzshow in Buxtehude / Freikarten zu gewinnen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/service/bsv-tanzshow-in-buxtehude-freikarten-zu-gewinnen-d103987.html">BSV-Tanzshow in Buxtehude / Freikarten zu gewinnen</a></div><div class="meta">von Susanne Böttcher</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/muellverbrennungsanlage-mehr-geld-fuer-eine-erfolgreiche-klage-d104005.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/02/09/140387_preview.jpg?1518176571" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Müllverbrennungsanlage: Mehr Geld für eine erfolgreiche Klage" title="Müllverbrennungsanlage: Mehr Geld für eine erfolgreiche Klage"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/muellverbrennungsanlage-mehr-geld-fuer-eine-erfolgreiche-klage-d104005.html">Müllverbrennungsanlage: Mehr Geld für eine erfolgreiche...</a></div><div class="meta">von Björn Carstens</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		    <div class="teaserBox">
    
				<a href="/e-paper/">
					<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/epaper.gif" />
				</a>
			    </div>
    			<div class="teaserBox" id="div-gpt-ad-1362467627412-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-0'); });
				</script>
			</div>
						<div class="teaserBox" id="div-gpt-ad-1362467627412-1">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-1'); });
				</script>
			</div>
			    <div class="teaserBox">
    <a href="http://www.kreiszeitung-wochenblatt.de/mobil-lesen/"><img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/bannerIPhoneApp.jpg" title="kreiszeitung-wochenbaltt.de iPhone App"/></a>    </div>
    <div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/profile/tom-kreib-23.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2013/01/11/1813_thumb.jpg?1357902893" class="noborder" style="position: absolute; top: -19px; right: 0px; width: 75px; height: 113px; border: 0;" alt="Tom Kreib" title="Tom Kreib"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.kreiszeitung-wochenblatt.de/buxtehude/profile/tom-kreib-23.html">Tom Kreib</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/buxtehude/">Buxtehude</a><br />

									<span class="meta ">am 09.02.2018</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
					<div class="teaserBox" id="div-gpt-ad-1376472068006-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1376472068006-0'); });
				</script>
			</div>
			<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Buxtehude</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/meriam-kalmbach-ist-die-neue-pastorin-im-kirchenkreis-buxtehude-d103923.html">Meriam Kalmbach ist  die neue Pastorin im Kirchenkreis Buxtehude</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/sport/peter-prior-etat-und-sportlicher-erfolg-haengen-nicht-zwingend-zusammen-d103918.html">Peter Prior: "Etat und sportlicher Erfolg hängen nicht zwingend zusammen"</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/wie-hase-und-igel-bis-nach-indonesien-reisten-d103895.html">Wie Hase und Igel bis nach Indonesien reisten</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/sport/emily-boelk-verlaesst-den-bsv-d103911.html">Emily Bölk verlässt den BSV</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/service/schauspiel-oeffentliches-eigentum-auf-der-halepaghen-buehne-buxtehude-d103988.html">Schauspiel "Öffentliches Eigentum" auf der Halepaghen-Bühne Buxtehude</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/service/kinofilm-in-zeiten-des-abnehmenden-lichts-im-kulturforum-buxtehude-d103995.html">Kinofilm "In Zeiten des abnehmenden Lichts" im Kulturforum Buxtehude</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/service/reiseland-costa-rica-vortrag-in-buxtehude-in-spanischer-sprache-d103992.html">Reiseland Costa Rica - Vortrag in Buxtehude in spanischer Sprache</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/service/musik-mit-lucie-guido-und-friends-in-buxtehude-d103994.html">Musik mit "Lucie, Guido & Friends" in Buxtehude</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/service/vielschichtige-harmonien-premierenkonzert-fuer-den-buxtehuder-chor-miente-lala-d103996.html">Vielschichtige Harmonien: Premierenkonzert für den Buxtehuder Chor "Miente Lala"</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/kind-vor-dem-ertrinken-gerettet-d103985.html">Kind vor dem Ertrinken gerettet</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/blaulicht/tageswohnungseinbrecher-in-horneburg-und-buxtehude-d103956.html">Tageswohnungseinbrecher in Horneburg und Buxtehude</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/weiterer-schlag-gegen-drogenring-d103952.html">Weiterer Schlag gegen Drogenring</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Buxtehude" href="http://www.kreiszeitung-wochenblatt.de/themen/buxtehude.html">Buxtehude <span class="bar-counter">(4744)</span></a><span class="bar" style="width: 60%;" title="Ausschuss für Stadplanubng">Ausschuss für Stadplanubng <span class="bar-counter">(1)</span></span><span class="bar" style="width: 60%;" title="neue Gestaltung Petri Platz">neue Gestaltung Petri Platz <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/muellverbrennungsanlage-mehr-geld-fuer-eine-erfolgreiche-klage-d104005.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/02/09/140387_icon.jpg?1518176571" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Müllverbrennungsanlage: Mehr Geld für eine erfolgreiche Klage" title="Müllverbrennungsanlage: Mehr Geld für eine erfolgreiche Klage"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/muellverbrennungsanlage-mehr-geld-fuer-eine-erfolgreiche-klage-d104005.html" >Müllverbrennungsanlage: Mehr Geld für eine erfolgreiche Klage</a>
	    bc. Stade-Bützfleth. Klagen kann eine zeitintensive...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/jesteburg/panorama/steht-das-kupfergeld-vor-dem-aus-d104001.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/02/09/140381_icon.jpg?1518174116" class="noborder" style="position: absolute; top: 0px; right: -10.5px; width: 68px; height: 45px; border: 0;" alt="Steht das Kupfergeld  vor dem Aus?" title="Steht das Kupfergeld  vor dem Aus?"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/jesteburg/panorama/steht-das-kupfergeld-vor-dem-aus-d104001.html" >Steht das Kupfergeld  vor dem Aus?</a>
	    Laut einer aktuellen Umfrage lehnen immer mehr Bürger Ein- und...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/hollenstedt/politik/ein-verband-auf-kreuzzug-der-kampf-des-adfcs-gegen-radfusswege-d104023.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/02/09/140413_icon.jpg?1518191632" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 45px; height: 45px; border: 0;" alt="Ein Verband auf Kreuzzug : Der Kampf des ADFCs gegen Rad/Fußwege" title="Ein Verband auf Kreuzzug : Der Kampf des ADFCs gegen Rad/Fußwege"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/hollenstedt/politik/ein-verband-auf-kreuzzug-der-kampf-des-adfcs-gegen-radfusswege-d104023.html" >Ein Verband auf Kreuzzug : Der Kampf des ADFCs gegen Rad/Fußwege</a>
	    mi. Landkreis. An immer mehr Orten im Kreis verschwinden die...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
		Sie nehmen zur Kenntnis, dass kreiszeitung-wochenblatt.de keine Haftung für Inhalte auf Linkseiten übernimmt und dass die verlinkten Webseiten nicht zum Inhalt der kreiszeitung-wochenblatt.de-Webseiten gehören.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/nutzungsbedingungen/';">Nutzungsbedingungen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2018 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Wochenblatt-Verlag Schrader GmbH & Co. KG
        </div>
    </div>
</div>
<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-69821ff84e94a44150103460c92e5615.js"></script>



</body>
</html>
