<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>"Zeichen gelebter Patenschaft": Schützenverein Schwinde bekam besonderes Schild von ehemaligen Lüneburger Soldaten - Elbmarsch - kreiszeitung-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="WMMwpIY2XDp7L0Umh4VwRYhGfU0xjtIQizg1LegWdq4" />
  <meta name="verify-v1" content="" />
  <meta name="description" content="ce. Schwinde. &quot;Das Schild hat als sichtbares Zeichen der Patenschaft einen guten Platz in unserem Domizil gefunden.&quot; Das betonte kürzlich" />
  <meta name="pubdate" content="2016-12-20" />
  <meta name="thumbnail" content="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/12/19/112395_thumb.jpg" />
  <meta property="og:title" content="&quot;Zeichen gelebter Patenschaft&quot;: Schützenverein Schwinde bekam besonderes Schild von ehemaligen Lüneburger Soldaten" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/12/19/112395_web.jpg" />
  <meta property="og:url" content="http://www.kreiszeitung-wochenblatt.de/elbmarsch/panorama/zeichen-gelebter-patenschaft-schuetzenverein-schwinde-bekam-besonderes-schild-von-ehemaligen-lueneburger-soldaten-d86918.html" />
  <meta property="og:site_name" content="kreiszeitung-wochenblatt.de" />
  <meta property="og:author" content="Christoph Ehlermann" />
  <meta property="og:description" content="ce. Schwinde. &quot;Das Schild hat als sichtbares Zeichen der Patenschaft einen guten Platz in unserem Domizil gefunden.&quot; Das betonte kürzlich" />

    <link rel="icon" href="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/favicon.ico?20120103" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.kreiszeitung-wochenblatt.de/elbmarsch/panorama/zeichen-gelebter-patenschaft-schuetzenverein-schwinde-bekam-besonderes-schild-von-ehemaligen-lueneburger-soldaten-d86918.html" title="" type="" media="" />
<link media="all" href="http://www.kreiszeitung-wochenblatt.de/tmp/css/default-f42007fd56049b14aee0f5d99868f07b.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.kreiszeitung-wochenblatt.de/"; var realmID = 65; var stateID = 2;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.kreiszeitung-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			var params = '/'+ (window.location.href.replace(/.*\.de\//,'').replace(/[^\/]*$/,''));
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/7408794/Skyscraper', [160, 600], 'div-gpt-ad-1362467627412-2').addService(googletag.pubads());
googletag.defineSlot('/7408794/Superbanner', [728, 90], 'div-gpt-ad-1362467627412-3').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle3', [300, 250], 'div-gpt-ad-1376472068006-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle1', [300, 250], 'div-gpt-ad-1362467627412-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle2', [300, 250], 'div-gpt-ad-1362467627412-1').addService(googletag.pubads());
googletag.pubads().setTargeting('realmID', '65');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('UrlTest', params);
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf kreiszeitung-wochenblatt angenehmer gestalten. Indem Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/cookies","theme":false};
	</script>
	<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-432687008b12dabc501eee60d9998f70.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-35861964-1']);
			_gaq.push(['_setDomainName', 'kreiszeitung-wochenblatt.de']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.kreiszeitung-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6Ijg2OTE4Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0ODIyNDI3NTYsImlkIjoidTE2dmVsaG5tdjJ2bmdqcGtjY2g1ZWw3OTctMTQ4MjI0MjY5NiJ9.Y-jkco1TALlFRtzD2AvUhOWJ8Mm-iHpEA0c9v0nCvso";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.kreiszeitung-wochenblatt.de/kontakt/" rel="nofollow"></a>
			<div class="adLeaderboard" id="div-gpt-ad-1362467627412-3">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-3'); });
				</script>
			</div>
			<div id="wrap">
    <div id="header">
    				<div class="adSkyscraper" id="div-gpt-ad-1362467627412-2">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-2'); });
				</script>
			</div>
			        <div id="logo"><a href="http://www.kreiszeitung-wochenblatt.de/">&nbsp;</a></div>

			        <div id="navigationMeta">
	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.kreiszeitung-wochenblatt.de/elbmarsch/panorama/zeichen-gelebter-patenschaft-schuetzenverein-schwinde-bekam-besonderes-schild-von-ehemaligen-lueneburger-soldaten-d86918.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.kreiszeitung-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="searchColorScheme"><a title="Startseite Elbmarsch" href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/elbmarsch/">Startseite</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/e-paper/" rel="nofollow">E-Paper</a></li>
                                	<li><a href="http://www.kreiszeitung-wochenblatt.de/kleinanzeigen/">Kleinanzeigen</a></li>
                				<li><a href="http://www.kreiszeitung-wochenblatt.de/zustellung/" rel="nofollow">Zustellung</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/redaktion/" rel="nofollow">Redaktion</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/ueberuns/" rel="nofollow">Über uns</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/geschaeftskunden/" rel="nofollow">Geschäftskunden</a></li>
            </ul>
            <div id="searchBar">
									<!-- Google CSE -->
					<script type="text/javascript" src="http://www.google.com/jsapi"></script>
					<script type="text/javascript">
						google.load('search', '1');
						google.setOnLoadCallback(function() {
							google.search.CustomSearchControl.attachAutoCompletion(
								'000936321836546126827:unzs4md_3wg',
								document.getElementById('q'),
								'cse-search-box');
						});
					</script>
					<form action="http://www.kreiszeitung-wochenblatt.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
					<!-- Ende Google CSE -->
				            </div>
        </div>

		<div id="navigationSecondary">
                                <ul>
                                                                                        <li><a href="http://www.kreiszeitung-wochenblatt.de/blaulicht/" >Blaulicht</a></li>
                                                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/politik/" >Politik</a></li>
                                                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/panorama/" >Panorama</a></li>
                                                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/service/" >Service</a></li>
                                                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/sport/" >Sport</a></li>
                                                                            						<li><a title="Termine in Elbmarsch" href="http://www.kreiszeitung-wochenblatt.de/veranstaltungen/" >Termine</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wirtschaft/" >Wirtschaft</a></li>
                                                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wir-kaufen-lokal/" >Wir kaufen lokal</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		<div class="standardBox">
	<span class="bigger bold">Bitte klicken Sie zur Auswahl auf eines der folgenden vier Logos:</span><br />
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-nordheide.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-elbe-geest.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-buxtehuder.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 0 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-stader.png" />
		</a>
	</div>
	<div class="clearboth"></div>
</div>
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		"Zeichen gelebter Patenschaft": Schützenverein Schwinde bekam besonderes Schild von ehemaligen Lüneburger Soldaten</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2016-12-20">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 225px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 225px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/elbmarsch/panorama/bei-der-schilduebergabe-v-li-hans-werner-clasen-juergen-siebert-karl-heinz-kieserling-und-dieter-heidtmann-m112395,86918.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/12/19/112395_preview.jpg?1482158903" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 225px; border: 0;" alt="Bei der Schildübergabe (v. li.): Hans-Werner Clasen, Jürgen Siebert, Karl-Heinz Kieserling und Dieter Heidtmann" title="Bei der Schildübergabe (v. li.): Hans-Werner Clasen, Jürgen Siebert, Karl-Heinz Kieserling und Dieter Heidtmann"  /></a><span class="imageButton"><a alt="Bei der Schildübergabe (v. li.): Hans-Werner Clasen, Jürgen Siebert, Karl-Heinz Kieserling und Dieter Heidtmann" href="http://www.kreiszeitung-wochenblatt.de/elbmarsch/panorama/bei-der-schilduebergabe-v-li-hans-werner-clasen-juergen-siebert-karl-heinz-kieserling-und-dieter-heidtmann-m112395,86918.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Bei der Schildübergabe (v. li.): Hans-Werner Clasen, Jürgen Siebert, Karl-Heinz Kieserling und Dieter Heidtmann (Foto: Christa Stüven)		</div>
	</div>

	<!-- google_ad_section_start -->
	<b>ce. Schwinde.</b> "Das Schild hat als sichtbares Zeichen der Patenschaft einen guten Platz in unserem Domizil gefunden." Das betonte kürzlich Hans-Werner Clasen, Präsident des Schützenvereins Schwinde, als ihm Mitglieder der ehemaligen dritten Batterie des Lüneburger Panzerartilleriebataillons 85 ein Schild überreichten, das das Ortswappen von Schwinde und das Emblem der Ex-Bundeswehrgruppe zierten.<br />Hintergrund: Von 1980 bis '96 verband den Schützenverein Schwinde und die Panzerbatterie eine Patenschaft. Zum zehnjährigen Jubiläum schenkten die Schützen den Soldaten das Schild. Dieses ging jetzt aus Platzgründen im Rahmen einer kleinen Feierstunde zurück in die Elbmarsch. Dort waren bei der offiziellen Übergabe alle früheren Bataillonsmitglieder dabei, die die Patenschaft mitbegründet hatten: die Oberstleutnants a. D. Hans-Georg von Kowalkowski und Karl-Heinz Kieserling, der einstige Batteriefeldwebel Jürgen Siebert sowie Dieter Heidtmann aus Schwinde, der seinerzeit als Oberfeldwebel der Batterie angehörte und den Kontakt zum Schützenverein knüpfte. Für den Schützenverein nahmen Hans-Werner Clasen, dessen Amtsvorgänger Erhard Feige sowie die Mitglieder Wolfgang Hey und Dieter Kloodt an der Feierstunde teil. <br />Als eine "sehr herzliche Verbindung" habe er die Patenschaft erlebt, blickte Hans-Georg von Kowalkowsi zurück. Besonders gut in Erinnerung sein ihm das feierliche Soldaten-Gelöbnis im Stover Holz geblieben. Als besonders erfreulich hob von Kowalkowsi mit Blick auf Clasen die Tatsache hervor, dass "einer unserer Jungs heute hier Präsident ist". Clasen hatte über die Patenschaft auch seine spätere Ehefrau kennen gelernt.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kreiszeitung-wochenblatt.de/elbmarsch/panorama/zeichen-gelebter-patenschaft-schuetzenverein-schwinde-bekam-besonderes-schild-von-ehemaligen-lueneburger-soldaten-d86918.html&t=Auf kreiszeitung-wochenblatt.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.kreiszeitung-wochenblatt.de/elbmarsch/panorama/zeichen-gelebter-patenschaft-schuetzenverein-schwinde-bekam-besonderes-schild-von-ehemaligen-lueneburger-soldaten-d86918.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.kreiszeitung-wochenblatt.de/elbmarsch/panorama/zeichen-gelebter-patenschaft-schuetzenverein-schwinde-bekam-besonderes-schild-von-ehemaligen-lueneburger-soldaten-d86918.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '86918'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/elbmarsch/weiterempfehlen/86918/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/tostedt/blaulicht/heilpraktikerin-und-psychotherapeut-nach-massen-drogenrausch-angeklagt-d86951.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/12/20/112443_web.jpg?1482230031" class="noborder" style="position: absolute; top: 0px; right: -105px; width: 411px; height: 165px; border: 0;" alt="Heilpraktikerin und Psychotherapeut nach Massen-Drogenrausch angeklagt" title="Heilpraktikerin und Psychotherapeut nach Massen-Drogenrausch angeklagt"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/tostedt/blaulicht/heilpraktikerin-und-psychotherapeut-nach-massen-drogenrausch-angeklagt-d86951.html">Heilpraktikerin und Psychotherapeut nach...</a></div><div class="meta">von Bianca Marquardt</div></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		    <div class="teaserBox">
    
				<a href="/e-paper/">
					<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/epaper.gif" />
				</a>
			    </div>
    			<div class="teaserBox" id="div-gpt-ad-1362467627412-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-0'); });
				</script>
			</div>
						<div class="teaserBox" id="div-gpt-ad-1362467627412-1">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-1'); });
				</script>
			</div>
			    <div class="teaserBox">
    <a href="http://www.kreiszeitung-wochenblatt.de/mobil-lesen/"><img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/bannerIPhoneApp.jpg" title="kreiszeitung-wochenbaltt.de iPhone App"/></a>    </div>
    <div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/profile/christoph-ehlermann-21.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2013/01/11/1817_thumb.jpg?1357903352" class="noborder" style="position: absolute; top: -18px; right: 0px; width: 75px; height: 111px; border: 0;" alt="Christoph Ehlermann" title="Christoph Ehlermann"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.kreiszeitung-wochenblatt.de/winsen/profile/christoph-ehlermann-21.html">Christoph Ehlermann</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/winsen/">Winsen</a><br />

									<span class="meta ">am 20.12.2016</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
					<div class="teaserBox" id="div-gpt-ad-1376472068006-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1376472068006-0'); });
				</script>
			</div>
			<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Elbmarsch</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/mtv-borstel-sangenstedt-startet-mit-neuen-kursen-d86940.html">MTV Borstel-Sangenstedt startet mit neuen Kursen</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/weihnachtsblutspende-des-jugendrotkreuz-winsen-d86904.html">Weihnachtsblutspende des Jugendrotkreuz Winsen</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/tostedt/blaulicht/heilpraktikerin-und-psychotherapeut-nach-massen-drogenrausch-angeklagt-d86951.html">Heilpraktikerin und Psychotherapeut nach Massen-Drogenrausch angeklagt</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/internationaler-gottesdienst-am-1-weihnachtstag-in-winsen-d86908.html">Internationaler Gottesdienst am 1. Weihnachtstag in Winsen</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/weihnachtsferien-in-fundus-kaufhaeusern-im-landkreis-d86901.html">Weihnachtsferien in "Fundus-Kaufhäusern" im Landkreis</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/wirtschaft/neue-trikots-fuer-saga-herren-d86840.html">Neue Trikots für SaGa-Herren</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/buergerstiftung-winsen-spendet-lebensmittel-fuer-500-euro-fuer-die-tafel-d86835.html">Bürgerstiftung Winsen spendet Lebensmittel für 500 Euro für die Tafel</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/elbmarsch/politik/antrag-auf-beratende-mitglieder-ist-thema-im-elbmarscher-oepnv-ausschuss-d86811.html">Antrag auf beratende Mitglieder ist Thema im Elbmarscher ÖPNV-Ausschuss</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/schnupperkursus-instrumentenkarussell-fuer-erwachsene-startet-wieder-in-der-musikschule-winsen-d86810.html">Schnupperkursus "Instrumentenkarussell für Erwachsene" startet wieder in der Musikschule Winsen</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/tv-welle-und-jesteburg-haben-titel-verteidigt-d86874.html">TV Welle und Jesteburg haben Titel verteidigt</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/negativtrend-haelt-an-d86855.html">Negativtrend hält an</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/elbmarsch/blaulicht/porsche-und-vw-touareg-gestohlen-d86850.html">Porsche und VW Touareg gestohlen</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Schützenverein Schwinde in Elbmarsch" href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/elbmarsch/themen/sch%FCtzenverein-schwinde.html">Schützenverein Schwinde in Elbmarsch <span class="bar-counter">(12)</span></a><a class="bar" rel="" style="width: 66.8%;" title="Hans-Werner Clasen" href="http://www.kreiszeitung-wochenblatt.de/themen/hans-werner-clasen.html">Hans-Werner Clasen <span class="bar-counter">(2)</span></a><span class="bar" style="width: 63.2%;" title="ehemaliges Lüneburger Panzerartilleriebataillon 85">ehemaliges Lüneburger Panzerartilleriebataillon 85 <span class="bar-counter">(1)</span></span><span class="bar" style="width: 63.2%;" title="Erhard Feige">Erhard Feige <span class="bar-counter">(1)</span></span><span class="bar" style="width: 63.2%;" title="Wolfgang Hey">Wolfgang Hey <span class="bar-counter">(1)</span></span><span class="bar" style="width: 63.2%;" title="Dieter Kloodt">Dieter Kloodt <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/winsen/service/internationaler-gottesdienst-am-1-weihnachtstag-in-winsen-d86908.html" >Internationaler Gottesdienst am 1. Weihnachtstag in Winsen</a>
	    ce. Winsen. Ein internationaler Gottesdienst in der Tradition...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/winsen/service/weihnachtsferien-in-fundus-kaufhaeusern-im-landkreis-d86901.html" >Weihnachtsferien in "Fundus-Kaufhäusern" im Landkreis</a>
	    ce. Landkreis. Wegen Weihnachtsferien haben die...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/winsen/service/weihnachtsblutspende-des-jugendrotkreuz-winsen-d86904.html" >Weihnachtsblutspende des Jugendrotkreuz Winsen</a>
	    ce. Winsen. Seine siebte Weihnachtsblutspende veranstaltet das...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
		Sie nehmen zur Kenntnis, dass kreiszeitung-wochenblatt.de keine Haftung für Inhalte auf Linkseiten übernimmt und dass die verlinkten Webseiten nicht zum Inhalt der kreiszeitung-wochenblatt.de-Webseiten gehören.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/nutzungsbedingungen/';">Nutzungsbedingungen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2016 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Wochenblatt-Verlag Schrader GmbH & Co. KG
        </div>
    </div>
</div>
<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-e195c838389d218eee2e5865f0956a6b.js"></script>



</body>
</html>
