<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Zwölf Menschen reanimiert - Hanstedt - kreiszeitung-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="WMMwpIY2XDp7L0Umh4VwRYhGfU0xjtIQizg1LegWdq4" />
  <meta name="verify-v1" content="" />
  <meta name="description" content="Samtgemeinde-Bürgermeister Olaf Muus lobt „Helfer-vor-Ort“-Gruppe.

mum. Undeloh. Ein „beeindruckendes Ergebnis“ präsentierte jetzt Armin Ahlers," />
  <meta name="pubdate" content="2017-01-27" />
  <meta name="thumbnail" content="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/01/20/114239_thumb.jpg" />
  <meta property="og:title" content="Zwölf Menschen reanimiert" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/01/20/114239_web.jpg" />
  <meta property="og:url" content="http://www.kreiszeitung-wochenblatt.de/hanstedt/panorama/zwoelf-menschen-reanimiert-d88140.html" />
  <meta property="og:site_name" content="kreiszeitung-wochenblatt.de" />
  <meta property="og:author" content="Sascha Mummenhoff" />
  <meta property="og:description" content="Samtgemeinde-Bürgermeister Olaf Muus lobt „Helfer-vor-Ort“-Gruppe.

mum. Undeloh. Ein „beeindruckendes Ergebnis“ präsentierte jetzt Armin Ahlers," />

    <link rel="icon" href="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/favicon.ico?20120103" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.kreiszeitung-wochenblatt.de/hanstedt/panorama/zwoelf-menschen-reanimiert-d88140.html" title="" type="" media="" />
<link media="all" href="http://www.kreiszeitung-wochenblatt.de/tmp/css/default-d476c6ff26ff01ebc10d4c9a1462c555.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.kreiszeitung-wochenblatt.de/"; var realmID = 18; var stateID = 1;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.kreiszeitung-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			var params = '/'+ (window.location.href.replace(/.*\.de\//,'').replace(/[^\/]*$/,''));
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/7408794/Skyscraper', [160, 600], 'div-gpt-ad-1362467627412-2').addService(googletag.pubads());
googletag.defineSlot('/7408794/Superbanner', [728, 90], 'div-gpt-ad-1362467627412-3').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle3', [300, 250], 'div-gpt-ad-1376472068006-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle1', [300, 250], 'div-gpt-ad-1362467627412-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle2', [300, 250], 'div-gpt-ad-1362467627412-1').addService(googletag.pubads());
googletag.pubads().setTargeting('realmID', '18');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('UrlTest', params);
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf kreiszeitung-wochenblatt angenehmer gestalten. Indem Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/cookies","theme":false};
	</script>
	<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-a09dd4eec529906c02e852c2dbc13727.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-35861964-1']);
			_gaq.push(['_setDomainName', 'kreiszeitung-wochenblatt.de']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.kreiszeitung-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6Ijg4MTQwIiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0ODU1NDcxMDEsImlkIjoiMnYxMzJiNHM0cWppZW84Z2JyaW1hdmliOTctMTQ4NTU0NzA0MSJ9.reU2oHa_QIoLUKZ-_GVAm3A64meGTn6pfbokU9I3ctU";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.kreiszeitung-wochenblatt.de/kontakt/" rel="nofollow"></a>
			<div class="adLeaderboard" id="div-gpt-ad-1362467627412-3">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-3'); });
				</script>
			</div>
			<div id="wrap">
    <div id="header">
    				<div class="adSkyscraper" id="div-gpt-ad-1362467627412-2">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-2'); });
				</script>
			</div>
			        <div id="logo"><a href="http://www.kreiszeitung-wochenblatt.de/">&nbsp;</a></div>

			        <div id="navigationMeta">
	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.kreiszeitung-wochenblatt.de/hanstedt/panorama/zwoelf-menschen-reanimiert-d88140.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.kreiszeitung-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="searchColorScheme"><a title="Startseite Hanstedt" href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/hanstedt/">Startseite</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/e-paper/" rel="nofollow">E-Paper</a></li>
                                	<li><a href="http://www.kreiszeitung-wochenblatt.de/kleinanzeigen/">Kleinanzeigen</a></li>
                				<li><a href="http://www.kreiszeitung-wochenblatt.de/zustellung/" rel="nofollow">Zustellung</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/redaktion/" rel="nofollow">Redaktion</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/ueberuns/" rel="nofollow">Über uns</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/geschaeftskunden/" rel="nofollow">Geschäftskunden</a></li>
            </ul>
            <div id="searchBar">
									<!-- Google CSE -->
					<script type="text/javascript" src="http://www.google.com/jsapi"></script>
					<script type="text/javascript">
						google.load('search', '1');
						google.setOnLoadCallback(function() {
							google.search.CustomSearchControl.attachAutoCompletion(
								'000936321836546126827:unzs4md_3wg',
								document.getElementById('q'),
								'cse-search-box');
						});
					</script>
					<form action="http://www.kreiszeitung-wochenblatt.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
					<!-- Ende Google CSE -->
				            </div>
        </div>

		<div id="navigationSecondary">
                                <ul>
                                                        <li><a href="http://www.kreiszeitung-wochenblatt.de/blaulicht/" >Blaulicht</a></li>
                                									<li><a href="http://www.sicherdirdenjob.de/" target="_blank">Jobs</a></li>
									                                <li><a href="http://www.kreiszeitung-wochenblatt.de/politik/" >Politik</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/panorama/" >Panorama</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/service/" >Service</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/sport/" >Sport</a></li>
                                            						<li><a title="Termine in Hanstedt" href="http://www.kreiszeitung-wochenblatt.de/veranstaltungen/" >Termine</a></li>
									                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wirtschaft/" >Wirtschaft</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wir-kaufen-lokal/" >Wir kaufen lokal</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		<div class="standardBox">
	<span class="bigger bold">Bitte klicken Sie zur Auswahl auf eines der folgenden vier Logos:</span><br />
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-nordheide.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-elbe-geest.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-buxtehuder.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 0 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-stader.png" />
		</a>
	</div>
	<div class="clearboth"></div>
</div>
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Zwölf Menschen reanimiert</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-01-27">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 225px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 225px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/hanstedt/panorama/samtgemeinde-buergermeister-olaf-muus-re-dankte-den-undeloher-kameraden-fuer-ihren-einsatz-m114239,88140.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/01/20/114239_preview.jpg?1484927656" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 225px; border: 0;" alt="Samtgemeinde-Bürgermeister Olaf Muus (re.) dankte den Undeloher Kameraden für ihren Einsatz" title="Samtgemeinde-Bürgermeister Olaf Muus (re.) dankte den Undeloher Kameraden für ihren Einsatz"  /></a><span class="imageButton"><a alt="Samtgemeinde-Bürgermeister Olaf Muus (re.) dankte den Undeloher Kameraden für ihren Einsatz" href="http://www.kreiszeitung-wochenblatt.de/hanstedt/panorama/samtgemeinde-buergermeister-olaf-muus-re-dankte-den-undeloher-kameraden-fuer-ihren-einsatz-m114239,88140.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Samtgemeinde-Bürgermeister Olaf Muus (re.) dankte den Undeloher Kameraden für ihren Einsatz (Foto: Pressestelle Freiwillige Feuerwehr Samtgemeinde Hanstedt)		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Samtgemeinde-Bürgermeister Olaf Muus lobt „Helfer-vor-Ort“-Gruppe.</p><b>mum. Undeloh.</b> Ein „beeindruckendes Ergebnis“ präsentierte jetzt Armin Ahlers, der stellvertretende Ortsbrandmeister der Freiwilligen Feuerwehr Undeloh, im Zuge der Jahreshauptversammlung. Außer den eigentlichen Aufgaben, die die 35 Kameraden im vergangenen Jahr erfüllten (drei Brandeinsätze und vier Technische Hilfeleistungen) - wurden die Mitglieder der „Helfer-vor-Ort“-Gruppe zu zwölf weiteren Einsätzen gerufen. „Obwohl bei einigen Einsätzen lebensbedrohliche Situationen vorlagen, konnten zwölf Patienten, zum Teil auch nach erfolgreich durchgeführter Reanimation, dem Rettungsdienst übergeben werden“, so Ahlers. <br />Verantwortlich für die „Helfer-vor-Ort“-Gruppe ist Claudia Schröder. „Der enorme Zeitaufwand, den die speziell ausgebildeten Einsatzkräfte neben dem eigentlichen Feuerwehrdienst auf sich nehmen, hat sich mehr als gelohnt.“ Umso größer sei die Freude über die breite Unterstützung, die der Förderverein von den Bürgern aber auch von vielen Touristen erfahre. Zusätzlich war die Undeloher Feuerwehr auch wieder an vielen Veranstaltungen im Ort beteiligt. <br />Als Meilenstein bezeichnete Ahlers die Beschaffung eines komplett ausgestatteten Mannschaftstransportwagens (MTW), mit dem die Feuerwehrleute auch zu den medizinischen Notfalleinsätzen ausrücken können. „Unser Dank gilt den vielen Spendern, dem Förderverein und den helfenden Händen aus den Reihen der Feuerwehr“, so Ahlers.<br />Für die geleistete Arbeit und die Bereitschaft zur Übernahme der Sonderaufgabe „Helfer-vor-Ort“ dankte Samtgemeinde-Bürgermeister Olaf Muus den Undeloher Kameraden.<br />• Michele Quattropani, der stellvertretende Gemeindebrandmeister, beförderte im Zuge der Versammlung Hans-Martin Fischer (Feuerwehrmann) und Robert Klaukien (Oberfeuerwehrmann).<br />• Kreisbrandmeister Volker Bellmann ehrte zudem Hermann Marquardt und Lord Overbeck für jeweils 40 Jahre aktiven Dienst. Hartmut Müller wurde zudem für seine 40-jährige Mitgliedschaft geehrt.<br />• Gewählt wurde auch: Schriftführer ist ab sofort Dennis Emmrich, als Gerätewart wurde Nico Meyer wiedergewählt. Um das Thema „Sicherheit“ kümmert sich auch weiterhin Stefan Schröder und Funkwart bleibt für die kommenden drei Jahre Christian Gerber. Norbert Overbeck wurde neu in das Amt des Zeugwarts gewählt.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kreiszeitung-wochenblatt.de/hanstedt/panorama/zwoelf-menschen-reanimiert-d88140.html&t=Auf kreiszeitung-wochenblatt.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.kreiszeitung-wochenblatt.de/hanstedt/panorama/zwoelf-menschen-reanimiert-d88140.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.kreiszeitung-wochenblatt.de/hanstedt/panorama/zwoelf-menschen-reanimiert-d88140.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '88140'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/hanstedt/weiterempfehlen/88140/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/hanstedt/panorama/der-teich-ist-sein-reich-d88393.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/01/26/114680_preview.jpg?1485445834" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 241px; height: 165px; border: 0;" alt="Der Teich ist sein Reich" title="Der Teich ist sein Reich"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/hanstedt/panorama/der-teich-ist-sein-reich-d88393.html">Der Teich ist sein Reich</a></div><div class="meta">von Sascha Mummenhoff</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/jesteburg/panorama/hier-will-niemand-arbeiten-d88427.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/01/27/114785_preview.jpg?1485527971" class="noborder" style="position: absolute; top: -21px; right: 0px; width: 202px; height: 207px; border: 0;" alt="„Hier will niemand arbeiten“" title="„Hier will niemand arbeiten“"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/jesteburg/panorama/hier-will-niemand-arbeiten-d88427.html">„Hier will niemand arbeiten“</a></div><div class="meta">von Sascha Mummenhoff</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/jesteburg/politik/wir-werden-allein-gelassen-d88343.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/01/27/114777_preview.jpg?1485521829" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 248px; height: 165px; border: 0;" alt="'Wir werden allein gelassen!'" title="'Wir werden allein gelassen!'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/jesteburg/politik/wir-werden-allein-gelassen-d88343.html">"Wir werden allein gelassen!"</a></div><div class="meta">von Sascha Mummenhoff</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/hittfelder-sharks-bleiben-erstklassig-d88394.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/01/26/114681_preview.jpg?1485446105" class="noborder" style="position: absolute; top: 0px; right: -45px; width: 291px; height: 165px; border: 0;" alt="Hittfelder Sharks bleiben erstklassig" title="Hittfelder Sharks bleiben erstklassig"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/hittfelder-sharks-bleiben-erstklassig-d88394.html">Hittfelder Sharks bleiben erstklassig</a></div><div class="meta">von Roman Cebulok</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/ehrenamtspreis-fuer-andreas-korsch-d88371.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/01/26/114646_preview.jpg?1485430242" class="noborder" style="position: absolute; top: 0px; right: -18px; width: 237px; height: 165px; border: 0;" alt="Ehrenamtspreis für Andreas Korsch" title="Ehrenamtspreis für Andreas Korsch"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/ehrenamtspreis-fuer-andreas-korsch-d88371.html">Ehrenamtspreis für Andreas Korsch</a></div><div class="meta">von Roman Cebulok</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/landestitel-knapp-verpasst-d88360.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/01/26/114638_preview.jpg?1485426724" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 225px; height: 165px; border: 0;" alt="Landestitel knapp verpasst" title="Landestitel knapp verpasst"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/landestitel-knapp-verpasst-d88360.html">Landestitel knapp verpasst</a></div><div class="meta">von Roman Cebulok</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		    <div class="teaserBox">
    
				<a href="/e-paper/">
					<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/epaper.gif" />
				</a>
			    </div>
    			<div class="teaserBox" id="div-gpt-ad-1362467627412-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-0'); });
				</script>
			</div>
						<div class="teaserBox" id="div-gpt-ad-1362467627412-1">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-1'); });
				</script>
			</div>
			    <div class="teaserBox">
    <a href="http://www.kreiszeitung-wochenblatt.de/mobil-lesen/"><img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/bannerIPhoneApp.jpg" title="kreiszeitung-wochenbaltt.de iPhone App"/></a>    </div>
    <div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/jesteburg/profile/sascha-mummenhoff-16.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2015/07/16/74501_icon.jpg?1437062600" class="noborder" style="position: absolute; top: 0px; right: -1px; width: 76px; height: 75px; border: 0;" alt="Sascha Mummenhoff" title="Sascha Mummenhoff"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.kreiszeitung-wochenblatt.de/jesteburg/profile/sascha-mummenhoff-16.html">Sascha Mummenhoff</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/jesteburg/">Jesteburg</a><br />

									<span class="meta ">am 27.01.2017</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
					<div class="teaserBox" id="div-gpt-ad-1376472068006-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1376472068006-0'); });
				</script>
			</div>
			<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Hanstedt</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/politik/dann-waere-ich-heute-tot-d88414.html">„Dann wäre ich heute tot!“</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/hanstedt/panorama/der-teich-ist-sein-reich-d88393.html">Der Teich ist sein Reich</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/erinnerung-an-grosse-verdienste-kreissportbund-harburg-land-vergibt-erstmals-almut-eutin-gedenkpreis-d88376.html">"Erinnerung an große Verdienste": Kreissportbund Harburg-Land vergibt erstmals "Almut-Eutin-Gedenkpreis"</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/hollenstedt/panorama/gruene-reagieren-auf-wochenblatt-artikel-kreis-auf-kuschelkurs-d88449.html">Grüne reagieren auf WOCHENBLATT-Artikel "Kreis auf Kuschelkurs"</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/dauerwohnen-ist-unzulaessig-oberverwaltungsgericht-kassiert-bebauungsplan-fuer-campingplatz-stover-strand-d88359.html">Dauerwohnen ist unzulässig: Oberverwaltungsgericht kassiert Bebauungsplan für Campingplatz Stover Strand</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/beachtliches-lebenswerk-ehemaliger-oberkreisdirektor-hans-joachim-roehrs-feierte-85-geburtstag-d88323.html">Beachtliches Lebenswerk: ehemaliger Oberkreisdirektor Hans-Joachim Röhrs feierte 85. Geburtstag</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/jesteburg/politik/wir-werden-allein-gelassen-d88343.html">"Wir werden allein gelassen!"</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/hollenstedt/politik/behoerdenirrsinn-erst-die-not-dann-die-tat-d87524.html">Behördenirrsinn: Erst die Not, dann die Tat</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/jesteburg/service/gemeinsam-lernen-mehr-bewegen-d88285.html">„Gemeinsam lernen - mehr bewegen“</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/nabu-hanstedtsalzhausen-erweckt-eyendorfer-teich-fuer-laubfrosch-zum-leben-d88422.html">NABU Hanstedt/Salzhausen erweckt Eyendorfer Teich für Laubfrosch zum Leben</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/predigtreihe-zur-luther-ausstellung-here-i-stand-in-winsen-d88391.html">Predigtreihe zur Luther-Ausstellung "Here I stand" in Winsen</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/sport/mtv-egestorf-war-abraeumer-beim-1-wintercup-der-sg-salzhausen-garlstorf-d88331.html">MTV Egestorf war Abräumer beim 1. Wintercup der SG Salzhausen-Garlstorf</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 62.8%;" title="Freiwillige Feuerwehr in Hanstedt" href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/hanstedt/themen/freiwillige-feuerwehr.html">Freiwillige Feuerwehr in Hanstedt <span class="bar-counter">(41)</span></a><a class="bar" rel="" style="width: 68%;" title="Freiwillige Feuerwehr" href="http://www.kreiszeitung-wochenblatt.de/themen/freiwillige-feuerwehr.html">Freiwillige Feuerwehr <span class="bar-counter">(122)</span></a><a class="bar" rel="" style="width: 66.4%;" title="Undeloh in Hanstedt" href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/hanstedt/themen/undeloh.html">Undeloh in Hanstedt <span class="bar-counter">(96)</span></a><a class="bar" rel="" style="width: 63.2%;" title="Jahreshauptversammlung in Hanstedt" href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/hanstedt/themen/jahreshauptversammlung.html">Jahreshauptversammlung in Hanstedt <span class="bar-counter">(48)</span></a><a class="bar" rel="" style="width: 100%;" title="Jahreshauptversammlung" href="http://www.kreiszeitung-wochenblatt.de/themen/jahreshauptversammlung.html">Jahreshauptversammlung <span class="bar-counter">(600)</span></a><a class="bar" rel="" style="width: 73.2%;" title="Olaf Muus in Hanstedt" href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/hanstedt/themen/olaf-muus.html">Olaf Muus in Hanstedt <span class="bar-counter">(196)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Volker Bellmann in Hanstedt" href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/hanstedt/themen/volker-bellmann.html">Volker Bellmann in Hanstedt <span class="bar-counter">(14)</span></a><a class="bar" rel="" style="width: 64%;" title="Volker Bellmann" href="http://www.kreiszeitung-wochenblatt.de/themen/volker-bellmann.html">Volker Bellmann <span class="bar-counter">(58)</span></a><a class="bar" rel="" style="width: 60%;" title="Hartmut Müller" href="http://www.kreiszeitung-wochenblatt.de/themen/hartmut-m%FCller.html">Hartmut Müller <span class="bar-counter">(2)</span></a><a class="bar" rel="" style="width: 60%;" title="Nico Meyer" href="http://www.kreiszeitung-wochenblatt.de/themen/nico-meyer.html">Nico Meyer <span class="bar-counter">(2)</span></a>				</div>
								<div class="ggmTagListContainer" style="display: none;">
					<span class="bar" style="width: 60%;" title="Hermann Marquardt">Hermann Marquardt <span class="bar-counter">(1)</span></span><span class="bar" style="width: 60%;" title="Lord Overbeck">Lord Overbeck <span class="bar-counter">(1)</span></span><span class="bar" style="width: 60%;" title="Dennis Emmrich">Dennis Emmrich <span class="bar-counter">(1)</span></span>				</div>
											<div class="spacerS"></div>
				<div class="pagination alignleft nopadding nomargin">
					<div class="pageContainer">
						<a class="pointer active"
								 onmouseover="ggmTagListToggle(this, 0);
											  jQuery(this).parent().find('.active').removeClass('active');
											  jQuery(this).addClass('active');">1</a> <a class="pointer "
								 onmouseover="ggmTagListToggle(this, 1);
											  jQuery(this).parent().find('.active').removeClass('active');
											  jQuery(this).addClass('active');">2</a> 					</div>
				</div>
							<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/erinnerung-an-grosse-verdienste-kreissportbund-harburg-land-vergibt-erstmals-almut-eutin-gedenkpreis-d88376.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/01/26/114653_icon.jpg?1485433054" class="noborder" style="position: absolute; top: 0px; right: -1px; width: 46px; height: 45px; border: 0;" alt="'Erinnerung an große Verdienste': Kreissportbund Harburg-Land vergibt erstmals 'Almut-Eutin-Gedenkpreis'" title="'Erinnerung an große Verdienste': Kreissportbund Harburg-Land vergibt erstmals 'Almut-Eutin-Gedenkpreis'"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/erinnerung-an-grosse-verdienste-kreissportbund-harburg-land-vergibt-erstmals-almut-eutin-gedenkpreis-d88376.html" >"Erinnerung an große Verdienste": Kreissportbund Harburg-Land...</a>
	    ce. Winsen. Im Gedenken an die im August vergangenen Jahres...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/hanstedt/panorama/zwoelf-menschen-reanimiert-d88140.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/01/20/114239_icon.jpg?1484927656" class="noborder" style="position: absolute; top: 0px; right: -8px; width: 60px; height: 45px; border: 0;" alt="Zwölf Menschen reanimiert" title="Zwölf Menschen reanimiert"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/hanstedt/panorama/zwoelf-menschen-reanimiert-d88140.html" >Zwölf Menschen reanimiert</a>
	    Samtgemeinde-Bürgermeister Olaf Muus lobt...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/politik/dann-waere-ich-heute-tot-d88414.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/01/27/114774_icon.jpg?1485521638" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 45px; height: 68px; border: 0;" alt="„Dann wäre ich heute tot!“" title="„Dann wäre ich heute tot!“"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/buchholz/politik/dann-waere-ich-heute-tot-d88414.html" >„Dann wäre ich heute tot!“</a>
	    Wenn Krankheiten nicht erkannt werden: Zwei Patienten klagen...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
		Sie nehmen zur Kenntnis, dass kreiszeitung-wochenblatt.de keine Haftung für Inhalte auf Linkseiten übernimmt und dass die verlinkten Webseiten nicht zum Inhalt der kreiszeitung-wochenblatt.de-Webseiten gehören.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/nutzungsbedingungen/';">Nutzungsbedingungen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2017 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Wochenblatt-Verlag Schrader GmbH & Co. KG
        </div>
    </div>
</div>
<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-7b195a565c7bfa439cae2dd34597e190.js"></script>



</body>
</html>
