<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>"Musik begleitet mein Leben" - Oldendorf-Himmelpforten - kreiszeitung-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="WMMwpIY2XDp7L0Umh4VwRYhGfU0xjtIQizg1LegWdq4" />
  <meta name="verify-v1" content="" />
  <meta name="description" content="Katja Schmidtsdorff ist Leiterin der Gruppe &quot;Mühlenfinken&quot; aus Düdenbüttel und des Chores der Kirchengemeinde Horst in Burweg
tp." />
  <meta name="pubdate" content="2016-09-16" />
  <meta name="thumbnail" content="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/09/15/105928_thumb.jpg" />
  <meta property="og:title" content="&quot;Musik begleitet mein Leben&quot;" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/09/15/105928_web.jpg" />
  <meta property="og:url" content="http://www.kreiszeitung-wochenblatt.de/oldendorf-himmelpforten/panorama/musik-begleitet-mein-leben-d82847.html" />
  <meta property="og:site_name" content="kreiszeitung-wochenblatt.de" />
  <meta property="og:author" content="Thorsten Penz" />
  <meta property="og:description" content="Katja Schmidtsdorff ist Leiterin der Gruppe &quot;Mühlenfinken&quot; aus Düdenbüttel und des Chores der Kirchengemeinde Horst in Burweg
tp." />

    <link rel="icon" href="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/favicon.ico?20120103" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.kreiszeitung-wochenblatt.de/oldendorf-himmelpforten/panorama/musik-begleitet-mein-leben-d82847.html" title="" type="" media="" />
<link media="all" href="http://www.kreiszeitung-wochenblatt.de/tmp/css/default-4747e687c3c906f52013da6f453d8d20.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.kreiszeitung-wochenblatt.de/"; var realmID = 47; var stateID = 4;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.kreiszeitung-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			var params = '/'+ (window.location.href.replace(/.*\.de\//,'').replace(/[^\/]*$/,''));
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/7408794/Skyscraper', [160, 600], 'div-gpt-ad-1362467627412-2').addService(googletag.pubads());
googletag.defineSlot('/7408794/Superbanner', [728, 90], 'div-gpt-ad-1362467627412-3').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle3', [300, 250], 'div-gpt-ad-1376472068006-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle1', [300, 250], 'div-gpt-ad-1362467627412-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle2', [300, 250], 'div-gpt-ad-1362467627412-1').addService(googletag.pubads());
googletag.pubads().setTargeting('realmID', '47');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('UrlTest', params);
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf kreiszeitung-wochenblatt angenehmer gestalten. Indem Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/cookies","theme":false};
	</script>
	<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-485744cca650f9b49565461aa1769bd1.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-35861964-1']);
			_gaq.push(['_setDomainName', 'kreiszeitung-wochenblatt.de']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.kreiszeitung-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjgyODQ3Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0NzQwNDcwNTcsImlkIjoiaXAzZ2dtYzdncWJ0aHVqMTRsY3B2NTBudjAtMTQ3NDA0Njk5NyJ9.2mG1MQcHYKvq9fnX0E5GtMsCsZlSYnefUcxDrRcHLsA";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.kreiszeitung-wochenblatt.de/kontakt/" rel="nofollow"></a>
			<div class="adLeaderboard" id="div-gpt-ad-1362467627412-3">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-3'); });
				</script>
			</div>
			<div id="wrap">
    <div id="header">
    				<div class="adSkyscraper" id="div-gpt-ad-1362467627412-2">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-2'); });
				</script>
			</div>
			        <div id="logo"><a href="http://www.kreiszeitung-wochenblatt.de/">&nbsp;</a></div>

			        <div id="navigationMeta">
	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.kreiszeitung-wochenblatt.de/oldendorf-himmelpforten/panorama/musik-begleitet-mein-leben-d82847.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.kreiszeitung-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="searchColorScheme"><a title="Startseite Oldendorf-Himmelpforten" href="http://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/oldendorf-himmelpforten/">Startseite</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/e-paper/" rel="nofollow">E-Paper</a></li>
                                	<li><a href="http://www.kreiszeitung-wochenblatt.de/kleinanzeigen/">Kleinanzeigen</a></li>
                				<li><a href="http://www.kreiszeitung-wochenblatt.de/zustellung/" rel="nofollow">Zustellung</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/redaktion/" rel="nofollow">Redaktion</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/ueberuns/" rel="nofollow">Über uns</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/geschaeftskunden/" rel="nofollow">Geschäftskunden</a></li>
            </ul>
            <div id="searchBar">
									<!-- Google CSE -->
					<script type="text/javascript" src="http://www.google.com/jsapi"></script>
					<script type="text/javascript">
						google.load('search', '1');
						google.setOnLoadCallback(function() {
							google.search.CustomSearchControl.attachAutoCompletion(
								'000936321836546126827:unzs4md_3wg',
								document.getElementById('q'),
								'cse-search-box');
						});
					</script>
					<form action="http://www.kreiszeitung-wochenblatt.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
					<!-- Ende Google CSE -->
				            </div>
        </div>

		<div id="navigationSecondary">
                                <ul>
                                                                                        <li><a href="http://www.kreiszeitung-wochenblatt.de/blaulicht/" >Blaulicht</a></li>
                                                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/politik/" >Politik</a></li>
                                                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/panorama/" >Panorama</a></li>
                                                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/service/" >Service</a></li>
                                                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/sport/" >Sport</a></li>
                                                                            						<li><a title="Termine in Oldendorf-Himmelpforten" href="http://www.kreiszeitung-wochenblatt.de/veranstaltungen/" >Termine</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wirtschaft/" >Wirtschaft</a></li>
                                                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wir-kaufen-lokal/" >Wir kaufen lokal</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		<div class="standardBox">
	<span class="bigger bold">Bitte klicken Sie zur Auswahl auf eines der folgenden vier Logos:</span><br />
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-nordheide.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-elbe-geest.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-buxtehuder.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 0 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-stader.png" />
		</a>
	</div>
	<div class="clearboth"></div>
</div>
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		"Musik begleitet mein Leben"</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2016-09-16">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 200px; height: 300px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 200px; height: 300px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/oldendorf-himmelpforten/panorama/chorleiterin-katja-schmidtsdorff-m105928,82847.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/09/15/105928_preview.jpg?1473923543" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 200px; height: 300px; border: 0;" alt="Chorleiterin Katja Schmidtsdorff" title="Chorleiterin Katja Schmidtsdorff"  /></a><span class="imageButton"><a alt="Chorleiterin Katja Schmidtsdorff" href="http://www.kreiszeitung-wochenblatt.de/oldendorf-himmelpforten/panorama/chorleiterin-katja-schmidtsdorff-m105928,82847.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 184px; word-wrap: break-word;">
			Chorleiterin Katja Schmidtsdorff 		</div>
	</div>

	<!-- google_ad_section_start -->
	<h2>Katja Schmidtsdorff ist Leiterin der Gruppe "Mühlenfinken" aus Düdenbüttel und des Chores der Kirchengemeinde Horst in Burweg</h2><b>tp. Düdenbüttel/Burweg.</b>Mit klassischem Klavierunterricht im Grundschulalter und Singen im Schulchor fing es an: Jetzt leitet Katja Schmidtsdorff (46) mehrere Gesangs-Ensembles. Seit Kurzem sorgt sie im Chor „Mühlenfinken“ in Düdenbüttel für den richtigen Ton. Zudem führt sie im Chor der Kirchengemeinde Horst in Burweg künstlerisch Regie. <br /><br />„Musik begleitet mich durch mein Leben“, sagt die allein erziehende Mutter von zwei Kindern (11 und 14), die in verschiedenen Städten in Niedersachsen aufwuchs und zuletzt in Bremen lebte. Ihr Vater war Hobby-Pianist und Sänger. Die Begeisterung für Musik sei früh auf sie übergesprungen, sagt Katja Schmidtsdorff, die privat gerne Jazz und Pop hört, Chris Rea und die Dire Straits mag.<br /><br />Die Mühlenfinken, die dienstags im Kötnerhuus im Gemeindezentrum Düdenbüttel proben, stimmen eher traditionelle Weisen an: Beliebt bei den vielen älteren Sängern und ihrem Publikum ist das plattdeutsche „Dat du min Leevsten büst“.<br /><br />Der engagierten Chorleiterin ist die Ausbildung von Seniorenstimmen bis ins hohe Alter eine Herzensangelegenheit. Als Dozentin bei der Ländlichen Erwachsenenbildung Bremervörde bietet sie den Tageskursus „Musik für Seniorenbegleiter/Schwerpunkt Singen für Menschen mit Demenz“ an.<br /><br />Bis zur professionellen Tätigkeit als Chorleiterin und Dozentin war es ein langer Weg: „Zunächst war ich langjährig als Industriekauffrau tätig, parallel habe ich die Themen Chor, Chorleitung und Vokalmusik immer weiter vertieft“, sagt Katja Schmidtsdorff.<br /><br />Lange Zeit sang sie in Bremen im „Waller Heart Chor“, nahm an „inspirierenden Workshops“, Chorleiter-Weiterbildungen und Projektchören unter der Regie namhafter Chorleiter teil.<br /><br />In Bremen leitete sie ein kleines Frauenensemble sowie einen Senioren-Frauenchor. „Das war spannend, aber ich wollte mehr“, so Katja Schmidtsdorff. Sie besuchte deshalb u.a. Intensiv-Seminare für Chorleiter bei der Landesmusikakademie Nordrhein-Westfalen in Heek.<br /><br />Anfang 2015, als sie von Bremen nach Oerel bei Bremervörde zog, machte sie sich als Chorleiterin selbständig. Allein beim Engagement im Kirchenchor Horst/Burweg und bei den Mühlenfinken soll es nicht bleiben. Ihr Traum ist die Gründung eines Pop-Chores mit jungen Sängern aus dem Landkreis Stade.<br /><br />• Tel. 0151 - 5550 3558 und 04765 - 2050034, E-Mail: katja.schmidtsdorf@ web.de, Internet: <a onclick="var newWindow = window.open(this.getAttribute('href'), '_blank'); return false;" href="http://www.katja-schmidtsdorff.de" rel="nofollow">http://www.katja-schmidtsdorff.de</a><br /><br />• Die Mühlenfinken geben am Sonntag, 18. September, um 19 Uhr in der Kirche auf der Horst in Burweg ein Sommerkonzert. Der Eintritt ist frei.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/oldendorf-himmelpforten/panorama/chorleiterin-katja-schmidtsdorff-m105928,82847.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/09/15/105928_thumb.jpg?1473923543" class="noborder" style="position: absolute; top: -20px; right: 0px; width: 80px; height: 120px; border: 0;" alt="Chorleiterin Katja Schmidtsdorff" title="Chorleiterin Katja Schmidtsdorff"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/oldendorf-himmelpforten/panorama/chorprobe-katja-schmidtsdorff-leitet-die-muehlenfinken-musikalisch-an-m105929,82847.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/09/15/105929_thumb.jpg?1473923550" class="noborder" style="position: absolute; top: 0px; right: -2px; width: 83px; height: 80px; border: 0;" alt="Chorprobe: Katja Schmidtsdorff leitet die 'Mühlenfinken' musikalisch an" title="Chorprobe: Katja Schmidtsdorff leitet die 'Mühlenfinken' musikalisch an"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/oldendorf-himmelpforten/panorama/uebungsabend-im-koetnerhuus-in-duedenbuettel-der-gemischte-chor-muehlenfinken-unter-der-leitung-von-katja-schmidtsdorff-re-m105930,82847.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/09/15/105930_thumb.jpg?1473923562" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="Übungsabend im Kötnerhuus in Düdenbüttel: der gemischte Chor 'Mühlenfinken' unter der Leitung von Katja Schmidtsdorff (re.)" title="Übungsabend im Kötnerhuus in Düdenbüttel: der gemischte Chor 'Mühlenfinken' unter der Leitung von Katja Schmidtsdorff (re.)"  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kreiszeitung-wochenblatt.de/oldendorf-himmelpforten/panorama/musik-begleitet-mein-leben-d82847.html&t=Auf kreiszeitung-wochenblatt.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.kreiszeitung-wochenblatt.de/oldendorf-himmelpforten/panorama/musik-begleitet-mein-leben-d82847.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.kreiszeitung-wochenblatt.de/oldendorf-himmelpforten/panorama/musik-begleitet-mein-leben-d82847.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '82847'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/oldendorf-himmelpforten/weiterempfehlen/82847/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/stade/politik/kommen-die-neuen-stader-pfleger-aus-schweden-d82873.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/09/15/105960_preview.jpg?1473935614" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Kommen die neuen Stader Pfleger aus Schweden?" title="Kommen die neuen Stader Pfleger aus Schweden?"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/stade/politik/kommen-die-neuen-stader-pfleger-aus-schweden-d82873.html">Kommen die neuen Stader Pfleger aus Schweden?</a></div><div class="meta">von Thorsten Penz</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/stade/blaulicht/toedlicher-raubueberfall-in-buetzfleth-taeter-muessen-vom-reichtum-des-opfers-gewusst-haben-d82824.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/09/14/105911_web.jpg?1473857266" class="noborder" style="position: absolute; top: -69px; right: 0px; width: 202px; height: 303px; border: 0;" alt="Tödlicher Raubüberfall in Bützfleth: Täter müssen vom Reichtum des Opfers gewusst haben" title="Tödlicher Raubüberfall in Bützfleth: Täter müssen vom Reichtum des Opfers gewusst haben"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/stade/blaulicht/toedlicher-raubueberfall-in-buetzfleth-taeter-muessen-vom-reichtum-des-opfers-gewusst-haben-d82824.html">Tödlicher Raubüberfall in Bützfleth: Täter müssen vom...</a></div><div class="meta">von Thorsten Penz</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/fredenbeck/panorama/flucht-aus-mulsum-in-den-schwarzwald-d82642.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/09/13/105744_preview.jpg?1473755117" class="noborder" style="position: absolute; top: 0px; right: -41px; width: 283px; height: 165px; border: 0;" alt="Flucht aus Mulsum  in den Schwarzwald" title="Flucht aus Mulsum  in den Schwarzwald"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/fredenbeck/panorama/flucht-aus-mulsum-in-den-schwarzwald-d82642.html">Flucht aus Mulsum  in den Schwarzwald</a></div><div class="meta">von Thorsten Penz</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/den-heide-himalaya-erklommen-tv-journalistin-kirsten-ranf-schrieb-unterhaltsamen-reisefuehrer-ueber-die-region-d82569.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/09/16/106035_web.jpg?1474043283" class="noborder" style="position: absolute; top: -68px; right: 0px; width: 202px; height: 301px; border: 0;" alt="'Den Heide-Himalaya erklommen': TV-Journalistin Kirsten Ranf schrieb unterhaltsamen Reiseführer über die Region" title="'Den Heide-Himalaya erklommen': TV-Journalistin Kirsten Ranf schrieb unterhaltsamen Reiseführer über die Region"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/den-heide-himalaya-erklommen-tv-journalistin-kirsten-ranf-schrieb-unterhaltsamen-reisefuehrer-ueber-die-region-d82569.html">"Den Heide-Himalaya erklommen": TV-Journalistin Kirsten...</a></div><div class="meta">von Christoph Ehlermann</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/rosengarten/wirtschaft/doch-kein-dessous-deal-mit-den-zucker-schwestern-d82852.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/09/16/106014_preview.jpg?1474029625" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Doch kein Dessous-Deal mit den 'Zucker-Schwestern'" title="Doch kein Dessous-Deal mit den 'Zucker-Schwestern'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/rosengarten/wirtschaft/doch-kein-dessous-deal-mit-den-zucker-schwestern-d82852.html">Doch kein Dessous-Deal mit den "Zucker-Schwestern"</a></div><div class="meta">von Mitja Schrader</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/stade/service/stilbruch-jahreskonzert-des-blasorchesters-himmelpforten-d82812.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/09/15/105926_web.jpg?1473923258" class="noborder" style="position: absolute; top: 0px; right: -53px; width: 307px; height: 165px; border: 0;" alt="'Stilbruch': Jahreskonzert des Blasorchesters Himmelpforten" title="'Stilbruch': Jahreskonzert des Blasorchesters Himmelpforten"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/stade/service/stilbruch-jahreskonzert-des-blasorchesters-himmelpforten-d82812.html">"Stilbruch": Jahreskonzert des Blasorchesters Himmelpforten</a></div><div class="meta">von Susanne Böttcher</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		    <div class="teaserBox">
    
				<a href="/e-paper/">
					<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/epaper.gif" />
				</a>
			    </div>
    			<div class="teaserBox" id="div-gpt-ad-1362467627412-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-0'); });
				</script>
			</div>
						<div class="teaserBox" id="div-gpt-ad-1362467627412-1">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-1'); });
				</script>
			</div>
			    <div class="teaserBox">
    <a href="http://www.kreiszeitung-wochenblatt.de/mobil-lesen/"><img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/bannerIPhoneApp.jpg" title="kreiszeitung-wochenbaltt.de iPhone App"/></a>    </div>
    <div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/stade/profile/thorsten-penz-27.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2013/01/25/2490_thumb.jpg?1359117903" class="noborder" style="position: absolute; top: -13px; right: 0px; width: 75px; height: 100px; border: 0;" alt="Thorsten Penz" title="Thorsten Penz"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.kreiszeitung-wochenblatt.de/stade/profile/thorsten-penz-27.html">Thorsten Penz</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/stade/">Stade</a><br />

									<span class="meta ">am 16.09.2016</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
					<div class="teaserBox" id="div-gpt-ad-1376472068006-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1376472068006-0'); });
				</script>
			</div>
			<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Oldendorf-Himmelpforten</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.kreiszeitung-wochenblatt.de/rosengarten/wirtschaft/doch-kein-dessous-deal-mit-den-zucker-schwestern-d82852.html">Doch kein Dessous-Deal mit den "Zucker-Schwestern"</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/stade/service/stilbruch-jahreskonzert-des-blasorchesters-himmelpforten-d82812.html">"Stilbruch": Jahreskonzert des Blasorchesters Himmelpforten</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/oldendorf-himmelpforten/service/reizend-chansons-und-couplets-der-1920er-jahre-in-der-ostekrone-in-hechthausen-d82817.html">"Reizend": Chansons und Couplets der 1920er Jahre in der "Ostekrone" in Hechthausen</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/oldendorf-himmelpforten/politik/zwoelf-sitze-christdemokraten-bleiben-staerkste-fraktion-in-oldendorf-himmelpforten-d82770.html">Zwölf Sitze: Christdemokraten bleiben stärkste Fraktion in Oldendorf-Himmelpforten</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/oldendorf-himmelpforten/service/pop-soul-blues-und-country-mit-the-three-of-us-in-der-kulturmuehle-osten-d82730.html">Pop, Soul, Blues und Country mit "The Three Of Us" in der Kulturmühle Osten</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/oldendorf-himmelpforten/politik/kopf-an-kopf-rennen-zwischen-spd-und-cdu-in-der-samtgemeinde-oldendorf-himmelpforten-d82704.html"> Kopf-an-Kopf-Rennen zwischen SPD und CDU in der Samtgemeinde Oldendorf-Himmelpforten</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/oldendorf-himmelpforten/politik/cdu-ist-staerkste-kraft-in-der-samtgemeinde-fredenbeck-d82701.html">CDU ist stärkste Kraft in der Samtgemeinde Fredenbeck</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 64%;" title="Konzert in Oldendorf-Himmelpforten" href="http://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/oldendorf-himmelpforten/themen/konzert.html">Konzert in Oldendorf-Himmelpforten <span class="bar-counter">(97)</span></a><a class="bar" rel="" style="width: 100%;" title="Konzert" href="http://www.kreiszeitung-wochenblatt.de/themen/konzert.html">Konzert <span class="bar-counter">(952)</span></a><a class="bar" rel="" style="width: 60%;" title="Sänger in Oldendorf-Himmelpforten" href="http://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/oldendorf-himmelpforten/themen/s%E4nger.html">Sänger in Oldendorf-Himmelpforten <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Sänger" href="http://www.kreiszeitung-wochenblatt.de/themen/s%E4nger.html">Sänger <span class="bar-counter">(8)</span></a><a class="bar" rel="" style="width: 60%;" title="Horst in Oldendorf-Himmelpforten" href="http://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/oldendorf-himmelpforten/themen/horst.html">Horst in Oldendorf-Himmelpforten <span class="bar-counter">(4)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Horst" href="http://www.kreiszeitung-wochenblatt.de/themen/horst.html">Horst <span class="bar-counter">(14)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Chor in Oldendorf-Himmelpforten" href="http://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/oldendorf-himmelpforten/themen/chor.html">Chor in Oldendorf-Himmelpforten <span class="bar-counter">(9)</span></a><a class="bar" rel="" style="width: 62%;" title="Chor" href="http://www.kreiszeitung-wochenblatt.de/themen/chor.html">Chor <span class="bar-counter">(49)</span></a><a class="bar" rel="" style="width: 63.6%;" title="Düdenbüttel in Oldendorf-Himmelpforten" href="http://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/oldendorf-himmelpforten/themen/d%FCdenb%FCttel.html">Düdenbüttel in Oldendorf-Himmelpforten <span class="bar-counter">(86)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Kötnerhuus in Oldendorf-Himmelpforten" href="http://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/oldendorf-himmelpforten/themen/k%F6tnerhuus.html">Kötnerhuus in Oldendorf-Himmelpforten <span class="bar-counter">(20)</span></a>				</div>
								<div class="ggmTagListContainer" style="display: none;">
					<a class="bar" rel="" style="width: 61.6%;" title="Burweg in Oldendorf-Himmelpforten" href="http://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/oldendorf-himmelpforten/themen/burweg.html">Burweg in Oldendorf-Himmelpforten <span class="bar-counter">(36)</span></a><a class="bar" rel="" style="width: 60%;" title="Mühlenfinken in Oldendorf-Himmelpforten" href="http://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/oldendorf-himmelpforten/themen/m%FChlenfinken.html">Mühlenfinken in Oldendorf-Himmelpforten <span class="bar-counter">(4)</span></a><a class="bar" rel="" style="width: 60%;" title="Dirigent" href="http://www.kreiszeitung-wochenblatt.de/themen/dirigent.html">Dirigent <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 70%;" title="Oldendorf-Himmelpforten" href="http://www.kreiszeitung-wochenblatt.de/themen/oldendorf-himmelpforten.html">Oldendorf-Himmelpforten <span class="bar-counter">(240)</span></a><a class="bar" rel="" style="width: 60%;" title="Chorleiterin" href="http://www.kreiszeitung-wochenblatt.de/themen/chorleiterin.html">Chorleiterin <span class="bar-counter">(2)</span></a><span class="bar" style="width: 60%;" title="Katja Schmidtsdorff">Katja Schmidtsdorff <span class="bar-counter">(1)</span></span>				</div>
											<div class="spacerS"></div>
				<div class="pagination alignleft nopadding nomargin">
					<div class="pageContainer">
						<a class="pointer active"
								 onmouseover="ggmTagListToggle(this, 0);
											  jQuery(this).parent().find('.active').removeClass('active');
											  jQuery(this).addClass('active');">1</a> <a class="pointer "
								 onmouseover="ggmTagListToggle(this, 1);
											  jQuery(this).parent().find('.active').removeClass('active');
											  jQuery(this).addClass('active');">2</a> 					</div>
				</div>
							<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/den-heide-himalaya-erklommen-tv-journalistin-kirsten-ranf-schrieb-unterhaltsamen-reisefuehrer-ueber-die-region-d82569.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/09/16/106035_icon.jpg?1474043283" class="noborder" style="position: absolute; top: -11px; right: 0px; width: 45px; height: 67px; border: 0;" alt="'Den Heide-Himalaya erklommen': TV-Journalistin Kirsten Ranf schrieb unterhaltsamen Reiseführer über die Region" title="'Den Heide-Himalaya erklommen': TV-Journalistin Kirsten Ranf schrieb unterhaltsamen Reiseführer über die Region"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/den-heide-himalaya-erklommen-tv-journalistin-kirsten-ranf-schrieb-unterhaltsamen-reisefuehrer-ueber-die-region-d82569.html" >"Den Heide-Himalaya erklommen": TV-Journalistin Kirsten Ranf...</a>
	    ce. Egestorf. "Ich habe den Wilseder Berg mit dem Fahrrad...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/rosengarten/wirtschaft/doch-kein-dessous-deal-mit-den-zucker-schwestern-d82852.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/09/16/106014_icon.jpg?1474029625" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Doch kein Dessous-Deal mit den 'Zucker-Schwestern'" title="Doch kein Dessous-Deal mit den 'Zucker-Schwestern'"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/rosengarten/wirtschaft/doch-kein-dessous-deal-mit-den-zucker-schwestern-d82852.html" >Doch kein Dessous-Deal mit den "Zucker-Schwestern"</a>
	    mi. Stelle. Doch kein Deal. Mit ihrem Konzept, perfekt...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/oldendorf-himmelpforten/politik/zwoelf-sitze-christdemokraten-bleiben-staerkste-fraktion-in-oldendorf-himmelpforten-d82770.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/09/13/105750_icon.jpg?1473755836" class="noborder" style="position: absolute; top: 0px; right: -1px; width: 47px; height: 45px; border: 0;" alt="Zwölf Sitze: Christdemokraten bleiben stärkste Fraktion in Oldendorf-Himmelpforten" title="Zwölf Sitze: Christdemokraten bleiben stärkste Fraktion in Oldendorf-Himmelpforten"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/oldendorf-himmelpforten/politik/zwoelf-sitze-christdemokraten-bleiben-staerkste-fraktion-in-oldendorf-himmelpforten-d82770.html" >Zwölf Sitze: Christdemokraten bleiben stärkste Fraktion in...</a>
	    Kopf-an-Kopf-Rennen der SPD und CDU bis tief in die Wahlnacht /...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
		Sie nehmen zur Kenntnis, dass kreiszeitung-wochenblatt.de keine Haftung für Inhalte auf Linkseiten übernimmt und dass die verlinkten Webseiten nicht zum Inhalt der kreiszeitung-wochenblatt.de-Webseiten gehören.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/nutzungsbedingungen/';">Nutzungsbedingungen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2016 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Wochenblatt-Verlag Schrader GmbH & Co. KG
        </div>
    </div>
</div>
<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-db8e36ee2ea4b4776c9829aefbe51a6d.js"></script>



</body>
</html>
