<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Sauwetter statt Sonnenschein: Getreide leidet, Touristen trotzen dem "Schietwetter" - Seevetal - kreiszeitung-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="WMMwpIY2XDp7L0Umh4VwRYhGfU0xjtIQizg1LegWdq4" />
  <meta name="verify-v1" content="" />
  <meta name="description" content="kb. Landkreis. Ist das eigentlich noch normal? Diese Frage stellen sich viele Menschen in Deutschland angesichts des &quot;Sausommers&quot; mit Dauerregen und" />
  <meta name="pubdate" content="2017-07-28" />
  <meta name="thumbnail" content="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/07/28/127612_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Sauwetter statt Sonnenschein: Getreide leidet, Touristen trotzen dem &quot;Schietwetter&quot;" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/07/28/127612_web.jpg" />
  <meta property="og:url" content="http://www.kreiszeitung-wochenblatt.de/seevetal/panorama/sauwetter-statt-sonnenschein-getreide-leidet-touristen-trotzen-dem-schietwetter-d96080.html" />
  <meta property="og:site_name" content="kreiszeitung-wochenblatt.de" />
  <meta property="og:description" content="kb. Landkreis. Ist das eigentlich noch normal? Diese Frage stellen sich viele Menschen in Deutschland angesichts des &quot;Sausommers&quot; mit Dauerregen und" />

    <link rel="icon" href="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/favicon.ico?20120103" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.kreiszeitung-wochenblatt.de/seevetal/panorama/sauwetter-statt-sonnenschein-getreide-leidet-touristen-trotzen-dem-schietwetter-d96080.html" title="" type="" media="" />
<link media="all" href="http://www.kreiszeitung-wochenblatt.de/tmp/css/default-753413663c2d0c832d12ed9a9be86a92.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.kreiszeitung-wochenblatt.de/"; var realmID = 6; var stateID = 2;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.kreiszeitung-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			var params = '/'+ (window.location.href.replace(/.*\.de\//,'').replace(/[^\/]*$/,''));
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/7408794/Skyscraper', [160, 600], 'div-gpt-ad-1362467627412-2').addService(googletag.pubads());
googletag.defineSlot('/7408794/Superbanner', [728, 90], 'div-gpt-ad-1362467627412-3').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle3', [300, 250], 'div-gpt-ad-1376472068006-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle1', [300, 250], 'div-gpt-ad-1362467627412-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle2', [300, 250], 'div-gpt-ad-1362467627412-1').addService(googletag.pubads());
googletag.pubads().setTargeting('realmID', '6');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('UrlTest', params);
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf kreiszeitung-wochenblatt angenehmer gestalten. Indem Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/cookies","theme":false};
	</script>
	<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-f8a5002a648718ce8a831f962d36f95a.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WN23FR9');</script>
		<!-- End Google Tag Manager -->
		<script src="http://www.kreiszeitung-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6Ijk2MDgwIiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE1MDEyNjQwMDQsImlkIjoibDVlbXRrOW41aG9ob2UzOXZmYm1uamxxNTctMTUwMTI2Mzk0NCJ9.NyiXofxZAQORdTcQEy8cBmOp3rGc_N73dGDad3OqWLM";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN23FR9"	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.kreiszeitung-wochenblatt.de/kontakt/" rel="nofollow"></a>
			<div class="adLeaderboard" id="div-gpt-ad-1362467627412-3">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-3'); });
				</script>
			</div>
			<div id="wrap">
    <div id="header">
    				<div class="adSkyscraper" id="div-gpt-ad-1362467627412-2">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-2'); });
				</script>
			</div>
			        <div id="logo"><a href="http://www.kreiszeitung-wochenblatt.de/">&nbsp;</a></div>

			        <div id="navigationMeta">
	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.kreiszeitung-wochenblatt.de/seevetal/panorama/sauwetter-statt-sonnenschein-getreide-leidet-touristen-trotzen-dem-schietwetter-d96080.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.kreiszeitung-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="searchColorScheme"><a title="Startseite Seevetal" href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/seevetal/">Startseite</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/e-paper/" rel="nofollow">E-Paper</a></li>
                                	<li><a href="http://www.kreiszeitung-wochenblatt.de/kleinanzeigen/">Kleinanzeigen</a></li>
                				<li><a href="http://www.kreiszeitung-wochenblatt.de/zustellung/" rel="nofollow">Zustellung</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/redaktion/" rel="nofollow">Redaktion</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/ueberuns/" rel="nofollow">Über uns</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/geschaeftskunden/" rel="nofollow">Geschäftskunden</a></li>
            </ul>
            <div id="searchBar">
									<!-- Google CSE -->
					<script type="text/javascript" src="http://www.google.com/jsapi"></script>
					<script type="text/javascript">
						google.load('search', '1');
						google.setOnLoadCallback(function() {
							google.search.CustomSearchControl.attachAutoCompletion(
								'000936321836546126827:unzs4md_3wg',
								document.getElementById('q'),
								'cse-search-box');
						});
					</script>
					<form action="http://www.kreiszeitung-wochenblatt.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
					<!-- Ende Google CSE -->
				            </div>
        </div>

		<div id="navigationSecondary">
                                <ul>
                                                        <li><a href="http://www.kreiszeitung-wochenblatt.de/blaulicht/" >Blaulicht</a></li>
                                									<li><a href="http://www.sicherdirdenjob.de/" target="_blank">Jobs</a></li>
									                                <li><a href="http://www.kreiszeitung-wochenblatt.de/politik/" >Politik</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/panorama/" >Panorama</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/service/" >Service</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/sport/" >Sport</a></li>
                                            						<li><a title="Termine in Seevetal" href="http://www.kreiszeitung-wochenblatt.de/veranstaltungen/" >Termine</a></li>
									                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wirtschaft/" >Wirtschaft</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wir-kaufen-lokal/" >Wir kaufen lokal</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		<div class="standardBox">
	<span class="bigger bold">Bitte klicken Sie zur Auswahl auf eines der folgenden vier Logos:</span><br />
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-nordheide.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-elbe-geest.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-buxtehuder.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 0 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-stader.png" />
		</a>
	</div>
	<div class="clearboth"></div>
</div>
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Sauwetter statt Sonnenschein: Getreide leidet, Touristen trotzen dem "Schietwetter"</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-07-28">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 200px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 200px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/seevetal/panorama/dunkle-wolken-am-erntehimmel-die-landwirte-erwarten-aufgrund-der-ungewoehnlich-hohen-regenmengen-einbussen-bei-erntemenge-und-qualitaet-m127612,96080.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/07/28/127612_preview.jpg?1501251879" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 200px; border: 0;" alt="Dunkle Wolken am Erntehimmel: Die Landwirte erwarten aufgrund der ungewöhnlich hohen Regenmengen Einbußen bei Erntemenge und -qualität" title="Dunkle Wolken am Erntehimmel: Die Landwirte erwarten aufgrund der ungewöhnlich hohen Regenmengen Einbußen bei Erntemenge und -qualität"  /></a><span class="imageButton"><a alt="Dunkle Wolken am Erntehimmel: Die Landwirte erwarten aufgrund der ungewöhnlich hohen Regenmengen Einbußen bei Erntemenge und -qualität" href="http://www.kreiszeitung-wochenblatt.de/seevetal/panorama/dunkle-wolken-am-erntehimmel-die-landwirte-erwarten-aufgrund-der-ungewoehnlich-hohen-regenmengen-einbussen-bei-erntemenge-und-qualitaet-m127612,96080.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Dunkle Wolken am Erntehimmel: Die Landwirte erwarten aufgrund der ungewöhnlich hohen Regenmengen Einbußen bei Erntemenge und -qualität (Foto: fotolia/chalabala)		</div>
	</div>

	<!-- google_ad_section_start -->
	<b>kb. Landkreis. </b>Ist das eigentlich noch normal? Diese Frage stellen sich viele Menschen in Deutschland angesichts des "Sausommers" mit Dauerregen und gefühlt viel zu niedrigen Temperaturen. Pfützenspringen statt Freibad, Familienabende vor dem Ofen statt auf der sonnigen Terrasse, warme Suppe statt Softeis - so hatten sich die Schulkinder ihre Sommerferien nicht vorgestellt. <br />Die Statistik gibt allen Wettermuffeln recht: Der Sommer 2017 fühlt sich nicht nur mies an, er ist es auch. Der vergangene Monat im Großraum Hamburg war viel zu nass, bestätigt das Seewetteramt Hamburg. Das langjährige Monatsmittel im Juli beträgt 82 Liter Regen pro Quadratmeter, in diesem Jahr sind es 115 Liter. Außerdem scheint die Sonne zu wenig. Normal sind 207 Sonnenstunden, in diesem Juli sind es hochgerechnet im Schnitt nur 182 gewesen. Anders sieht es beim Temperaturniveau aus, das sich mit 16,9 Grad im langfristigen Mittel bewegt. Der Durchschnittswert liegt bei 16,8 Grad. Also fast eine Punktlandung.<br />Während viele einfach nur genervt sind von den Wetterkapriolen, ist der Regen für die Landwirtschaft in der Region ein echtes Problem. "Uns macht die Situation wirklich Sorgen. Es ist nicht nur die Erntemenge die sinkt, sondern auch die Qualität", sagt Kreislandwirt Willy Isermann. "Solche Sommer gibt es leider immer mal wieder", sagt er. Derzeit ruhen die meisten Mähdrescher, u.a. musste die Rapsernte unterbrochen werden. Vielerorts stehen noch reife Rapsbestände, die aufgrund der Nässe nicht geerntet werden können. Hinzukommt: Regen, Sturm und Hagel haben den Beständen teilweise arg zugesetzt und die reifen Schoten zum Platzen gebracht. Die Körner fallen dann auf den Boden und sind für den Mähdrescher unerreichbar. <br />Problematisch ist das Wetter auch für die Sommergerste. "Die wird oft als Braugerste genutzt, doch das ist nur möglich, wenn die Qualität stimmt", sagt Willy Isermann. Auch die Backqualität von Roggen und Weizen steht auf der Kippe. "Wenn die Ernte sich noch weiter verzögert oder sich Pilzbestände ausbreiten, dann können Roggen und Weizen nur noch als Futtergetreide verkauft werden", so Isermann. Ein erheblicher Verlust für die betroffenen Landwirte. Völlig durchweichte Ackerböden erschweren die Ernte zusätzlich.<br />Doch nicht nur die Ernte an sich ist problematisch, auch die Lagerung des viel zu feuchten Getreides bereitet Schwierigkeiten. Feuchtes Erntegut muss energie- und kostenaufwendig bis zur Lagerfähigkeit getrocknet werden. <br />Immerhin - es gibt auch positive Aspekte: "Für den Wald ist der Regen gut, allerdings reicht es da langsam auch, denn wenn die Böden zu nass werden, kippen die Bäume bei Sturm schneller um", so Isermann. Positiv wirke sich der Regen auch auf den Grundwasserspiegel aus. Trotzdem wünschen sich die Landwirte jetzt trockene und wärmere Tage. Hoffnung macht das Seewetteramt Hamburg, was die Regenmenge in der nächsten Woche angeht. Auch wenn es wechselhaft mit gelegentlichen gewittrigen Schauern bleibt, die Niederschlagsmenge soll insgesamt abnehmen. <br />• Regenresistent sind offensichtlich die Touristen in der Region. "Wer in Deutschland Urlaub macht, ist auf wechselhaftes Wetter eingestellt", sagt Ulrich von dem Bruch, Geschäftsführer der Lüneburger Heide GmbH. Einen Rückgang der Besucherzahlen aufgrund schlechten Wetters habe man bisher weder in diesem noch in den vorangegangenen Sommern feststellen können. "Gerade die Wanderer sind gut gerüstet und lassen sich vom Regen nicht aufhalten", sagt von dem Bruch. <br />Für alle, die in den kommenden Tagen etwas unternehmen wollen, ohne nass zu werden, hat er ein paar gute Ausflugstipps in der Region: <br />1. Heide-Erlebniszentrum in Undeloh - umfangreiches Wissen über die Lüneburger Heide anschaulich vermittelt. Täglich geöffnet, Eintritt frei.<br />2. Kletterzentrum Buchholz - das zur Zeit das größte Kletterzentrum Niedersachsens. Infos: www.kletterzentrum-buchholz.de, täglich von 10 bis 22 Uhr geöffnet (bis 31. Juli, Mo. bis Fr., 14 bis 22 Uhr).<br />3. Freilichtmuseum am Kiekeberg - auch wenn der Name es anders vermuten lässt, im Freilichtmuseum gibt es einen großen Indoor-Bereich mit spannenden Ausstellungen. Infos: www.kiekeberg-museum.de; Öffnungszeiten: Di. bis Fr., 9 bis 17 Uhr sowie<br />Sa. und So., 10 bis 18 Uhr.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kreiszeitung-wochenblatt.de/seevetal/panorama/sauwetter-statt-sonnenschein-getreide-leidet-touristen-trotzen-dem-schietwetter-d96080.html&t=Auf kreiszeitung-wochenblatt.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.kreiszeitung-wochenblatt.de/seevetal/panorama/sauwetter-statt-sonnenschein-getreide-leidet-touristen-trotzen-dem-schietwetter-d96080.html&text=Sauwetter+statt+Sonnenschein%3A+Getreide+leidet%2C+Touristen+trotzen+dem+%22Schietwetter%22" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.kreiszeitung-wochenblatt.de/seevetal/panorama/sauwetter-statt-sonnenschein-getreide-leidet-touristen-trotzen-dem-schietwetter-d96080.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '96080'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/seevetal/weiterempfehlen/96080/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/seevetal/panorama/deutlich-entspannter-matthias-clausen-ist-ueberzeugter-fahrer-eines-elektroautos-d95044.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/06/29/125789_web.jpg?1498725012" class="noborder" style="position: absolute; top: -96px; right: 0px; width: 202px; height: 303px; border: 0;" alt="'Deutlich entspannter': Matthias Clausen ist überzeugter Fahrer eines Elektroautos" title="'Deutlich entspannter': Matthias Clausen ist überzeugter Fahrer eines Elektroautos"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/seevetal/panorama/deutlich-entspannter-matthias-clausen-ist-ueberzeugter-fahrer-eines-elektroautos-d95044.html">"Deutlich entspannter": Matthias Clausen ist überzeugter...</a></div><div class="meta">von Katja Bendig</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/seevetal/panorama/ein-echter-gluecksfall-stefan-zimmermann-ist-der-zukuenftige-museumsdirektor-am-kiekeberg-d95993.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/07/28/127614_preview.jpg?1501252540" class="noborder" style="position: absolute; top: 0px; right: -46px; width: 248px; height: 165px; border: 0;" alt="Ein echter Glücksfall: Stefan Zimmermann ist der zukünftige Museumsdirektor am Kiekeberg" title="Ein echter Glücksfall: Stefan Zimmermann ist der zukünftige Museumsdirektor am Kiekeberg"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/seevetal/panorama/ein-echter-gluecksfall-stefan-zimmermann-ist-der-zukuenftige-museumsdirektor-am-kiekeberg-d95993.html">Ein echter Glücksfall: Stefan Zimmermann ist der zukünftige...</a></div><div class="meta">von Katja Bendig</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/panorama/fahrradpanne-fuehrte-ins-glueck-irmgard-und-adelbert-krueger-feiern-diamantene-hochzeit-d95745.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/07/20/127052_preview.jpg?1500545571" class="noborder" style="position: absolute; top: 0px; right: -46px; width: 248px; height: 165px; border: 0;" alt="Fahrradpanne führte ins Glück: Irmgard und Adelbert Krüger feiern diamantene Hochzeit" title="Fahrradpanne führte ins Glück: Irmgard und Adelbert Krüger feiern diamantene Hochzeit"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/panorama/fahrradpanne-fuehrte-ins-glueck-irmgard-und-adelbert-krueger-feiern-diamantene-hochzeit-d95745.html">Fahrradpanne führte ins Glück: Irmgard und Adelbert Krüger...</a></div><div class="meta">von Katja Bendig</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/hollenstedt/politik/die-bombe-war-gestern-oder-warum-unsere-verwaltungschefs-sich-nicht-gegen-atomwaffen-engagieren-wollen-d96081.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/07/28/127613_preview.jpg?1501252291" class="noborder" style="position: absolute; top: -67px; right: 0px; width: 202px; height: 299px; border: 0;" alt="'Die Bombe' war gestern! Oder warum unsere Verwaltungschefs sich nicht gegen Atomwaffen engagieren wollen" title="'Die Bombe' war gestern! Oder warum unsere Verwaltungschefs sich nicht gegen Atomwaffen engagieren wollen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/hollenstedt/politik/die-bombe-war-gestern-oder-warum-unsere-verwaltungschefs-sich-nicht-gegen-atomwaffen-engagieren-wollen-d96081.html">"Die Bombe" war gestern! Oder warum unsere Verwaltungschefs...</a></div><div class="meta">von Mitja Schrader</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/wochenblatt-mitarbeiter-sebastian-speetzen-moderiert-wackenradio-bei-mega-festival-d96026.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/07/27/127465_preview.jpg?1501150531" class="noborder" style="position: absolute; top: 0px; right: -46px; width: 293px; height: 165px; border: 0;" alt="WOCHENBLATT-Mitarbeiter Sebastian Speetzen moderiert 'WackenRadio' bei Mega-Festival" title="WOCHENBLATT-Mitarbeiter Sebastian Speetzen moderiert 'WackenRadio' bei Mega-Festival"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/wochenblatt-mitarbeiter-sebastian-speetzen-moderiert-wackenradio-bei-mega-festival-d96026.html">WOCHENBLATT-Mitarbeiter Sebastian Speetzen moderiert...</a></div><div class="meta">von Christoph Ehlermann</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/salzhaeuser-traditionshaus-rueters-hotel-und-restaurant-erweitert-sich-und-sucht-personalverstaerkung-d96051.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/07/28/127513_web.jpg?1501229431" class="noborder" style="position: absolute; top: -68px; right: 0px; width: 202px; height: 301px; border: 0;" alt="Salzhäuser Traditionshaus 'Rüter's Hotel & Restaurant' erweitert sich und sucht Personalverstärkung" title="Salzhäuser Traditionshaus 'Rüter's Hotel & Restaurant' erweitert sich und sucht Personalverstärkung"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/salzhaeuser-traditionshaus-rueters-hotel-und-restaurant-erweitert-sich-und-sucht-personalverstaerkung-d96051.html">Salzhäuser Traditionshaus "Rüter's Hotel & Restaurant"...</a></div><div class="meta">von Christoph Ehlermann</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		    <div class="teaserBox">
    
				<a href="/e-paper/">
					<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/epaper.gif" />
				</a>
			    </div>
    			<div class="teaserBox" id="div-gpt-ad-1362467627412-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-0'); });
				</script>
			</div>
						<div class="teaserBox" id="div-gpt-ad-1362467627412-1">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-1'); });
				</script>
			</div>
			    <div class="teaserBox">
    <a href="http://www.kreiszeitung-wochenblatt.de/mobil-lesen/"><img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/bannerIPhoneApp.jpg" title="kreiszeitung-wochenbaltt.de iPhone App"/></a>    </div>
    <div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/seevetal/profile/katja-bendig-20.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2014/10/30/55484_thumb.jpg?1414665946" class="noborder" style="position: absolute; top: -8px; right: 0px; width: 75px; height: 91px; border: 0;" alt="Katja Bendig" title="Katja Bendig"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.kreiszeitung-wochenblatt.de/seevetal/profile/katja-bendig-20.html">Katja Bendig</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/seevetal/">Seevetal</a><br />

									<span class="meta ">am 28.07.2017</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
					<div class="teaserBox" id="div-gpt-ad-1376472068006-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1376472068006-0'); });
				</script>
			</div>
			<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Seevetal</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/kein-wunder-erwartet-d96044.html">„Kein Wunder erwartet“</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/elbmarsch/blaulicht/garstedt-1200-liter-pflanzenschutzmittel-ausgelaufen-d96065.html">Garstedt - 1200 Liter Pflanzenschutzmittel ausgelaufen</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/winsen-fahrt-unter-drogeneinfluss-d96063.html">Winsen - Fahrt unter Drogeneinfluss</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/elbmarsch/blaulicht/seevetal-vw-multivan-geklaut-d96062.html">Seevetal: VW Multivan geklaut</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/froehliches-fest-der-begegnung-in-winsener-fluechtlingsunterkunft-d95988.html">Fröhliches Fest der Begegnung in Winsener Flüchtlingsunterkunft</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/freiwillige-feuerwehr-tangendorf-bittet-zum-bunten-sommerfest-d95915.html">Freiwillige Feuerwehr Tangendorf bittet zum bunten Sommerfest</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/buchholz-08-im-pokal-weiter-d96045.html">Buchholz 08 im Pokal weiter</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/jeremy-bei-der-wm-am-start-d95992.html">Jeremy bei der WM am Start</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/2-hauptrunde-im-fussball-bezirkspokal-d95955.html">2. Hauptrunde im Fußball-Bezirkspokal</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/salzhausen/service/dlrg-salzhausen-startet-wieder-sponsorenschwimmen-nasse-nacht-d95835.html">DLRG Salzhausen startet wieder Sponsorenschwimmen "Nasse Nacht"</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/wirtschaft/salzhaeuser-interessengemeinschaft-uebernimmt-hauspflege-in-pattensen-d95887.html">Salzhäuser "Interessengemeinschaft" übernimmt Hauspflege in Pattensen</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/seevetal/panorama/kay-der-kurzentschlossene-tritt-ab-d95956.html">Kay "der Kurzentschlossene" tritt ab</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 81.2%;" title="Willy Isermann in Seevetal" href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/seevetal/themen/willy-isermann.html">Willy Isermann in Seevetal <span class="bar-counter">(8)</span></a><a class="bar" rel="" style="width: 100%;" title="Willy Isermann" href="http://www.kreiszeitung-wochenblatt.de/themen/willy-isermann.html">Willy Isermann <span class="bar-counter">(15)</span></a><span class="bar" style="width: 62.8%;" title="verregneter Sommer">verregneter Sommer <span class="bar-counter">(1)</span></span><span class="bar" style="width: 62.8%;" title="Regenwetter Ernte">Regenwetter Ernte <span class="bar-counter">(1)</span></span><span class="bar" style="width: 62.8%;" title="Regenwetter Tourismus">Regenwetter Tourismus <span class="bar-counter">(1)</span></span><span class="bar" style="width: 62.8%;" title="Ernte Landkreis Harburg">Ernte Landkreis Harburg <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/hollenstedt/politik/die-bombe-war-gestern-oder-warum-unsere-verwaltungschefs-sich-nicht-gegen-atomwaffen-engagieren-wollen-d96081.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/07/28/127613_icon.jpg?1501252291" class="noborder" style="position: absolute; top: -11px; right: 0px; width: 45px; height: 67px; border: 0;" alt="'Die Bombe' war gestern! Oder warum unsere Verwaltungschefs sich nicht gegen Atomwaffen engagieren wollen" title="'Die Bombe' war gestern! Oder warum unsere Verwaltungschefs sich nicht gegen Atomwaffen engagieren wollen"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/hollenstedt/politik/die-bombe-war-gestern-oder-warum-unsere-verwaltungschefs-sich-nicht-gegen-atomwaffen-engagieren-wollen-d96081.html" >"Die Bombe" war gestern! Oder warum unsere Verwaltungschefs...</a>
	    mi. Landkreis. Große Weltpolitik im Kleinen: Vor dem...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/jesteburg/service/erster-einsatz-fuer-biwapp-d96011.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/07/27/127436_icon.jpg?1501140410" class="noborder" style="position: absolute; top: -9px; right: 0px; width: 45px; height: 63px; border: 0;" alt="Erster Einsatz für 'BIWAPP'" title="Erster Einsatz für 'BIWAPP'"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/jesteburg/service/erster-einsatz-fuer-biwapp-d96011.html" >Erster Einsatz für "BIWAPP"</a>
	    Kreisverwaltung wirbt mit Plakatkampagne für noch mehr...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/panorama/fischotter-ist-der-koi-killer-d96006.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/07/28/127567_icon.jpg?1501245732" class="noborder" style="position: absolute; top: 0px; right: -8px; width: 60px; height: 45px; border: 0;" alt="Fischotter ist der Koi-Killer" title="Fischotter ist der Koi-Killer"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/buchholz/panorama/fischotter-ist-der-koi-killer-d96006.html" >Fischotter ist der Koi-Killer</a>
	    mi. Buchholz. Bei dem Fischräuber, der in der Gegend um den...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
		Sie nehmen zur Kenntnis, dass kreiszeitung-wochenblatt.de keine Haftung für Inhalte auf Linkseiten übernimmt und dass die verlinkten Webseiten nicht zum Inhalt der kreiszeitung-wochenblatt.de-Webseiten gehören.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/nutzungsbedingungen/';">Nutzungsbedingungen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2017 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Wochenblatt-Verlag Schrader GmbH & Co. KG
        </div>
    </div>
</div>
<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-edbb964fb61cd48346d2ef354e472f5e.js"></script>



</body>
</html>
