<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Over/Bullenhausen: Günter Thonfeld ist neuer Ortsbürgermeister - Seevetal - kreiszeitung-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="WMMwpIY2XDp7L0Umh4VwRYhGfU0xjtIQizg1LegWdq4" />
  <meta name="verify-v1" content="" />
  <meta name="description" content="kb. Over/Bullenhausen. Günter Thonfeld ist neuer Ortsbürgermeister von Over und Bullenhausen. Auf der Sitzung des neuen Ortsrates, in dem die CDU" />
  <meta name="pubdate" content="2016-11-22" />
  <meta name="thumbnail" content="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/11/22/110587_thumb.jpg" />
  <meta property="og:title" content="Over/Bullenhausen: Günter Thonfeld ist neuer Ortsbürgermeister" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/11/22/110587_web.jpg" />
  <meta property="og:url" content="http://www.kreiszeitung-wochenblatt.de/seevetal/politik/overbullenhausen-guenter-thonfeld-ist-neuer-ortsbuergermeister-d85600.html" />
  <meta property="og:site_name" content="kreiszeitung-wochenblatt.de" />
  <meta property="og:author" content="Katja Bendig" />
  <meta property="og:description" content="kb. Over/Bullenhausen. Günter Thonfeld ist neuer Ortsbürgermeister von Over und Bullenhausen. Auf der Sitzung des neuen Ortsrates, in dem die CDU" />

    <link rel="icon" href="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/favicon.ico?20120103" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.kreiszeitung-wochenblatt.de/seevetal/politik/overbullenhausen-guenter-thonfeld-ist-neuer-ortsbuergermeister-d85600.html" title="" type="" media="" />
<link media="all" href="http://www.kreiszeitung-wochenblatt.de/tmp/css/default-f31da20056b5a2c43a356d61e1d3e2df.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.kreiszeitung-wochenblatt.de/"; var realmID = 6; var stateID = 2;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.kreiszeitung-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			var params = '/'+ (window.location.href.replace(/.*\.de\//,'').replace(/[^\/]*$/,''));
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/7408794/Skyscraper', [160, 600], 'div-gpt-ad-1362467627412-2').addService(googletag.pubads());
googletag.defineSlot('/7408794/Superbanner', [728, 90], 'div-gpt-ad-1362467627412-3').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle3', [300, 250], 'div-gpt-ad-1376472068006-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle1', [300, 250], 'div-gpt-ad-1362467627412-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle2', [300, 250], 'div-gpt-ad-1362467627412-1').addService(googletag.pubads());
googletag.pubads().setTargeting('realmID', '6');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('UrlTest', params);
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf kreiszeitung-wochenblatt angenehmer gestalten. Indem Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/cookies","theme":false};
	</script>
	<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-3374af746e547f2c96dc2943a0e36e1a.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-35861964-1']);
			_gaq.push(['_setDomainName', 'kreiszeitung-wochenblatt.de']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.kreiszeitung-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6Ijg1NjAwIiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0Nzk4MjY2OTQsImlkIjoic3A4ZWE3YWc0MjRrZTZtNHJibDhsZnJsYTUtMTQ3OTgyNjYzNCJ9.LzKq_idVjtEXMYoG_rJhI1barDpaB_ffJgYqp-s_X50";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.kreiszeitung-wochenblatt.de/kontakt/" rel="nofollow"></a>
			<div class="adLeaderboard" id="div-gpt-ad-1362467627412-3">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-3'); });
				</script>
			</div>
			<div id="wrap">
    <div id="header">
    				<div class="adSkyscraper" id="div-gpt-ad-1362467627412-2">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-2'); });
				</script>
			</div>
			        <div id="logo"><a href="http://www.kreiszeitung-wochenblatt.de/">&nbsp;</a></div>

			        <div id="navigationMeta">
	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.kreiszeitung-wochenblatt.de/seevetal/politik/overbullenhausen-guenter-thonfeld-ist-neuer-ortsbuergermeister-d85600.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.kreiszeitung-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="searchColorScheme"><a title="Startseite Seevetal" href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/seevetal/">Startseite</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/e-paper/" rel="nofollow">E-Paper</a></li>
                                	<li><a href="http://www.kreiszeitung-wochenblatt.de/kleinanzeigen/">Kleinanzeigen</a></li>
                				<li><a href="http://www.kreiszeitung-wochenblatt.de/zustellung/" rel="nofollow">Zustellung</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/redaktion/" rel="nofollow">Redaktion</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/ueberuns/" rel="nofollow">Über uns</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/geschaeftskunden/" rel="nofollow">Geschäftskunden</a></li>
            </ul>
            <div id="searchBar">
									<!-- Google CSE -->
					<script type="text/javascript" src="http://www.google.com/jsapi"></script>
					<script type="text/javascript">
						google.load('search', '1');
						google.setOnLoadCallback(function() {
							google.search.CustomSearchControl.attachAutoCompletion(
								'000936321836546126827:unzs4md_3wg',
								document.getElementById('q'),
								'cse-search-box');
						});
					</script>
					<form action="http://www.kreiszeitung-wochenblatt.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
					<!-- Ende Google CSE -->
				            </div>
        </div>

		<div id="navigationSecondary">
                                <ul>
                                                                                        <li><a href="http://www.kreiszeitung-wochenblatt.de/blaulicht/" >Blaulicht</a></li>
                                                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/politik/" >Politik</a></li>
                                                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/panorama/" >Panorama</a></li>
                                                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/service/" >Service</a></li>
                                                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/sport/" >Sport</a></li>
                                                                            						<li><a title="Termine in Seevetal" href="http://www.kreiszeitung-wochenblatt.de/veranstaltungen/" >Termine</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wirtschaft/" >Wirtschaft</a></li>
                                                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wir-kaufen-lokal/" >Wir kaufen lokal</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		<div class="standardBox">
	<span class="bigger bold">Bitte klicken Sie zur Auswahl auf eines der folgenden vier Logos:</span><br />
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-nordheide.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-elbe-geest.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-buxtehuder.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 0 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-stader.png" />
		</a>
	</div>
	<div class="clearboth"></div>
</div>
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Over/Bullenhausen: Günter Thonfeld ist neuer Ortsbürgermeister</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2016-11-22">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 199px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 199px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/seevetal/politik/der-neue-ortsbuergermeister-guenter-thonfeld-re-mit-gemeindebuergermeisterin-martina-oertzen-und-seinem-vorgaenger-klaus-dieter-kirchhoff-m110587,85600.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/11/22/110587_preview.jpg?1479813520" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 199px; border: 0;" alt="Der neue Ortsbürgermeister Günter Thonfeld (re.) mit Gemeindebürgermeisterin Martina Oertzen und seinem Vorgänger Klaus-Dieter Kirchhoff" title="Der neue Ortsbürgermeister Günter Thonfeld (re.) mit Gemeindebürgermeisterin Martina Oertzen und seinem Vorgänger Klaus-Dieter Kirchhoff"  /></a><span class="imageButton"><a alt="Der neue Ortsbürgermeister Günter Thonfeld (re.) mit Gemeindebürgermeisterin Martina Oertzen und seinem Vorgänger Klaus-Dieter Kirchhoff" href="http://www.kreiszeitung-wochenblatt.de/seevetal/politik/der-neue-ortsbuergermeister-guenter-thonfeld-re-mit-gemeindebuergermeisterin-martina-oertzen-und-seinem-vorgaenger-klaus-dieter-kirchhoff-m110587,85600.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Der neue Ortsbürgermeister Günter Thonfeld (re.) mit Gemeindebürgermeisterin Martina Oertzen und seinem Vorgänger Klaus-Dieter Kirchhoff (Foto: Gemeinde Seevetal)		</div>
	</div>

	<!-- google_ad_section_start -->
	<b>kb. Over/Bullenhausen.</b> Günter Thonfeld ist neuer Ortsbürgermeister von Over und Bullenhausen. Auf der Sitzung des neuen Ortsrates, in dem die CDU alle neun Mitgliedern stellt, weil keine weitere Partei zur Wahl antrat, wurde Thonfeld einstimmig ins Amt gewählt. Zu seinem ersten Stellvertreter wurde Dirk Sahling ernannt, zweiter Stellvertreter ist Frank Schmirek. Thonfelds Vorgänger, Klaus-Dieter Kirchhoff (SPD), bleibt dem Ortsrat, dem er zuvor über 30 Jahre lang als Ratsherr angehörte, als beratendes Mitglied erhalten. <br />Auf der Sitzung wurde eine Arbeitsgruppe "Senioren und Veranstaltungen" gebildet. Neben Günter Thonfeld und Martina Jürgs aus dem Ortsrat sind darin zwei Mitglieder aus dem Seniorenbeirat vertreten.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kreiszeitung-wochenblatt.de/seevetal/politik/overbullenhausen-guenter-thonfeld-ist-neuer-ortsbuergermeister-d85600.html&t=Auf kreiszeitung-wochenblatt.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.kreiszeitung-wochenblatt.de/seevetal/politik/overbullenhausen-guenter-thonfeld-ist-neuer-ortsbuergermeister-d85600.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.kreiszeitung-wochenblatt.de/seevetal/politik/overbullenhausen-guenter-thonfeld-ist-neuer-ortsbuergermeister-d85600.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '85600'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/seevetal/weiterempfehlen/85600/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/seevetal/panorama/gefluegelpest-beobachtungsgebiet-ragt-in-den-landkreis-harburg-d85719.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/11/22/110582_preview.jpg?1479813077" class="noborder" style="position: absolute; top: 0px; right: -15px; width: 232px; height: 165px; border: 0;" alt="Geflügelpest: Beobachtungsgebiet ragt in den Landkreis Harburg" title="Geflügelpest: Beobachtungsgebiet ragt in den Landkreis Harburg"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/seevetal/panorama/gefluegelpest-beobachtungsgebiet-ragt-in-den-landkreis-harburg-d85719.html">Geflügelpest: Beobachtungsgebiet ragt in den Landkreis...</a></div><div class="meta">von Katja Bendig</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/seevetal/panorama/trubel-zum-1-advent-weihnachtsbasar-an-der-grundschule-in-horst-d85548.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/11/17/110275_preview.jpg?1479382267" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Trubel zum 1. Advent: Weihnachtsbasar an der Grundschule in Horst" title="Trubel zum 1. Advent: Weihnachtsbasar an der Grundschule in Horst"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/seevetal/panorama/trubel-zum-1-advent-weihnachtsbasar-an-der-grundschule-in-horst-d85548.html">Trubel zum 1. Advent: Weihnachtsbasar an der Grundschule in...</a></div><div class="meta">von Katja Bendig</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/joern-petersen-wird-neuer-salzhaeuser-gemeindebrandmeister-d85641.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/11/22/110565_preview.jpg?1479810869" class="noborder" style="position: absolute; top: 0px; right: -24px; width: 249px; height: 165px; border: 0;" alt="Jörn Petersen wird neuer Salzhäuser Gemeindebrandmeister" title="Jörn Petersen wird neuer Salzhäuser Gemeindebrandmeister"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/joern-petersen-wird-neuer-salzhaeuser-gemeindebrandmeister-d85641.html">Jörn Petersen wird neuer Salzhäuser Gemeindebrandmeister</a></div><div class="meta">von Christoph Ehlermann</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/geschmackvolle-tauschaktion-fuer-guten-zweck-am-gymnasium-salzhausen-d85741.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/11/22/110594_preview.jpg?1479814692" class="noborder" style="position: absolute; top: 0px; right: -22px; width: 246px; height: 165px; border: 0;" alt="Geschmackvolle Tauschaktion für guten Zweck am Gymnasium Salzhausen" title="Geschmackvolle Tauschaktion für guten Zweck am Gymnasium Salzhausen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/geschmackvolle-tauschaktion-fuer-guten-zweck-am-gymnasium-salzhausen-d85741.html">Geschmackvolle Tauschaktion für guten Zweck am Gymnasium...</a></div><div class="meta">von Christoph Ehlermann</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		    <div class="teaserBox">
    
				<a href="/e-paper/">
					<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/epaper.gif" />
				</a>
			    </div>
    			<div class="teaserBox" id="div-gpt-ad-1362467627412-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-0'); });
				</script>
			</div>
						<div class="teaserBox" id="div-gpt-ad-1362467627412-1">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-1'); });
				</script>
			</div>
			    <div class="teaserBox">
    <a href="http://www.kreiszeitung-wochenblatt.de/mobil-lesen/"><img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/bannerIPhoneApp.jpg" title="kreiszeitung-wochenbaltt.de iPhone App"/></a>    </div>
    <div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/seevetal/profile/katja-bendig-20.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2014/10/30/55484_thumb.jpg?1414665946" class="noborder" style="position: absolute; top: -8px; right: 0px; width: 75px; height: 91px; border: 0;" alt="Katja Bendig" title="Katja Bendig"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.kreiszeitung-wochenblatt.de/seevetal/profile/katja-bendig-20.html">Katja Bendig</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/seevetal/">Seevetal</a><br />

									<span class="meta ">am 22.11.2016</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
					<div class="teaserBox" id="div-gpt-ad-1376472068006-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1376472068006-0'); });
				</script>
			</div>
			<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Seevetal</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/geschmackvolle-tauschaktion-fuer-guten-zweck-am-gymnasium-salzhausen-d85741.html">Geschmackvolle Tauschaktion für guten Zweck am Gymnasium Salzhausen</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/ohrenschmaus-von-chornetto-mit-neuer-leiterin-joana-toader-d85738.html">Ohrenschmaus von "ChorNettO" mit neuer Leiterin Joana Toader</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/ein-besonderes-weihnachtsoratorium-erklingt-in-winsen-d85737.html">Ein besonderes Weihnachtsoratorium erklingt in Winsen</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/amerika-ist-thema-beim-bistro-lifestyle-der-lkg-winsen-d85710.html">Amerika ist Thema beim "Bistro Lifestyle" der LKG Winsen</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/von-jazz-bis-zur-klassik-a-cappella-quartett-baff-gibt-ein-konzert-d85643.html">Von Jazz bis zur Klassik: A-Cappella-Quartett "baff!" gibt ein Konzert</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/seevetal/panorama/gefluegelpest-beobachtungsgebiet-ragt-in-den-landkreis-harburg-d85719.html">Geflügelpest: Beobachtungsgebiet ragt in den Landkreis Harburg</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/landvergnuegen-in-der-drk-kita-luhdorf-d85697.html">"Landvergnügen" in der DRK-Kita Luhdorf</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/mit-senioren-union-winsen-ins-weihnachtliche-hamburg-d85695.html">Mit Senioren Union Winsen ins weihnachtliche Hamburg</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/koenigs-ehrenscheibe-des-schuetzenkorps-winsen-fuer-werner-roehrs-d85653.html">Königs-Ehrenscheibe des Schützenkorps Winsen für Werner Röhrs</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/politik/christa-beyer-bleibt-garstedter-buergermeisterin-d85640.html">Christa Beyer bleibt Garstedter Bürgermeisterin</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/weiterfuehrende-schulen-informieren-eltern-in-winsen-d85637.html">Weiterführende Schulen informieren Eltern in Winsen</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/mitwirkende-gesucht-fuer-krippenspiel-der-winsener-kirchengemeinde-d85634.html">Mitwirkende gesucht für Krippenspiel der Winsener Kirchengemeinde</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 64.8%;" title="Klaus-Dieter Kirchhoff in Seevetal" href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/seevetal/themen/klaus-dieter-kirchhoff.html">Klaus-Dieter Kirchhoff in Seevetal <span class="bar-counter">(17)</span></a><a class="bar" rel="" style="width: 100%;" title="Martina Oertzen in Seevetal" href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/seevetal/themen/martina-oertzen.html">Martina Oertzen in Seevetal <span class="bar-counter">(145)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Günter Thonfeld in Seevetal" href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/seevetal/themen/g%FCnter-thonfeld.html">Günter Thonfeld in Seevetal <span class="bar-counter">(3)</span></a><span class="bar" style="width: 60.4%;" title="Martina Jürgs">Martina Jürgs <span class="bar-counter">(1)</span></span><span class="bar" style="width: 60.4%;" title="Dirk Sahling">Dirk Sahling <span class="bar-counter">(1)</span></span><span class="bar" style="width: 60.4%;" title="Frank Schmirek">Frank Schmirek <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/tv-meckelfeld-verliert-mit-13-d85733.html" >TV Meckelfeld verliert mit 1:3</a>
	    (cc). Die Landesliga-Fußballer des TV Meckelfeld haben zum...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/geschmackvolle-tauschaktion-fuer-guten-zweck-am-gymnasium-salzhausen-d85741.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/11/22/110594_icon.jpg?1479814692" class="noborder" style="position: absolute; top: 0px; right: -11px; width: 67px; height: 45px; border: 0;" alt="Geschmackvolle Tauschaktion für guten Zweck am Gymnasium Salzhausen" title="Geschmackvolle Tauschaktion für guten Zweck am Gymnasium Salzhausen"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/geschmackvolle-tauschaktion-fuer-guten-zweck-am-gymnasium-salzhausen-d85741.html" >Geschmackvolle Tauschaktion für guten Zweck am Gymnasium...</a>
	    ce. Salzhausen. Einen wahrhaft geschmackvollen Tausch...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/seevetal/politik/overbullenhausen-guenter-thonfeld-ist-neuer-ortsbuergermeister-d85600.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2016/11/22/110587_icon.jpg?1479813520" class="noborder" style="position: absolute; top: 0px; right: -12.5px; width: 68px; height: 45px; border: 0;" alt="Over/Bullenhausen: Günter Thonfeld ist neuer Ortsbürgermeister" title="Over/Bullenhausen: Günter Thonfeld ist neuer Ortsbürgermeister"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/seevetal/politik/overbullenhausen-guenter-thonfeld-ist-neuer-ortsbuergermeister-d85600.html" >Over/Bullenhausen: Günter Thonfeld ist neuer Ortsbürgermeister</a>
	    kb. Over/Bullenhausen. Günter Thonfeld ist neuer...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
		Sie nehmen zur Kenntnis, dass kreiszeitung-wochenblatt.de keine Haftung für Inhalte auf Linkseiten übernimmt und dass die verlinkten Webseiten nicht zum Inhalt der kreiszeitung-wochenblatt.de-Webseiten gehören.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/nutzungsbedingungen/';">Nutzungsbedingungen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2016 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Wochenblatt-Verlag Schrader GmbH & Co. KG
        </div>
    </div>
</div>
<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-0e4f4b971f46f7e7a2dc31da6a433400.js"></script>



</body>
</html>
