<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Im Schullandheim Estetal den Klassenfahrten auf der Spur - Tostedt - kreiszeitung-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="WMMwpIY2XDp7L0Umh4VwRYhGfU0xjtIQizg1LegWdq4" />
  <meta name="verify-v1" content="" />
  <meta name="description" content="bim. Kakenstorf. Klassenfahrten gehören zweifelsfrei zu den schönsten Seiten von Schule. Am Beispiel des Schullandheims Estetal in Kakenstorf" />
  <meta name="pubdate" content="2017-12-13" />
  <meta name="thumbnail" content="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/12/11/137034_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Im Schullandheim Estetal den Klassenfahrten auf der Spur" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/12/11/137034_web.jpg" />
  <meta property="og:url" content="http://www.kreiszeitung-wochenblatt.de/tostedt/panorama/im-schullandheim-estetal-den-klassenfahrten-auf-der-spur-d101634.html" />
  <meta property="og:site_name" content="kreiszeitung-wochenblatt.de" />
  <meta property="og:description" content="bim. Kakenstorf. Klassenfahrten gehören zweifelsfrei zu den schönsten Seiten von Schule. Am Beispiel des Schullandheims Estetal in Kakenstorf" />

    <link rel="icon" href="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/favicon.ico?20120103" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.kreiszeitung-wochenblatt.de/tostedt/panorama/im-schullandheim-estetal-den-klassenfahrten-auf-der-spur-d101634.html" title="" type="" media="" />
<link media="all" href="http://www.kreiszeitung-wochenblatt.de/tmp/css/default-87a358d022e9bbcc67b5982940021d91.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.kreiszeitung-wochenblatt.de/"; var realmID = 73; var stateID = 1;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.kreiszeitung-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			var params = '/'+ (window.location.href.replace(/.*\.de\//,'').replace(/[^\/]*$/,''));
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/7408794/Skyscraper', [160, 600], 'div-gpt-ad-1362467627412-2').addService(googletag.pubads());
googletag.defineSlot('/7408794/Superbanner', [728, 90], 'div-gpt-ad-1362467627412-3').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle3', [300, 250], 'div-gpt-ad-1376472068006-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle1', [300, 250], 'div-gpt-ad-1362467627412-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle2', [300, 250], 'div-gpt-ad-1362467627412-1').addService(googletag.pubads());
googletag.pubads().setTargeting('realmID', '73');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('UrlTest', params);
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf kreiszeitung-wochenblatt angenehmer gestalten. Indem Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/cookies","theme":false};
	</script>
	<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-3e7079085c1d4c6ed8ca41c06d13ce70.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WN23FR9');</script>
		<!-- End Google Tag Manager -->
		<script src="http://www.kreiszeitung-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEwMTYzNCIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTEzMTkwNTY5LCJpZCI6ImFwbjVuZnRjZnBxYWhxMm9xcWhoM3JmZ3U2LTE1MTMxOTA1MDkifQ.DDPJhO014PP70pjjxdM5N4EpWxbr1OZTnSAVgPhOtVc";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN23FR9"	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.kreiszeitung-wochenblatt.de/kontakt/" rel="nofollow"></a>
			<div class="adLeaderboard" id="div-gpt-ad-1362467627412-3">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-3'); });
				</script>
			</div>
			<div id="wrap">
    <div id="header">
    				<div class="adSkyscraper" id="div-gpt-ad-1362467627412-2">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-2'); });
				</script>
			</div>
			        <div id="logo"><a href="http://www.kreiszeitung-wochenblatt.de/">&nbsp;</a></div>

			        <div id="navigationMeta">
	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.kreiszeitung-wochenblatt.de/tostedt/panorama/im-schullandheim-estetal-den-klassenfahrten-auf-der-spur-d101634.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.kreiszeitung-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="searchColorScheme"><a title="Startseite Tostedt" href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/tostedt/">Startseite</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/e-paper/" rel="nofollow">E-Paper</a></li>
                                	<li><a href="http://www.kreiszeitung-wochenblatt.de/kleinanzeigen/">Kleinanzeigen</a></li>
                				<li><a href="http://www.kreiszeitung-wochenblatt.de/zustellung/" rel="nofollow">Zustellung</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/redaktion/" rel="nofollow">Redaktion</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/ueberuns/" rel="nofollow">Über uns</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/geschaeftskunden/" rel="nofollow">Geschäftskunden</a></li>
            </ul>
            <div id="searchBar">
									<!-- Google CSE -->
					<form action="http://www.kreiszeitung-wochenblatt.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<!-- Ende Google CSE -->
				            </div>
        </div>

		<div id="navigationSecondary">
                                <ul>
                                                        <li><a href="http://www.kreiszeitung-wochenblatt.de/blaulicht/" >Blaulicht</a></li>
                                									<li><a href="http://www.sicherdirdenjob.de/" target="_blank">Jobs</a></li>
									                                <li><a href="http://www.kreiszeitung-wochenblatt.de/politik/" >Politik</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/panorama/" >Panorama</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/service/" >Service</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/sport/" >Sport</a></li>
                                            						<li><a title="Termine in Tostedt" href="http://www.kreiszeitung-wochenblatt.de/veranstaltungen/" >Termine</a></li>
									                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wirtschaft/" >Wirtschaft</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wir-kaufen-lokal/" >Wir kaufen lokal</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		<div class="standardBox">
	<span class="bigger bold">Bitte klicken Sie zur Auswahl auf eines der folgenden vier Logos:</span><br />
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-nordheide.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-elbe-geest.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-buxtehuder.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 0 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-stader.png" />
		</a>
	</div>
	<div class="clearboth"></div>
</div>
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Im Schullandheim Estetal den Klassenfahrten auf der Spur</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-12-13">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 200px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 200px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/tostedt/panorama/die-schueler-der-klasse-6k2-des-vincent-lubeck-gymnasiums-aus-stade-und-schueler-der-produktionsschule-altona-bei-der-inbetriebnahme-der-neuen-bettenlandschaften-im-fruehjahr-m137034,101634.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/12/11/137034_preview.jpg?1512989940" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 200px; border: 0;" alt="Die Schüler der Klasse 6k2 des Vincent-Lübeck-Gymnasiums aus Stade und Schüler der Produktionsschule Altona bei der Inbetriebnahme der neuen Bettenlandschaften im Frühjahr" title="Die Schüler der Klasse 6k2 des Vincent-Lübeck-Gymnasiums aus Stade und Schüler der Produktionsschule Altona bei der Inbetriebnahme der neuen Bettenlandschaften im Frühjahr"  /></a><span class="imageButton"><a alt="Die Schüler der Klasse 6k2 des Vincent-Lübeck-Gymnasiums aus Stade und Schüler der Produktionsschule Altona bei der Inbetriebnahme der neuen Bettenlandschaften im Frühjahr" href="http://www.kreiszeitung-wochenblatt.de/tostedt/panorama/die-schueler-der-klasse-6k2-des-vincent-lubeck-gymnasiums-aus-stade-und-schueler-der-produktionsschule-altona-bei-der-inbetriebnahme-der-neuen-bettenlandschaften-im-fruehjahr-m137034,101634.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Die Schüler der Klasse 6k2 des Vincent-Lübeck-Gymnasiums aus Stade und Schüler der Produktionsschule Altona bei der Inbetriebnahme der neuen Bettenlandschaften im Frühjahr 		</div>
	</div>

	<!-- google_ad_section_start -->
	<b>bim. Kakenstorf.</b> Klassenfahrten gehören zweifelsfrei zu den schönsten Seiten von Schule. Am Beispiel des Schullandheims Estetal in Kakenstorf stellten Fünft- bis Achtklässler des Stader Vincent-Lübeck-Gymnasiums diese meist erlebnisreichen Tage im Wandel der Jahrzehnte gegenüber. Beim Erforschen der Geschichte der Schulfahrten stießen sie auf eine handfeste Überraschung: „Wir haben herausgefunden, dass das Schullandheim am 12. Juni 1926 eröffnet wurde. Das ist ein Jahr später als alle geglaubt haben. Selbst in der Kakenstorfer Ortschronik von 2005 steht das falsch“, so Projektteilnehmer Robert Geisler.<br />Er war mit seiner Klasse bei der Neueröffnung des Heims im Frühjahr einer der Gäste, als die neuen innovative Bettenlandschaften dort eingeweiht wurden (das WOCHENBLATT berichtete). Dass die Kinder auf diese Weise selbst Zeugen der Veränderungen im Schullandheim Estetal geworden waren, bildete den Anstoß der intensiveren Auseinandersetzung mit dem Heim und seiner Geschichte. <br />Alte Tagebücher und Stummfilmaufnahmen, Gespräche mit Großeltern und Texte aus der Anfangszeit der Schulheimbewegung verschafften den Kindern einen ersten Eindruck. „Manche Dinge haben sich gar nicht verändert, aber viele alte Spiele oder das Milchfrühstück kennen wir heute nicht mehr“, erklärt die zehnjährige Emma Völker. Erstaunt waren die heutigen Schüler auch über die frühere Dauer der Klassenfahrten, nämlich bis zu vier Wochen. <br />Die Ergebnisse ihrer Recherchen und regionalgeschichtlichen Untersuchungen vertieften die Schüler bei einem Besuch des niedersächsischen Landesarchivs in Stade und bei einer Exkursion nach Kakenstorf. Besonders spannend war dabei der Bericht einer Schulklasse, die 1926 zu den ersten Gästen des Heims gehört hatte. Bei Milchsuppe, Flussüberquerung und Lagerfeuer wurden viele Erlebnisse nachgestellt. Doch neben spielerischen Entdeckungen galt es auch, die zahllosen Geschichten des Schullandheims zu erforschen. Diese reichten von seinem Bau über die Zwangsversteigerung 1937 bis hin zu einem Kriminalfall um ein auf dem Tostedter Markt gestohlenes Lagerfahrrad und der 1955 wegen Kinderlähmung über das Schullandheim verhängten Quarantäne. <br />Letzte Eindrücke zu aktuellen Veränderungen sammelten die Kinder mithilfe von Video-Interviews mit Herbergsleitung Sabine Römer, die bereitwillig über die Neugestaltung des Schullandheims und ihre Aufgaben berichtete. Die abschließende Präsentation der Ergebnisse in einer Ausstellung weckte auch bei den Gästen Erinnerungen an die eigene Schulzeit. Schöne Belohnung: Gemeinsam mit ihren Lehrern Gabriele Bardelle und Nils-Christian Schwarz erhielten die Schüler eine Einladung zu einem großen Schullandheimkongress in Hamburg, um das Projekt vor Publikum erneut vorzustellen.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/tostedt/panorama/die-schueler-der-klasse-6k2-des-vincent-lubeck-gymnasiums-aus-stade-und-schueler-der-produktionsschule-altona-bei-der-inbetriebnahme-der-neuen-bettenlandschaften-im-fruehjahr-m137034,101634.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/12/11/137034_thumb.jpg?1512989940" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="Die Schüler der Klasse 6k2 des Vincent-Lübeck-Gymnasiums aus Stade und Schüler der Produktionsschule Altona bei der Inbetriebnahme der neuen Bettenlandschaften im Frühjahr" title="Die Schüler der Klasse 6k2 des Vincent-Lübeck-Gymnasiums aus Stade und Schüler der Produktionsschule Altona bei der Inbetriebnahme der neuen Bettenlandschaften im Frühjahr"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/tostedt/panorama/ein-bild-von-der-eroeffnung-des-schullandheims-estetal-im-jahr-1926-m137035,101634.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/12/11/137035_thumb.jpg?1512989941" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 108px; height: 80px; border: 0;" alt="Ein Bild von der Eröffnung des Schullandheims Estetal im Jahr 1926" title="Ein Bild von der Eröffnung des Schullandheims Estetal im Jahr 1926"  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kreiszeitung-wochenblatt.de/tostedt/panorama/im-schullandheim-estetal-den-klassenfahrten-auf-der-spur-d101634.html&t=Auf kreiszeitung-wochenblatt.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.kreiszeitung-wochenblatt.de/tostedt/panorama/im-schullandheim-estetal-den-klassenfahrten-auf-der-spur-d101634.html&text=Im+Schullandheim+Estetal+den+Klassenfahrten+auf+der+Spur" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.kreiszeitung-wochenblatt.de/tostedt/panorama/im-schullandheim-estetal-den-klassenfahrten-auf-der-spur-d101634.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '101634'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/tostedt/weiterempfehlen/101634/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/tostedt/wirtschaft/selbstgefertigte-holzdeko-und-selbstgestricktes-im-geschaeft-gluecksmomente-in-tostedt-d101679.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/12/11/137029_preview.jpg?1512986728" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Selbstgefertigte Holzdeko und Selbstgestricktes im Geschäft 'Glücksmomente' in Tostedt" title="Selbstgefertigte Holzdeko und Selbstgestricktes im Geschäft 'Glücksmomente' in Tostedt"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/tostedt/wirtschaft/selbstgefertigte-holzdeko-und-selbstgestricktes-im-geschaeft-gluecksmomente-in-tostedt-d101679.html">Selbstgefertigte Holzdeko und Selbstgestricktes im Geschäft...</a></div><div class="meta">von Bianca Marquardt</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/tostedt/service/weihnachtsfeier-beim-reit-und-fahrverein-tostedt-d101527.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/12/11/137026_preview.jpg?1512985182" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Weihnachtsfeier beim Reit- und Fahrverein Tostedt" title="Weihnachtsfeier beim Reit- und Fahrverein Tostedt"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/tostedt/service/weihnachtsfeier-beim-reit-und-fahrverein-tostedt-d101527.html">Weihnachtsfeier beim Reit- und Fahrverein Tostedt</a></div><div class="meta">von Bianca Marquardt</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/tostedt/panorama/leergutbons-kommen-gymnasium-tostedt-zugute-d101669.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/12/11/137027_preview.jpg?1512985233" class="noborder" style="position: absolute; top: 0px; right: -27px; width: 255px; height: 165px; border: 0;" alt="Leergutbons kommen Gymnasium Tostedt zugute" title="Leergutbons kommen Gymnasium Tostedt zugute"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/tostedt/panorama/leergutbons-kommen-gymnasium-tostedt-zugute-d101669.html">Leergutbons kommen Gymnasium Tostedt zugute</a></div><div class="meta">von Bianca Marquardt</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/himmlische-nacht-der-tenoere-in-winsen-d101725.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/12/12/137162_preview.jpg?1513090937" class="noborder" style="position: absolute; top: 0px; right: -24px; width: 249px; height: 165px; border: 0;" alt="'Himmlische Nacht der Tenöre' in Winsen" title="'Himmlische Nacht der Tenöre' in Winsen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/himmlische-nacht-der-tenoere-in-winsen-d101725.html">"Himmlische Nacht der Tenöre" in Winsen</a></div><div class="meta">von Christoph Ehlermann</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/service/irish-christmas-in-der-empore-d101750.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/12/12/137123_preview.jpg?1513083076" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="'Irish Christmas' in der 'Empore'" title="'Irish Christmas' in der 'Empore'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/service/irish-christmas-in-der-empore-d101750.html">"Irish Christmas" in der "Empore"</a></div><div class="meta">von Tamara Westphal</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/kein-schoener-tag-fuer-mtv-ramelsloh-d101717.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/12/11/137073_preview.jpg?1513010000" class="noborder" style="position: absolute; top: -52px; right: 0px; width: 202px; height: 269px; border: 0;" alt="Kein „schöner Tag“ für MTV Ramelsloh" title="Kein „schöner Tag“ für MTV Ramelsloh"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/kein-schoener-tag-fuer-mtv-ramelsloh-d101717.html">Kein „schöner Tag“ für MTV Ramelsloh</a></div><div class="meta">von Roman Cebulok</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		    <div class="teaserBox">
    
				<a href="/e-paper/">
					<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/epaper.gif" />
				</a>
			    </div>
    			<div class="teaserBox" id="div-gpt-ad-1362467627412-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-0'); });
				</script>
			</div>
						<div class="teaserBox" id="div-gpt-ad-1362467627412-1">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-1'); });
				</script>
			</div>
			    <div class="teaserBox">
    <a href="http://www.kreiszeitung-wochenblatt.de/mobil-lesen/"><img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/bannerIPhoneApp.jpg" title="kreiszeitung-wochenbaltt.de iPhone App"/></a>    </div>
    <div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/tostedt/profile/bianca-marquardt-19.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2012/11/28/484_thumb.jpg?1354115287" class="noborder" style="position: absolute; top: -19px; right: 0px; width: 75px; height: 113px; border: 0;" alt="Bianca Marquardt" title="Bianca Marquardt"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.kreiszeitung-wochenblatt.de/tostedt/profile/bianca-marquardt-19.html">Bianca Marquardt</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/tostedt/">Tostedt</a><br />

									<span class="meta ">am 13.12.2017</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
					<div class="teaserBox" id="div-gpt-ad-1376472068006-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1376472068006-0'); });
				</script>
			</div>
			<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Tostedt</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.kreiszeitung-wochenblatt.de/tostedt/wirtschaft/selbstgefertigte-holzdeko-und-selbstgestricktes-im-geschaeft-gluecksmomente-in-tostedt-d101679.html">Selbstgefertigte Holzdeko und Selbstgestricktes im Geschäft "Glücksmomente" in Tostedt</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/tostedt/service/weihnachtsfeier-beim-reit-und-fahrverein-tostedt-d101527.html">Weihnachtsfeier beim Reit- und Fahrverein Tostedt</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/tostedt/panorama/leergutbons-kommen-gymnasium-tostedt-zugute-d101669.html">Leergutbons kommen Gymnasium Tostedt zugute</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/himmlische-nacht-der-tenoere-in-winsen-d101725.html">"Himmlische Nacht der Tenöre" in Winsen</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/service/irish-christmas-in-der-empore-d101750.html">"Irish Christmas" in der "Empore"</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/kein-schoener-tag-fuer-mtv-ramelsloh-d101717.html">Kein „schöner Tag“ für MTV Ramelsloh</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/panorama/zarte-flocken-bedecken-alles-ein-hauch-von-winterwunderland-d101778.html">Zarte Flocken bedecken alles - Ein Hauch von Winterwunderland</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/45-advents-cross-in-winsen-d101650.html">45. Advents-Cross in Winsen</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/lateinformationen-stellen-sich-vor-d101712.html">Lateinformationen stellen sich vor</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/niederlagen-fuer-tostedt-und-hollenstedt-d101714.html">Niederlagen für Tostedt und Hollenstedt</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/panorama/weihnachtsgruss-der-wochenblatt-austraeger-d101746.html">Weihnachtsgruß der WOCHENBLATT-Austräger</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/jesteburg/panorama/nur-20-monate-fuer-den-ballon-betrueger-karsten-funk-d101759.html">Nur 20 Monate für den Ballon-Betrüger Karsten Funk</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Vincent-Lübeck-Gymnasium" href="http://www.kreiszeitung-wochenblatt.de/themen/vincent-l%FCbeck-gymnasium.html">Vincent-Lübeck-Gymnasium <span class="bar-counter">(43)</span></a><a class="bar" rel="" style="width: 64.8%;" title="Schullandheim Estetal in Tostedt" href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/tostedt/themen/schullandheim-estetal.html">Schullandheim Estetal in Tostedt <span class="bar-counter">(5)</span></a><a class="bar" rel="" style="width: 62%;" title="Nils-Christian Schwarz" href="http://www.kreiszeitung-wochenblatt.de/themen/nils-christian-schwarz.html">Nils-Christian Schwarz <span class="bar-counter">(2)</span></a><span class="bar" style="width: 60.8%;" title="Klassenfahrten auf der Spur">Klassenfahrten auf der Spur <span class="bar-counter">(1)</span></span><span class="bar" style="width: 60.8%;" title="Herbergsleitung Sabine Römer">Herbergsleitung Sabine Römer <span class="bar-counter">(1)</span></span><span class="bar" style="width: 60.8%;" title="Gabriele Bardelle">Gabriele Bardelle <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/tostedt/wirtschaft/selbstgefertigte-holzdeko-und-selbstgestricktes-im-geschaeft-gluecksmomente-in-tostedt-d101679.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/12/11/137029_icon.jpg?1512986728" class="noborder" style="position: absolute; top: 0px; right: -8px; width: 60px; height: 45px; border: 0;" alt="Selbstgefertigte Holzdeko und Selbstgestricktes im Geschäft 'Glücksmomente' in Tostedt" title="Selbstgefertigte Holzdeko und Selbstgestricktes im Geschäft 'Glücksmomente' in Tostedt"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/tostedt/wirtschaft/selbstgefertigte-holzdeko-und-selbstgestricktes-im-geschaeft-gluecksmomente-in-tostedt-d101679.html" >Selbstgefertigte Holzdeko und Selbstgestricktes im Geschäft...</a>
	    bim. Tostedt. Nicht nur alles zum Häkeln und Stricken sowie...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/himmlische-nacht-der-tenoere-in-winsen-d101725.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/12/12/137162_icon.jpg?1513090937" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="'Himmlische Nacht der Tenöre' in Winsen" title="'Himmlische Nacht der Tenöre' in Winsen"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/winsen/service/himmlische-nacht-der-tenoere-in-winsen-d101725.html" >"Himmlische Nacht der Tenöre" in Winsen</a>
	    ce. Winsen. Ein Musik-Highlight der besonderen Art wird...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/tostedt/service/weihnachtsfeier-beim-reit-und-fahrverein-tostedt-d101527.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/12/11/137026_icon.jpg?1512985182" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Weihnachtsfeier beim Reit- und Fahrverein Tostedt" title="Weihnachtsfeier beim Reit- und Fahrverein Tostedt"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/tostedt/service/weihnachtsfeier-beim-reit-und-fahrverein-tostedt-d101527.html" >Weihnachtsfeier beim Reit- und Fahrverein Tostedt</a>
	    bim. Tostedt. Die Märchen mit Menschen, Pferden und anderen...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
		Sie nehmen zur Kenntnis, dass kreiszeitung-wochenblatt.de keine Haftung für Inhalte auf Linkseiten übernimmt und dass die verlinkten Webseiten nicht zum Inhalt der kreiszeitung-wochenblatt.de-Webseiten gehören.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/nutzungsbedingungen/';">Nutzungsbedingungen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2017 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Wochenblatt-Verlag Schrader GmbH & Co. KG
        </div>
    </div>
</div>
<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-ae982c8215c19a1c2343723b929c837b.js"></script>



</body>
</html>
