<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>40 Jahre Jugendfeuerwehr Rottorf - Winsen - kreiszeitung-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="WMMwpIY2XDp7L0Umh4VwRYhGfU0xjtIQizg1LegWdq4" />
  <meta name="verify-v1" content="" />
  <meta name="description" content="as. Rottorf. Hier werden die Nachwuchs-Brandschützer gefördert: Seit 40 Jahren gibt es in Rottorf eine Jugendfeuerwehr.
Feuerwehr aktuell
1977" />
  <meta name="pubdate" content="2017-11-28" />
  <meta name="thumbnail" content="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/11/28/136307_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="40 Jahre Jugendfeuerwehr Rottorf" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/11/28/136307_web.jpg" />
  <meta property="og:url" content="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/40-jahre-jugendfeuerwehr-rottorf-d101192.html" />
  <meta property="og:site_name" content="kreiszeitung-wochenblatt.de" />
  <meta property="og:description" content="as. Rottorf. Hier werden die Nachwuchs-Brandschützer gefördert: Seit 40 Jahren gibt es in Rottorf eine Jugendfeuerwehr.
Feuerwehr aktuell
1977" />

    <link rel="icon" href="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/favicon.ico?20120103" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/40-jahre-jugendfeuerwehr-rottorf-d101192.html" title="" type="" media="" />
<link media="all" href="http://www.kreiszeitung-wochenblatt.de/tmp/css/default-d7be23023ff73e3d9d10893c50087e59.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.kreiszeitung-wochenblatt.de/"; var realmID = 1; var stateID = 2;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.kreiszeitung-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			var params = '/'+ (window.location.href.replace(/.*\.de\//,'').replace(/[^\/]*$/,''));
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/7408794/Skyscraper', [160, 600], 'div-gpt-ad-1362467627412-2').addService(googletag.pubads());
googletag.defineSlot('/7408794/Superbanner', [728, 90], 'div-gpt-ad-1362467627412-3').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle3', [300, 250], 'div-gpt-ad-1376472068006-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle1', [300, 250], 'div-gpt-ad-1362467627412-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle2', [300, 250], 'div-gpt-ad-1362467627412-1').addService(googletag.pubads());
googletag.pubads().setTargeting('realmID', '1');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('UrlTest', params);
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf kreiszeitung-wochenblatt angenehmer gestalten. Indem Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/cookies","theme":false};
	</script>
	<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-4c4d932a2af838236792d16a223f56e1.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WN23FR9');</script>
		<!-- End Google Tag Manager -->
		<script src="http://www.kreiszeitung-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEwMTE5MiIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImV4dGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTExOTA0OTk0LCJpZCI6ImVycjZhazlucmxpM2ltbGR1NjNpMDNsdWcwLTE1MTE5MDQ5MzQifQ.342yGjGOLzPRiqfO4fK7UbiSeEo_xZRpbtBAqj8GUes";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN23FR9"	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.kreiszeitung-wochenblatt.de/kontakt/" rel="nofollow"></a>
			<div class="adLeaderboard" id="div-gpt-ad-1362467627412-3">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-3'); });
				</script>
			</div>
			<div id="wrap">
    <div id="header">
    				<div class="adSkyscraper" id="div-gpt-ad-1362467627412-2">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-2'); });
				</script>
			</div>
			        <div id="logo"><a href="http://www.kreiszeitung-wochenblatt.de/">&nbsp;</a></div>

			        <div id="navigationMeta">
	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/40-jahre-jugendfeuerwehr-rottorf-d101192.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.kreiszeitung-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="searchColorScheme"><a title="Startseite Winsen" href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/winsen/">Startseite</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/e-paper/" rel="nofollow">E-Paper</a></li>
                                	<li><a href="http://www.kreiszeitung-wochenblatt.de/kleinanzeigen/">Kleinanzeigen</a></li>
                				<li><a href="http://www.kreiszeitung-wochenblatt.de/zustellung/" rel="nofollow">Zustellung</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/redaktion/" rel="nofollow">Redaktion</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/ueberuns/" rel="nofollow">Über uns</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/geschaeftskunden/" rel="nofollow">Geschäftskunden</a></li>
            </ul>
            <div id="searchBar">
									<!-- Google CSE -->
					<form action="http://www.kreiszeitung-wochenblatt.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<!-- Ende Google CSE -->
				            </div>
        </div>

		<div id="navigationSecondary">
                                <ul>
                                                        <li><a href="http://www.kreiszeitung-wochenblatt.de/blaulicht/" >Blaulicht</a></li>
                                									<li><a href="http://www.sicherdirdenjob.de/" target="_blank">Jobs</a></li>
									                                <li><a href="http://www.kreiszeitung-wochenblatt.de/politik/" >Politik</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/panorama/" >Panorama</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/service/" >Service</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/sport/" >Sport</a></li>
                                            						<li><a title="Termine in Winsen" href="http://www.kreiszeitung-wochenblatt.de/veranstaltungen/" >Termine</a></li>
									                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wirtschaft/" >Wirtschaft</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wir-kaufen-lokal/" >Wir kaufen lokal</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		<div class="standardBox">
	<span class="bigger bold">Bitte klicken Sie zur Auswahl auf eines der folgenden vier Logos:</span><br />
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-nordheide.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-elbe-geest.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-buxtehuder.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 0 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-stader.png" />
		</a>
	</div>
	<div class="clearboth"></div>
</div>
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		40 Jahre Jugendfeuerwehr Rottorf</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-11-28">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 154px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 154px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/freuen-sich-ueber-das-jubilaeum-die-jugendfeuerwehr-rottorf-mit-jugendwartin-sandra-mennerich-m136307,101192.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/11/28/136307_preview.jpg?1511869473" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 154px; border: 0;" alt="Freuen sich über das Jubiläum: Die Jugendfeuerwehr Rottorf mit Jugendwartin Sandra Mennerich" title="Freuen sich über das Jubiläum: Die Jugendfeuerwehr Rottorf mit Jugendwartin Sandra Mennerich"  /></a><span class="imageButton"><a alt="Freuen sich über das Jubiläum: Die Jugendfeuerwehr Rottorf mit Jugendwartin Sandra Mennerich" href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/freuen-sich-ueber-das-jubilaeum-die-jugendfeuerwehr-rottorf-mit-jugendwartin-sandra-mennerich-m136307,101192.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Freuen sich über das Jubiläum: Die Jugendfeuerwehr Rottorf mit Jugendwartin Sandra Mennerich (Foto: Burkhard Giese)		</div>
	</div>

	<!-- google_ad_section_start -->
	<b>as. Rottorf.</b> Hier werden die Nachwuchs-Brandschützer gefördert: Seit 40 Jahren gibt es in Rottorf eine Jugendfeuerwehr.<br />Feuerwehr aktuell<br />1977 wurde die Jugendfeuerwehr in Rottorf nach Winsen, Tönnhausen, Stöckte und Laßrönne als fünfte Jugendwehr im Stadtgebiet von Winsen gegründet. Bereits lange vor dem Gründungsdatum war in Rottorf der Gedanke aufgekommen, eine Jugendabteilung einzurichten. Schnell hatten sich 16 Jugendliche im Alter von zehn bis 15 Jahren zusammengefunden. Der erste Jugendwart Klaus-Günter Gosch bereitete sie mit zahlreichen Übungsdiensten auf den ersten Wettkampf vor, bei dem die Rottorfer auf Anhieb den vierten Platz belegten. <br />Unter der Leitung von Jürgen Apel legte der Nachwuchs 1982 die Prüfung für die Leistungsspange der Deutschen Jugendfeuerwehr ab. Von 1988 bis 2003 führte der heutige Ortsbrandmeister Thomas Witthöft die Jugendabteilung mit großem Erfolg. In den ersten 25 Jahren ihres Bestehens nahm die Jugendgruppe unter anderem am Zeltlager der Landesjugendfeuerwehr in Wolfshagen im Harz teil und belegte beim Bezirksjugendfeuerwehrtag in Uphusen bei Bremen den dritten Platz. <br />Sandra Mennerich übernahm das Amt der Jugendwartin 2012 von Olaf Kühn. Zum 40-jährigen Jubiläum fand im Sommer das Stadt- und Gemeindezeltlager der Jugendfeuerwehren der Stadt Winsen und der Gemeinde Stelle mit einer Gastgruppe aus Winsens Partnerstadt Drezdenko in Rottorf statt. Derzeit sind insgesamt 38 Jungen und Mädchen in der Jugendfeuerwehr Rottorf aktiv.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kreiszeitung-wochenblatt.de/winsen/panorama/40-jahre-jugendfeuerwehr-rottorf-d101192.html&t=Auf kreiszeitung-wochenblatt.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.kreiszeitung-wochenblatt.de/winsen/panorama/40-jahre-jugendfeuerwehr-rottorf-d101192.html&text=40+Jahre+Jugendfeuerwehr+Rottorf" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.kreiszeitung-wochenblatt.de/winsen/panorama/40-jahre-jugendfeuerwehr-rottorf-d101192.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '101192'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/winsen/weiterempfehlen/101192/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/seevetal/panorama/jugendzentrum-meckziko-initiiert-schwimmkursus-fuer-junge-maedchen-d101185.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/11/28/136300_preview.jpg?1511869150" class="noborder" style="position: absolute; top: -43px; right: 0px; width: 202px; height: 250px; border: 0;" alt="Jugendzentrum Meckziko initiiert Schwimmkursus für junge Mädchen" title="Jugendzentrum Meckziko initiiert Schwimmkursus für junge Mädchen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/seevetal/panorama/jugendzentrum-meckziko-initiiert-schwimmkursus-fuer-junge-maedchen-d101185.html">Jugendzentrum Meckziko initiiert Schwimmkursus für junge...</a></div><div class="meta">von Anke Settekorn</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/die-foerdergelder-sollen-fliessen-d101150.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/11/28/136250_preview.jpg?1511852172" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Die Fördergelder sollen fließen" title="Die Fördergelder sollen fließen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/die-foerdergelder-sollen-fliessen-d101150.html">Die Fördergelder sollen fließen</a></div><div class="meta">von Thomas Lipinski</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/jesteburg/panorama/stipendium-fuer-vnp-schulbauernhof-d101053.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/11/24/136151_preview.jpg?1511539081" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Stipendium für VNP-Schulbauernhof" title="Stipendium für VNP-Schulbauernhof"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/jesteburg/panorama/stipendium-fuer-vnp-schulbauernhof-d101053.html">Stipendium für VNP-Schulbauernhof</a></div><div class="meta">von Sascha Mummenhoff</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/service/das-kfz-sonderkuendigungsrecht-nutzen-und-sparen-d101092.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/11/28/136378_preview.jpg?1511892236" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Das Kfz-Sonderkündigungsrecht nutzen und sparen" title="Das Kfz-Sonderkündigungsrecht nutzen und sparen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/service/das-kfz-sonderkuendigungsrecht-nutzen-und-sparen-d101092.html">Das Kfz-Sonderkündigungsrecht nutzen und sparen</a></div><div class="meta">von Axel-Holger Haase</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		    <div class="teaserBox">
    
				<a href="/e-paper/">
					<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/epaper.gif" />
				</a>
			    </div>
    			<div class="teaserBox" id="div-gpt-ad-1362467627412-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-0'); });
				</script>
			</div>
						<div class="teaserBox" id="div-gpt-ad-1362467627412-1">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-1'); });
				</script>
			</div>
			    <div class="teaserBox">
    <a href="http://www.kreiszeitung-wochenblatt.de/mobil-lesen/"><img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/bannerIPhoneApp.jpg" title="kreiszeitung-wochenbaltt.de iPhone App"/></a>    </div>
    <div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/rosengarten/profile/anke-settekorn-144.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2015/07/31/75916_thumb.jpg?1438351727" class="noborder" style="position: absolute; top: 0px; right: -5px; width: 85px; height: 75px; border: 0;" alt="Anke Settekorn" title="Anke Settekorn"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.kreiszeitung-wochenblatt.de/rosengarten/profile/anke-settekorn-144.html">Anke Settekorn</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/rosengarten/">Rosengarten</a><br />

									<span class="meta ">am 28.11.2017</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
					<div class="teaserBox" id="div-gpt-ad-1376472068006-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1376472068006-0'); });
				</script>
			</div>
			<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Winsen</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.kreiszeitung-wochenblatt.de/seevetal/panorama/jugendzentrum-meckziko-initiiert-schwimmkursus-fuer-junge-maedchen-d101185.html">Jugendzentrum Meckziko initiiert Schwimmkursus für junge Mädchen</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/politik/mehr-platz-fuer-tourist-info-d101147.html">Mehr Platz für Tourist-Info</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/wichtiger-21-sieg-im-abstiegskampf-d101101.html">Wichtiger 2:1-Sieg im Abstiegskampf</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/bundesverdienstkreuz-fuer-elbmarscher-fritz-bockey-d101064.html">Bundesverdienstkreuz für Elbmarscher Fritz Bockey</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/jesteburg/panorama/eine-kanzler-tanne-aus-wenzendorf-d101035.html">Eine Kanzler-Tanne aus Wenzendorf</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/stade/panorama/festliche-stimmung-im-christkinddorf-himmelpforten-d100615.html">Festliche Stimmung im Christkinddorf Himmelpforten</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/winsener-kindern-sammeln-geld-fuer-swasiland-patenprojekt-des-kirchenkreises-d101229.html">Winsener Kindern sammeln Geld für Swasiland-Patenprojekt des Kirchenkreises</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/politik/norderbuelte-vor-abschluss-d101148.html">Norderbülte vor Abschluss</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/salzhaeuser-interzob-sucht-ehrenamtliche-mitarbeiter-d101171.html">Salzhäuser "InterZOB" sucht ehrenamtliche Mitarbeiter</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/orchester-woodys-sound-gibt-im-raum-winsen-gleich-drei-konzerte-d101143.html">Orchester "Woody's Sound" gibt im Raum Winsen gleich drei Konzerte</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/iris-rousseau-laedt-ein-zu-ausstellung-in-hoopte-d101162.html">Iris Rousseau lädt ein zu Ausstellung in Hoopte</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/winsener-singzirkel-hat-neues-ehrenmitglied-d101000.html">Winsener "Singzirkel" hat neues Ehrenmitglied</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 74%;" title="40-jähriges Bestehen in Winsen" href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/winsen/themen/40-j%E4hriges-bestehen.html">40-jähriges Bestehen in Winsen <span class="bar-counter">(8)</span></a><a class="bar" rel="" style="width: 100%;" title="40-jähriges Bestehen" href="http://www.kreiszeitung-wochenblatt.de/themen/40-j%E4hriges-bestehen.html">40-jähriges Bestehen <span class="bar-counter">(23)</span></a><a class="bar" rel="" style="width: 72%;" title="Jugendfeuerwehr Rottorf in Winsen" href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/winsen/themen/jugendfeuerwehr-rottorf.html">Jugendfeuerwehr Rottorf in Winsen <span class="bar-counter">(7)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/politik/grundstuecksverkauf-punktesystem-fuer-rueckkehrer-erweitern-d101149.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/11/28/136249_icon.jpg?1511852150" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Grundstücksverkauf: Punktesystem für 'Rückkehrer' erweitern" title="Grundstücksverkauf: Punktesystem für 'Rückkehrer' erweitern"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/winsen/politik/grundstuecksverkauf-punktesystem-fuer-rueckkehrer-erweitern-d101149.html" >Grundstücksverkauf: Punktesystem für "Rückkehrer" erweitern</a>
	    thl. Winsen. Wenn die Stadt Winsen eigene Baugrundstücke...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/service/integration-ist-wichtig-tag-der-menschen-mit-behinderung-d100964.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/11/28/136377_icon.jpg?1511891696" class="noborder" style="position: absolute; top: -12px; right: 0px; width: 45px; height: 68px; border: 0;" alt="Integration ist wichtig - Tag der Menschen mit Behinderung" title="Integration ist wichtig - Tag der Menschen mit Behinderung"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/buchholz/service/integration-ist-wichtig-tag-der-menschen-mit-behinderung-d100964.html" >Integration ist wichtig - Tag der Menschen mit Behinderung</a>
	    Dass die Würde, die persönlichen Rechte und das persönliche...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/jesteburg/panorama/stipendium-fuer-vnp-schulbauernhof-d101053.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/11/24/136151_icon.jpg?1511539081" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Stipendium für VNP-Schulbauernhof" title="Stipendium für VNP-Schulbauernhof"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/jesteburg/panorama/stipendium-fuer-vnp-schulbauernhof-d101053.html" >Stipendium für VNP-Schulbauernhof</a>
	    Rotary Club Winsen lädt eine Schulklasse ein﻿.

 mum....	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
		Sie nehmen zur Kenntnis, dass kreiszeitung-wochenblatt.de keine Haftung für Inhalte auf Linkseiten übernimmt und dass die verlinkten Webseiten nicht zum Inhalt der kreiszeitung-wochenblatt.de-Webseiten gehören.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/nutzungsbedingungen/';">Nutzungsbedingungen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2017 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Wochenblatt-Verlag Schrader GmbH & Co. KG
        </div>
    </div>
</div>
<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-52d13702c4144281e4e4653a00af7bce.js"></script>



</body>
</html>
