<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Auflösung aus gesundheitlichen Grüßen: Broken Wheel gibt großes Abschiedskonzert im Winsener Marstall - Winsen - kreiszeitung-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="WMMwpIY2XDp7L0Umh4VwRYhGfU0xjtIQizg1LegWdq4" />
  <meta name="verify-v1" content="" />
  <meta name="description" content="bs. Winsen. &quot;This could be the last time&quot;, also übersetzt, dieses Mal könnte es das letzte Mal gewesen sein, ist eine Zeile eines bekannten Liedes" />
  <meta name="pubdate" content="2017-02-19" />
  <meta name="thumbnail" content="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/02/19/116237_thumb.jpg" />
  <meta property="og:title" content="Auflösung aus gesundheitlichen Grüßen: Broken Wheel gibt großes Abschiedskonzert im Winsener Marstall" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/02/19/116237_web.jpg" />
  <meta property="og:url" content="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/aufloesung-aus-gesundheitlichen-gruessen-broken-wheel-gibt-grosses-abschiedskonzert-im-winsener-marstall-d89345.html" />
  <meta property="og:site_name" content="kreiszeitung-wochenblatt.de" />
  <meta property="og:author" content="Sara Buchheister" />
  <meta property="og:description" content="bs. Winsen. &quot;This could be the last time&quot;, also übersetzt, dieses Mal könnte es das letzte Mal gewesen sein, ist eine Zeile eines bekannten Liedes" />

    <link rel="icon" href="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/favicon.ico?20120103" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/aufloesung-aus-gesundheitlichen-gruessen-broken-wheel-gibt-grosses-abschiedskonzert-im-winsener-marstall-d89345.html" title="" type="" media="" />
<link media="all" href="http://www.kreiszeitung-wochenblatt.de/tmp/css/default-d476c6ff26ff01ebc10d4c9a1462c555.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.kreiszeitung-wochenblatt.de/"; var realmID = 1; var stateID = 2;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.kreiszeitung-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			var params = '/'+ (window.location.href.replace(/.*\.de\//,'').replace(/[^\/]*$/,''));
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/7408794/Skyscraper', [160, 600], 'div-gpt-ad-1362467627412-2').addService(googletag.pubads());
googletag.defineSlot('/7408794/Superbanner', [728, 90], 'div-gpt-ad-1362467627412-3').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle3', [300, 250], 'div-gpt-ad-1376472068006-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle1', [300, 250], 'div-gpt-ad-1362467627412-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle2', [300, 250], 'div-gpt-ad-1362467627412-1').addService(googletag.pubads());
googletag.pubads().setTargeting('realmID', '1');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('UrlTest', params);
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf kreiszeitung-wochenblatt angenehmer gestalten. Indem Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/cookies","theme":false};
	</script>
	<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-a09dd4eec529906c02e852c2dbc13727.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-35861964-1']);
			_gaq.push(['_setDomainName', 'kreiszeitung-wochenblatt.de']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.kreiszeitung-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6Ijg5MzQ1Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0ODc1MjEwODUsImlkIjoibnE3MDlnamx0cTRmYzFza3RwODJldTF0YTQtMTQ4NzUyMTAyNSJ9.65VzWRq1UG5PjxQtbOrgfURgWSJKfnMlyCY3ZIWuF5s";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.kreiszeitung-wochenblatt.de/kontakt/" rel="nofollow"></a>
			<div class="adLeaderboard" id="div-gpt-ad-1362467627412-3">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-3'); });
				</script>
			</div>
			<div id="wrap">
    <div id="header">
    				<div class="adSkyscraper" id="div-gpt-ad-1362467627412-2">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-2'); });
				</script>
			</div>
			        <div id="logo"><a href="http://www.kreiszeitung-wochenblatt.de/">&nbsp;</a></div>

			        <div id="navigationMeta">
	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/aufloesung-aus-gesundheitlichen-gruessen-broken-wheel-gibt-grosses-abschiedskonzert-im-winsener-marstall-d89345.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.kreiszeitung-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="searchColorScheme"><a title="Startseite Winsen" href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/winsen/">Startseite</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/e-paper/" rel="nofollow">E-Paper</a></li>
                                	<li><a href="http://www.kreiszeitung-wochenblatt.de/kleinanzeigen/">Kleinanzeigen</a></li>
                				<li><a href="http://www.kreiszeitung-wochenblatt.de/zustellung/" rel="nofollow">Zustellung</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/redaktion/" rel="nofollow">Redaktion</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/ueberuns/" rel="nofollow">Über uns</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/geschaeftskunden/" rel="nofollow">Geschäftskunden</a></li>
            </ul>
            <div id="searchBar">
									<!-- Google CSE -->
					<script type="text/javascript" src="http://www.google.com/jsapi"></script>
					<script type="text/javascript">
						google.load('search', '1');
						google.setOnLoadCallback(function() {
							google.search.CustomSearchControl.attachAutoCompletion(
								'000936321836546126827:unzs4md_3wg',
								document.getElementById('q'),
								'cse-search-box');
						});
					</script>
					<form action="http://www.kreiszeitung-wochenblatt.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=de"></script>
					<!-- Ende Google CSE -->
				            </div>
        </div>

		<div id="navigationSecondary">
                                <ul>
                                                        <li><a href="http://www.kreiszeitung-wochenblatt.de/blaulicht/" >Blaulicht</a></li>
                                									<li><a href="http://www.sicherdirdenjob.de/" target="_blank">Jobs</a></li>
									                                <li><a href="http://www.kreiszeitung-wochenblatt.de/politik/" >Politik</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/panorama/" >Panorama</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/service/" >Service</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/sport/" >Sport</a></li>
                                            						<li><a title="Termine in Winsen" href="http://www.kreiszeitung-wochenblatt.de/veranstaltungen/" >Termine</a></li>
									                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wirtschaft/" >Wirtschaft</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wir-kaufen-lokal/" >Wir kaufen lokal</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		<div class="standardBox">
	<span class="bigger bold">Bitte klicken Sie zur Auswahl auf eines der folgenden vier Logos:</span><br />
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-nordheide.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-elbe-geest.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-buxtehuder.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 0 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-stader.png" />
		</a>
	</div>
	<div class="clearboth"></div>
</div>
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Auflösung aus gesundheitlichen Grüßen: Broken Wheel gibt großes Abschiedskonzert im Winsener Marstall</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-02-19">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 200px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 200px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/wilfried-staake-li-und-michael-ullrich-re-treten-jetzt-mit-unterstuetzung-von-norbert-beins-jochen-fischer-bernhard-giersch-michael-lammers-und-juergen-dobelmann-v-li-von-die-6-ein-letztes-mal-im-marstall-auf-m116237,89345.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/02/19/116237_preview.jpg?1487517348" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 200px; border: 0;" alt="Wilfried Staake (li.) und Michael Ullrich (re.) treten jetzt mit Unterstützung von Norbert Beins, Jochen Fischer, Bernhard Giersch, Michael Lammers und Jürgen Dobelmann (v. li.) von 'Die 6' ein letztes Mal im Marstall auf" title="Wilfried Staake (li.) und Michael Ullrich (re.) treten jetzt mit Unterstützung von Norbert Beins, Jochen Fischer, Bernhard Giersch, Michael Lammers und Jürgen Dobelmann (v. li.) von 'Die 6' ein letztes Mal im Marstall auf"  /></a><span class="imageButton"><a alt="Wilfried Staake (li.) und Michael Ullrich (re.) treten jetzt mit Unterstützung von Norbert Beins, Jochen Fischer, Bernhard Giersch, Michael Lammers und Jürgen Dobelmann (v. li.) von 'Die 6' ein letztes Mal im Marstall auf" href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/wilfried-staake-li-und-michael-ullrich-re-treten-jetzt-mit-unterstuetzung-von-norbert-beins-jochen-fischer-bernhard-giersch-michael-lammers-und-juergen-dobelmann-v-li-von-die-6-ein-letztes-mal-im-marstall-auf-m116237,89345.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Wilfried Staake (li.) und Michael Ullrich (re.) treten jetzt mit Unterstützung von Norbert Beins, Jochen Fischer, Bernhard Giersch, Michael Lammers und Jürgen Dobelmann (v. li.) von "Die 6" ein letztes Mal im Marstall auf 		</div>
	</div>

	<!-- google_ad_section_start -->
	<b>bs. Winsen.</b> "This could be the last time", also übersetzt, dieses Mal könnte es das letzte Mal gewesen sein, ist eine Zeile eines bekannten Liedes der Band The Rolling Stones. Ein Satz, der nun leider auch für die bekannte Radbrucher Band Broken Wheel Programm ist. "Wir lösen uns krankheitsbedingt auf und möchten aber natürlich nicht ohne ein großes Abschiedskonzert endgültig von der Bühne treten", sagt dazu Bandmitglied Wilfried Staake am vergangenen Freitag bei einem Pressegespräch. Im Jahre 1980 gegründet, spielte Broken Wheel viele Jahre im Lüneburger und Hamburger Raum. Durch ihren unverkennbaren Sound aus grooviger Oldie-, Rock ’n‘ Roll und Country-Musik mit mehrstimmigem Gesang, haben sich die fünf Musiker Wilfried Staake (Gitarre/Gesang/Pedal-Steel-Gitarre), Michael Ullrich (Bass/Gesang), Otto Lange (Gitarre/Gesang), Rüdiger Kasten (Lead-Vocalist, Gitarre) und Heinz Radigk (Schlagzeug) in die Herzen des Publikums gespielt. Nachdem sich die Band 1995 bereits einmal aufgelöst hatte, starteten Broken Wheel im Oktober 2011 ihr Revival mit einem ausverkauften Konzert im Winsener Marstall. Hierher wollen sie nun, für ihren letzten Auftritt am 7. April und mit Unterstützung des Winsener Zusammenschlusses "Die6", der alle Einnahmen spendet, zurückkommen. "Die Gäste erwartet eine gebürtige Portion Rock`n`Roll und Country, von Künstlern wie Elvis Presley, Buddy Holly, The Beatles, Roy Orbison und vielen mehr. Wir werden die Bühne nochmal richtig rocken", verspricht Wilfried Staake. <br />•Karten für das letzte Broken Wheel Konzert am 7. April um 20 Uhr im Marstall sind unter<i> www.die6.eu</i>, im Tui-Reisecenter oder der Tourist Info erhältlich und kosten 15 Euro.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kreiszeitung-wochenblatt.de/winsen/panorama/aufloesung-aus-gesundheitlichen-gruessen-broken-wheel-gibt-grosses-abschiedskonzert-im-winsener-marstall-d89345.html&t=Auf kreiszeitung-wochenblatt.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.kreiszeitung-wochenblatt.de/winsen/panorama/aufloesung-aus-gesundheitlichen-gruessen-broken-wheel-gibt-grosses-abschiedskonzert-im-winsener-marstall-d89345.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.kreiszeitung-wochenblatt.de/winsen/panorama/aufloesung-aus-gesundheitlichen-gruessen-broken-wheel-gibt-grosses-abschiedskonzert-im-winsener-marstall-d89345.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '89345'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/winsen/weiterempfehlen/89345/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/schulranzenfest-beim-winsener-autohaus-boeger-nicht-nur-das-gewicht-ist-entscheidend-d88781.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/02/05/115376_web.jpg?1486316518" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 202px; height: 303px; border: 0;" alt="Schulranzenfest beim Winsener Autohaus Böger: 'Nicht nur das Gewicht ist entscheidend'" title="Schulranzenfest beim Winsener Autohaus Böger: 'Nicht nur das Gewicht ist entscheidend'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/schulranzenfest-beim-winsener-autohaus-boeger-nicht-nur-das-gewicht-ist-entscheidend-d88781.html">Schulranzenfest beim Winsener Autohaus Böger: "Nicht nur...</a></div><div class="meta">von Sara Buchheister</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/sich-der-natur-zuwenden-d88782.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/02/05/115382_preview.jpg?1486317056" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="'Sich der Natur zuwenden'" title="'Sich der Natur zuwenden'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/sich-der-natur-zuwenden-d88782.html">"Sich der Natur zuwenden"</a></div><div class="meta">von Sara Buchheister</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/einbrueche-feuerwehr-und-vogelgrippe-d88466.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/01/29/114866_preview.jpg?1485703600" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="'Einbrüche', 'Feuerwehr' und 'Vogelgrippe'" title="'Einbrüche', 'Feuerwehr' und 'Vogelgrippe'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/einbrueche-feuerwehr-und-vogelgrippe-d88466.html">"Einbrüche", "Feuerwehr" und "Vogelgrippe"</a></div><div class="meta">von Sara Buchheister</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/wirtschaft/jubilaeums-angebote-bei-kruell-d89250.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/02/15/116021_preview.jpg?1487180017" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Jubiläums-Angebote bei Krüll" title="Jubiläums-Angebote bei Krüll"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/wirtschaft/jubilaeums-angebote-bei-kruell-d89250.html">Jubiläums-Angebote bei Krüll</a></div><div class="meta">von Axel-Holger Haase</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/wirtschaft/maison-immobilien-wurde-erneut-ausgezeichnet-d89249.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/02/15/116020_web.jpg?1487179001" class="noborder" style="position: absolute; top: -108px; right: 0px; width: 202px; height: 381px; border: 0;" alt="'maison Immobilien' wurde erneut ausgezeichnet" title="'maison Immobilien' wurde erneut ausgezeichnet"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/buchholz/wirtschaft/maison-immobilien-wurde-erneut-ausgezeichnet-d89249.html">"maison Immobilien" wurde erneut ausgezeichnet</a></div><div class="meta">von Axel-Holger Haase</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		    <div class="teaserBox">
    
				<a href="/e-paper/">
					<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/epaper.gif" />
				</a>
			    </div>
    			<div class="teaserBox" id="div-gpt-ad-1362467627412-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-0'); });
				</script>
			</div>
						<div class="teaserBox" id="div-gpt-ad-1362467627412-1">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-1'); });
				</script>
			</div>
			    <div class="teaserBox">
    <a href="http://www.kreiszeitung-wochenblatt.de/mobil-lesen/"><img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/bannerIPhoneApp.jpg" title="kreiszeitung-wochenbaltt.de iPhone App"/></a>    </div>
    <div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/profile/sara-buchheister-61.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2013/01/23/2346_thumb.jpg?1358934000" class="noborder" style="position: absolute; top: -18px; right: 0px; width: 75px; height: 111px; border: 0;" alt="Sara Buchheister" title="Sara Buchheister"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.kreiszeitung-wochenblatt.de/winsen/profile/sara-buchheister-61.html">Sara Buchheister</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/winsen/">Winsen</a><br />

									<span class="meta ">am 19.02.2017</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
					<div class="teaserBox" id="div-gpt-ad-1376472068006-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1376472068006-0'); });
				</script>
			</div>
			<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Winsen</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/wirtschaft/jubilaeums-angebote-bei-kruell-d89250.html">Jubiläums-Angebote bei Krüll</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/wirtschaft/maison-immobilien-wurde-erneut-ausgezeichnet-d89249.html">"maison Immobilien" wurde erneut ausgezeichnet</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/grosse-differenzen-sind-vortragsthema-beim-maenner-fruehstueck-in-winsen-d89349.html">"Große Differenzen" sind Vortragsthema beim Männer-Frühstück in Winsen</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/service/adfc-ortsgruppe-winsen-radelt-nach-garlstorf-d89140.html">ADFC-Ortsgruppe Winsen radelt nach Garlstorf</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/jesteburg/panorama/zwischenruf-die-vereine-sind-in-der-pflicht-d89317.html">Zwischenruf: Die Vereine sind in der Pflicht</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/sabrina-schulz-ist-verbandssiegerin-d89281.html">Sabrina Schulz ist Verbandssiegerin</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/jesteburg/service/federvieh-feiert-stallpflicht-ende-d89266.html">Federvieh „feiert“ Stallpflicht-Ende</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/neues-laufangebot-beim-tsv-hittfeld-d89274.html">Neues Laufangebot beim TSV Hittfeld</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/hollenstedt/politik/integrierte-gesamtschule-in-hittfeld-erhaelt-eine-oberstufe-d89268.html">Integrierte Gesamtschule in Hittfeld erhält eine Oberstufe</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/lasse-buschmann-holt-vizetitel-d89276.html">Lasse Buschmann holt Vizetitel</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/sg-borstel-luhdorf-holt-ue40-kreistitel-d89230.html">SG Borstel-Luhdorf holt Ü40-Kreistitel</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/standort-bietet-mehr-arbeitsraum-tag-der-offenen-baustelle-im-gesundheitszentrum-salzhausen-lockte-viele-besucher-an-d89247.html">"Standort bietet mehr Arbeitsraum": "Tag der offenen Baustelle" im Gesundheitszentrum Salzhausen lockte viele Besucher an</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 85.2%;" title="Broken Wheel in Winsen" href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/winsen/themen/broken-wheel.html">Broken Wheel in Winsen <span class="bar-counter">(5)</span></a><span class="bar" style="width: 65.2%;" title="Abschiedskonzert">Abschiedskonzert <span class="bar-counter">(1)</span></span><a class="bar" rel="" style="width: 100%;" title="Die6 in Winsen" href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/winsen/themen/die6.html">Die6 in Winsen <span class="bar-counter">(8)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/winsen/service/adfc-ortsgruppe-winsen-radelt-nach-garlstorf-d89140.html" >ADFC-Ortsgruppe Winsen radelt nach Garlstorf</a>
	    ce. Winsen. Zu einer Fahrradtour nach Garlstorf lädt die...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/aufloesung-aus-gesundheitlichen-gruessen-broken-wheel-gibt-grosses-abschiedskonzert-im-winsener-marstall-d89345.html" class="pointer" >			<img src="http://www.kreiszeitung-wochenblatt.de/resources/mediadb/2017/02/19/116237_icon.jpg?1487517348" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Auflösung aus gesundheitlichen Grüßen: Broken Wheel gibt großes Abschiedskonzert im Winsener Marstall" title="Auflösung aus gesundheitlichen Grüßen: Broken Wheel gibt großes Abschiedskonzert im Winsener Marstall"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/winsen/panorama/aufloesung-aus-gesundheitlichen-gruessen-broken-wheel-gibt-grosses-abschiedskonzert-im-winsener-marstall-d89345.html" >Auflösung aus gesundheitlichen Grüßen: Broken Wheel gibt großes...</a>
	    bs. Winsen. "This could be the last time", also übersetzt,...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/winsen/service/grosse-differenzen-sind-vortragsthema-beim-maenner-fruehstueck-in-winsen-d89349.html" >"Große Differenzen" sind Vortragsthema beim Männer-Frühstück in...</a>
	    ce. Winsen. "Herausforderung: Mit großen Differenzen leben...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
		Sie nehmen zur Kenntnis, dass kreiszeitung-wochenblatt.de keine Haftung für Inhalte auf Linkseiten übernimmt und dass die verlinkten Webseiten nicht zum Inhalt der kreiszeitung-wochenblatt.de-Webseiten gehören.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/nutzungsbedingungen/';">Nutzungsbedingungen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2017 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Wochenblatt-Verlag Schrader GmbH & Co. KG
        </div>
    </div>
</div>
<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-7b195a565c7bfa439cae2dd34597e190.js"></script>



</body>
</html>
