<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Deutscher Meister spielt am Samstag in Stove - Buchholz - kreiszeitung-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="WMMwpIY2XDp7L0Umh4VwRYhGfU0xjtIQizg1LegWdq4" />
  <meta name="verify-v1" content="" />
  <meta name="description" content="Handball-Tag bei der Spielgemeinschaft Elbmarsch – Testspiel: Buxtehuder SV – Thüringer HC
(cc). Auf die große Party mit geladenen Gästen hat die" />
  <meta name="pubdate" content="2018-08-22" />
  <meta name="thumbnail" content="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/08/19/168394_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Deutscher Meister spielt am Samstag in Stove" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/08/19/168394_web.jpg" />
  <meta property="og:url" content="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/deutscher-meister-spielt-am-samstag-in-stove-d119221.html" />
  <meta property="og:site_name" content="kreiszeitung-wochenblatt.de" />
  <meta property="og:description" content="Handball-Tag bei der Spielgemeinschaft Elbmarsch – Testspiel: Buxtehuder SV – Thüringer HC
(cc). Auf die große Party mit geladenen Gästen hat die" />

    <link rel="icon" href="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/favicon.ico?20120103" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/deutscher-meister-spielt-am-samstag-in-stove-d119221.html" title="" type="" media="" />
<link media="all" href="https://www.kreiszeitung-wochenblatt.de/tmp/css/default-ff6ea907dfba7af776d4eb5403f968d3.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "https://www.kreiszeitung-wochenblatt.de/"; var realmID = 2; var stateID = 1;</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.kreiszeitung-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			var params = '/'+ (window.location.href.replace(/.*\.de\//,'').replace(/[^\/]*$/,''));
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/7408794/Skyscraper', [160, 600], 'div-gpt-ad-1362467627412-2').addService(googletag.pubads());
googletag.defineSlot('/7408794/Superbanner', [728, 90], 'div-gpt-ad-1362467627412-3').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle3', [300, 250], 'div-gpt-ad-1376472068006-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle1', [300, 250], 'div-gpt-ad-1362467627412-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle2', [300, 250], 'div-gpt-ad-1362467627412-1').addService(googletag.pubads());
googletag.pubads().setTargeting('realmID', '2');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('UrlTest', params);
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf kreiszeitung-wochenblatt angenehmer gestalten. Indem Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/cookies","theme":false};
	</script>
	<script type="text/javascript" src="https://www.kreiszeitung-wochenblatt.de/tmp/js/default-476725f1eee3d3fde620a761dc9ca0c8.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WN23FR9');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.kreiszeitung-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjExOTIyMSIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTM0OTU5MjM4LCJpZCI6InRxbWdybGowdm1zc2pidXE5ZW43a3ZycXMwLTE1MzQ5NTkxNzgifQ.hzOnCWddnLnPzZeMv1smIGBnoVBb3B-_9Tw3DZxM4_M";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN23FR9"	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.kreiszeitung-wochenblatt.de/kontakt/" rel="nofollow"></a>
			<div class="adLeaderboard" id="div-gpt-ad-1362467627412-3">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-3'); });
				</script>
			</div>
			<div id="wrap">
    <div id="header">
    				<div class="adSkyscraper" id="div-gpt-ad-1362467627412-2">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-2'); });
				</script>
			</div>
			        <div id="logo"><a href="https://www.kreiszeitung-wochenblatt.de/">&nbsp;</a></div>

			        <div id="navigationMeta">
	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/deutscher-meister-spielt-am-samstag-in-stove-d119221.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.kreiszeitung-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="searchColorScheme"><a title="Startseite Buchholz" href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/buchholz/">Startseite</a></li>
                <li><a href="https://www.kreiszeitung-wochenblatt.de/e-paper/" rel="nofollow">E-Paper</a></li>
                                	<li><a href="https://www.kreiszeitung-wochenblatt.de/kleinanzeigen/">Kleinanzeigen</a></li>
                				<li><a href="https://www.kreiszeitung-wochenblatt.de/zustellung/" rel="nofollow">Zustellung</a></li>
				<li><a href="https://www.kreiszeitung-wochenblatt.de/redaktion/" rel="nofollow">Redaktion</a></li>
                <li><a href="https://www.kreiszeitung-wochenblatt.de/ueberuns/" rel="nofollow">Über uns</a></li>
				<li><a href="https://www.kreiszeitung-wochenblatt.de/geschaeftskunden/" rel="nofollow">Geschäftskunden</a></li>
            </ul>
            <div id="searchBar">
									<!-- Google CSE -->
					<form action="https://www.kreiszeitung-wochenblatt.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<!-- Ende Google CSE -->
				            </div>
        </div>

		<div id="navigationSecondary">
                                <ul>
                                                        <li><a href="https://www.kreiszeitung-wochenblatt.de/blaulicht/" >Blaulicht</a></li>
                                									<li><a href="http://www.sicherdirdenjob.de/" target="_blank">Jobs</a></li>
									                                <li><a href="https://www.kreiszeitung-wochenblatt.de/politik/" >Politik</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/panorama/" >Panorama</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/service/" >Service</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/sport/" >Sport</a></li>
                                            						<li><a title="Termine in Buchholz" href="https://www.kreiszeitung-wochenblatt.de/veranstaltungen/" >Termine</a></li>
									                                <li><a href="https://www.kreiszeitung-wochenblatt.de/wirtschaft/" >Wirtschaft</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/wir-kaufen-lokal/" >Wir kaufen lokal</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		<div class="standardBox">
	<span class="bigger bold">Bitte klicken Sie zur Auswahl auf eines der folgenden vier Logos:</span><br />
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-nordheide.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-elbe-geest.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-buxtehuder.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 0 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-stader.png" />
		</a>
	</div>
	<div class="clearboth"></div>
</div>
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Deutscher Meister spielt am Samstag in Stove</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2018-08-22">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 272px; height: 300px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 272px; height: 300px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/emily-boelk-hat-ihr-trikot-gewechselt-spielt-im-gaesteteam-m168394,119221.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/08/19/168394_preview.jpg?1534673196" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 272px; height: 300px; border: 0;" alt="Emily Bölk hat ihr Trikot gewechselt - spielt im Gästeteam" title="Emily Bölk hat ihr Trikot gewechselt - spielt im Gästeteam"  /></a><span class="imageButton"><a alt="Emily Bölk hat ihr Trikot gewechselt - spielt im Gästeteam" href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/emily-boelk-hat-ihr-trikot-gewechselt-spielt-im-gaesteteam-m168394,119221.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 256px; word-wrap: break-word;">
			Emily Bölk hat ihr Trikot gewechselt - spielt im Gästeteam 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Handball-Tag bei der Spielgemeinschaft Elbmarsch – Testspiel: Buxtehuder SV – Thüringer HC</p><b>(cc).</b> Auf die große Party mit geladenen Gästen hat die Handball-Spielgemeinschaft (HSG) Elbmarsch zu ihrem 25-jährigen Bestehen verzichtet. Aber der Handball-Tag am Samstag, 25. August, in der Elbmarschhalle in Stove ist schon für sich genommen ein großes Fest<br />Zu Gast ist der deutsche Meister der Frauen, Thüringer HC, der um 15 Uhr in einem Testspiel gegen die Handballerinnen des Buxtehuder SV antreten wird, die in der vergangenen Saison Tabellendritter der Bundesliga waren. Im Gästeteam Thüringen spielt Emily Bölk, die im Sommer von Buxtehude nach Erfurt wechselte. Im Trikot des BSV wird Mieke Düvel spielen, die im Sommer von der HSG Badenstedt nach Buxthude kam. Eintritt: Erwachsene 6,-- €, Kinder/Jugendliche (13 bis 18 Jahre) 3,-- €.   <br />Zum Auftakt der Veranstaltung findet am Samstag von 10 bis 14 Uhr ein Jugendhandballtag für Kinder im Alter von fünf bis zwölf Jahren in der Elbmarschhalle statt. „Mit Spiel und Spaß rund um den Ball“, sagt HSG- Jugendwartin Carolin Glaßer. „Geschicklichkeit und Koordination sind dabei wichtig. Es gibt viele lustige Übungen im Rahmen der Spiele ohne Grenzen. Wir werden den Kindern einen schönen Vormittag bereiten.“<br />Die HSG Elbmarsch mit ihrem Vorsitzenden Torben Sassenberg wird dabei von der Sparkasse Harburg- Buxtehude, und den wir leben Apotheken unterstützt. Zudem sorgen viele ehrenamtliche Helferinnen und Helfer der Handball-Spielgemeinschaft für ein schönes Sport-Event in Stove.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/emily-boelk-hat-ihr-trikot-gewechselt-spielt-im-gaesteteam-m168394,119221.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/08/19/168394_thumb.jpg?1534673196" class="noborder" style="position: absolute; top: -4px; right: 0px; width: 80px; height: 88px; border: 0;" alt="Emily Bölk hat ihr Trikot gewechselt - spielt im Gästeteam" title="Emily Bölk hat ihr Trikot gewechselt - spielt im Gästeteam"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/der-vorstand-der-hsg-elbmarsch-mit-hintere-reihe-vl-vorsitzender-torben-sassenberg-schiedsrichterwart-daniel-richter-pressewart-jan-martin-dierks-vorne-vl-schriftfuehrerin-celina-bunk-jugendwartin-carolin-glasser-kassenwartin-sylvia-winzer-und-vize-vorsitzende-tina-behnke-m168391,119221.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/08/19/168391_thumb.jpg?1534672967" class="noborder" style="position: absolute; top: 0px; right: -21px; width: 121px; height: 80px; border: 0;" alt="Der Vorstand der HSG Elbmarsch mit (hintere Reihe v.l.): Vorsitzender Torben Sassenberg, Schiedsrichterwart Daniel Richter, Pressewart Jan Martin Dierks; (vorne v.l.): Schriftführerin Celina Bunk, Jugendwartin Carolin Glaßer, Kassenwartin Sylvia Winzer, und Vize-Vorsitzende Tina Behnke" title="Der Vorstand der HSG Elbmarsch mit (hintere Reihe v.l.): Vorsitzender Torben Sassenberg, Schiedsrichterwart Daniel Richter, Pressewart Jan Martin Dierks; (vorne v.l.): Schriftführerin Celina Bunk, Jugendwartin Carolin Glaßer, Kassenwartin Sylvia Winzer, und Vize-Vorsitzende Tina Behnke"  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung-wochenblatt.de/buchholz/sport/deutscher-meister-spielt-am-samstag-in-stove-d119221.html&t=Auf kreiszeitung-wochenblatt.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.kreiszeitung-wochenblatt.de/buchholz/sport/deutscher-meister-spielt-am-samstag-in-stove-d119221.html&text=Deutscher+Meister+spielt+am+Samstag+in+Stove" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=https://www.kreiszeitung-wochenblatt.de/buchholz/sport/deutscher-meister-spielt-am-samstag-in-stove-d119221.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '119221'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/buchholz/weiterempfehlen/119221/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/1230-pferde-zum-jubilaeum-d119248.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/08/19/168592_preview.jpg?1534704039" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 273px; height: 165px; border: 0;" alt="1.230 Pferde zum Jubiläum" title="1.230 Pferde zum Jubiläum"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/1230-pferde-zum-jubilaeum-d119248.html">1.230 Pferde zum Jubiläum</a></div><div class="meta">von Roman Cebulok</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/sv-bendestorf-und-ramelsloh-torhungrig-d119311.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/08/20/168871_preview.jpg?1534767991" class="noborder" style="position: absolute; top: -29px; right: 0px; width: 202px; height: 223px; border: 0;" alt="SV Bendestorf und Ramelsloh torhungrig" title="SV Bendestorf und Ramelsloh torhungrig"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/sv-bendestorf-und-ramelsloh-torhungrig-d119311.html">SV Bendestorf und Ramelsloh torhungrig</a></div><div class="meta">von Roman Cebulok</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/tostedt/panorama/junge-landfrauen-im-kreis-harburg-d119440.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/08/21/169198_preview.jpg?1534848384" class="noborder" style="position: absolute; top: -55px; right: 0px; width: 202px; height: 274px; border: 0;" alt="Junge Landfrauen im Kreis Harburg" title="Junge Landfrauen im Kreis Harburg"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/tostedt/panorama/junge-landfrauen-im-kreis-harburg-d119440.html">Junge Landfrauen im Kreis Harburg</a></div><div class="meta">von Bianca Marquardt</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/service/countdown-laeuft-fuer-winsener-fahrradkonzert-d119449.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/08/21/169207_preview.jpg?1534848494" class="noborder" style="position: absolute; top: -52px; right: 0px; width: 202px; height: 269px; border: 0;" alt="Countdown läuft für Winsener Fahrradkonzert" title="Countdown läuft für Winsener Fahrradkonzert"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/service/countdown-laeuft-fuer-winsener-fahrradkonzert-d119449.html">Countdown läuft für Winsener Fahrradkonzert</a></div><div class="meta">von Christoph Ehlermann</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/panorama/emma-petersen-und-josephine-strobelt-leisten-freiwilliges-soziales-jahr-an-winsener-schule-d119455.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/08/21/169213_preview.jpg?1534848581" class="noborder" style="position: absolute; top: 0px; right: -46px; width: 293px; height: 165px; border: 0;" alt="Emma Petersen und Josephine Strobelt leisten Freiwilliges Soziales Jahr an Winsener Schule" title="Emma Petersen und Josephine Strobelt leisten Freiwilliges Soziales Jahr an Winsener Schule"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/panorama/emma-petersen-und-josephine-strobelt-leisten-freiwilliges-soziales-jahr-an-winsener-schule-d119455.html">Emma Petersen und Josephine Strobelt leisten Freiwilliges...</a></div><div class="meta">von Christoph Ehlermann</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		    <div class="teaserBox">
    
				<a href="/e-paper/">
					<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/epaper.gif" />
				</a>
			    </div>
    			<div class="teaserBox" id="div-gpt-ad-1362467627412-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-0'); });
				</script>
			</div>
						<div class="teaserBox" id="div-gpt-ad-1362467627412-1">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-1'); });
				</script>
			</div>
			    <div class="teaserBox">
    <a href="https://www.kreiszeitung-wochenblatt.de/mobil-lesen/"><img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/bannerIPhoneApp.jpg" title="kreiszeitung-wochenbaltt.de iPhone App"/></a>    </div>
    <div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/profile/roman-cebulok-31.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2013/08/19/16678_thumb.jpg?1376920385" class="noborder" style="position: absolute; top: -7px; right: 0px; width: 75px; height: 89px; border: 0;" alt="Roman Cebulok" title="Roman Cebulok"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.kreiszeitung-wochenblatt.de/buchholz/profile/roman-cebulok-31.html">Roman Cebulok</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/buchholz/">Buchholz</a><br />

									<span class="meta ">am 22.08.2018</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
					<div class="teaserBox" id="div-gpt-ad-1376472068006-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1376472068006-0'); });
				</script>
			</div>
			<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Buchholz</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/1230-pferde-zum-jubilaeum-d119248.html">1.230 Pferde zum Jubiläum</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/tostedt/panorama/junge-landfrauen-im-kreis-harburg-d119440.html">Junge Landfrauen im Kreis Harburg</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/winsen/service/countdown-laeuft-fuer-winsener-fahrradkonzert-d119449.html">Countdown läuft für Winsener Fahrradkonzert</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/winsen/panorama/emma-petersen-und-josephine-strobelt-leisten-freiwilliges-soziales-jahr-an-winsener-schule-d119455.html">Emma Petersen und Josephine Strobelt leisten Freiwilliges Soziales Jahr an Winsener Schule</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/winsen/service/gerd-spiekermann-und-wilfried-staake-gestalten-platt-abend-fuer-salzhaeuser-familie-krys-d119464.html">Gerd Spiekermann und Wilfried Staake gestalten Platt-Abend für Salzhäuser Familie Krys</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/panorama/verkehrsschilder-wurden-versetzt-d119422.html">Verkehrsschilder wurden versetzt</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/service/bluehflaechen-in-seppensen-begehen-d119371.html">Blühflächen in Seppensen begehen</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/brunsberglauf-anmeldefrist-endet-d119398.html">Brunsberglauf: Anmeldefrist endet</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/jesteburg/panorama/fuer-die-heimat-begeistern-d119566.html">Für die Heimat begeistern</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/panorama/lions-club-buchholz-nordheide-joerg-u-koebke-ist-der-neue-praesident-d119416.html">Lions Club Buchholz Nordheide: Jörg U. Köbke ist der neue Präsident</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/service/alte-teppiche-wie-neu-experten-helfen-kompetent-d118789.html">Alte Teppiche wie neu - Experten helfen kompetent</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/service/jawoll-filialen-werden-neu-gestaltet-beste-preise-dauerhaft-nutzen-d118696.html">Jawoll-Filialen werden neu gestaltet - Beste Preise dauerhaft nutzen!</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Handball in Buchholz" href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/buchholz/themen/handball.html">Handball in Buchholz <span class="bar-counter">(768)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Thüringer HC" href="https://www.kreiszeitung-wochenblatt.de/themen/th%FCringer-hc.html">Thüringer HC <span class="bar-counter">(14)</span></a><a class="bar" rel="" style="width: 64.8%;" title="Buxtehuder SV in Buchholz" href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/buchholz/themen/buxtehuder-sv.html">Buxtehuder SV in Buchholz <span class="bar-counter">(92)</span></a><a class="bar" rel="" style="width: 82.4%;" title="Buxtehuder SV" href="https://www.kreiszeitung-wochenblatt.de/themen/buxtehuder-sv.html">Buxtehuder SV <span class="bar-counter">(429)</span></a><a class="bar" rel="" style="width: 61.6%;" title="HSG Elbmarsch in Buchholz" href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/buchholz/themen/hsg-elbmarsch.html">HSG Elbmarsch in Buchholz <span class="bar-counter">(34)</span></a><a class="bar" rel="" style="width: 63.2%;" title="HSG Elbmarsch" href="https://www.kreiszeitung-wochenblatt.de/themen/hsg-elbmarsch.html">HSG Elbmarsch <span class="bar-counter">(63)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Emily Bölk in Buchholz" href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/buchholz/themen/emily-b%F6lk.html">Emily Bölk in Buchholz <span class="bar-counter">(7)</span></a><a class="bar" rel="" style="width: 65.6%;" title="Emily Bölk" href="https://www.kreiszeitung-wochenblatt.de/themen/emily-b%F6lk.html">Emily Bölk <span class="bar-counter">(105)</span></a><a class="bar" rel="" style="width: 62.4%;" title="Bundesliga Frauen in Buchholz" href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/buchholz/themen/bundesliga-frauen.html">Bundesliga Frauen in Buchholz <span class="bar-counter">(47)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/service/countdown-laeuft-fuer-winsener-fahrradkonzert-d119449.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/08/21/169207_icon.jpg?1534848494" class="noborder" style="position: absolute; top: -8px; right: 0px; width: 45px; height: 60px; border: 0;" alt="Countdown läuft für Winsener Fahrradkonzert" title="Countdown läuft für Winsener Fahrradkonzert"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.kreiszeitung-wochenblatt.de/winsen/service/countdown-laeuft-fuer-winsener-fahrradkonzert-d119449.html" >Countdown läuft für Winsener Fahrradkonzert</a>
	    Außergewöhnliches Event in und um Winsen /...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/panorama/emma-petersen-und-josephine-strobelt-leisten-freiwilliges-soziales-jahr-an-winsener-schule-d119455.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/08/21/169213_icon.jpg?1534848581" class="noborder" style="position: absolute; top: 0px; right: -18px; width: 80px; height: 45px; border: 0;" alt="Emma Petersen und Josephine Strobelt leisten Freiwilliges Soziales Jahr an Winsener Schule" title="Emma Petersen und Josephine Strobelt leisten Freiwilliges Soziales Jahr an Winsener Schule"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.kreiszeitung-wochenblatt.de/winsen/panorama/emma-petersen-und-josephine-strobelt-leisten-freiwilliges-soziales-jahr-an-winsener-schule-d119455.html" >Emma Petersen und Josephine Strobelt leisten Freiwilliges...</a>
	    "Wir wurden in unserer Berufswahl bestärkt" ce. Winsen. "Ich...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/service/gerd-spiekermann-und-wilfried-staake-gestalten-platt-abend-fuer-salzhaeuser-familie-krys-d119464.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/08/21/169222_icon.jpg?1534848680" class="noborder" style="position: absolute; top: 0px; right: -8px; width: 60px; height: 45px; border: 0;" alt="Gerd Spiekermann und Wilfried Staake gestalten Platt-Abend für Salzhäuser Familie Krys" title="Gerd Spiekermann und Wilfried Staake gestalten Platt-Abend für Salzhäuser Familie Krys"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.kreiszeitung-wochenblatt.de/winsen/service/gerd-spiekermann-und-wilfried-staake-gestalten-platt-abend-fuer-salzhaeuser-familie-krys-d119464.html" >Gerd Spiekermann und Wilfried Staake gestalten Platt-Abend für...</a>
	    ce. Salzhausen. Unter dem Motto "Salzhausen hilft!" lädt der...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
		Sie nehmen zur Kenntnis, dass kreiszeitung-wochenblatt.de keine Haftung für Inhalte auf Linkseiten übernimmt und dass die verlinkten Webseiten nicht zum Inhalt der kreiszeitung-wochenblatt.de-Webseiten gehören.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/nutzungsbedingungen/';">Nutzungsbedingungen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2018 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Wochenblatt-Verlag Schrader GmbH & Co. KG
        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.kreiszeitung-wochenblatt.de/tmp/js/default-246b7f64d3c746bdbf0df474e1eac7d7.js"></script>



</body>
</html>
