<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Weltklasse in Hittfeld - Buchholz - kreiszeitung-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="WMMwpIY2XDp7L0Umh4VwRYhGfU0xjtIQizg1LegWdq4" />
  <meta name="verify-v1" content="" />
  <meta name="description" content="TISCHTENNIS: Oldenburger TB kam mit Ex-Weltmeister Steffen Fetzner
(cc). Wer kann das schon von sich behaupten, gegen einen Weltmeister gespielt zu" />
  <meta name="pubdate" content="2018-09-30" />
  <meta name="thumbnail" content="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/09/30/176746_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Weltklasse in Hittfeld" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/09/30/176746_web.jpg" />
  <meta property="og:url" content="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/weltklasse-in-hittfeld-d123148.html" />
  <meta property="og:site_name" content="kreiszeitung-wochenblatt.de" />
  <meta property="og:description" content="TISCHTENNIS: Oldenburger TB kam mit Ex-Weltmeister Steffen Fetzner
(cc). Wer kann das schon von sich behaupten, gegen einen Weltmeister gespielt zu" />

    <link rel="icon" href="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/favicon.ico?20120103" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/weltklasse-in-hittfeld-d123148.html" title="" type="" media="" />
<link media="all" href="https://www.kreiszeitung-wochenblatt.de/tmp/css/default-a39e4886ea69c081c530882a5deaa0e3.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "https://www.kreiszeitung-wochenblatt.de/"; var realmID = 2; var stateID = 1;</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.kreiszeitung-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			var params = '/'+ (window.location.href.replace(/.*\.de\//,'').replace(/[^\/]*$/,''));
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/7408794/Skyscraper', [160, 600], 'div-gpt-ad-1362467627412-2').addService(googletag.pubads());
googletag.defineSlot('/7408794/Superbanner', [728, 90], 'div-gpt-ad-1362467627412-3').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle3', [300, 250], 'div-gpt-ad-1376472068006-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle1', [300, 250], 'div-gpt-ad-1362467627412-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle2', [300, 250], 'div-gpt-ad-1362467627412-1').addService(googletag.pubads());
googletag.pubads().setTargeting('realmID', '2');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('UrlTest', params);
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf kreiszeitung-wochenblatt angenehmer gestalten. Indem Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/cookies","theme":false};
	</script>
	<script type="text/javascript" src="https://www.kreiszeitung-wochenblatt.de/tmp/js/default-37a0c61fe5a99baaf6bb1b2ce95ffa21.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WN23FR9');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.kreiszeitung-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEyMzE0OCIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTM4MzI3NTIzLCJpZCI6Imc4NWNlOTdvMWIyb25mNHBqMzR2N2RtNmcxLTE1MzgzMjc0NjMifQ.mQ1h5m-LsAXolXPC-3MIR9ZulTo5dzmUhNPlTtPWboU";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN23FR9"	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.kreiszeitung-wochenblatt.de/kontakt/" rel="nofollow"></a>
			<div class="adLeaderboard" id="div-gpt-ad-1362467627412-3">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-3'); });
				</script>
			</div>
			<div id="wrap">
    <div id="header">
    				<div class="adSkyscraper" id="div-gpt-ad-1362467627412-2">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-2'); });
				</script>
			</div>
			        <div id="logo"><a href="https://www.kreiszeitung-wochenblatt.de/">&nbsp;</a></div>

			        <div id="navigationMeta">
	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/weltklasse-in-hittfeld-d123148.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.kreiszeitung-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="searchColorScheme"><a title="Startseite Buchholz" href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/buchholz/">Startseite</a></li>
                <li><a href="https://www.kreiszeitung-wochenblatt.de/e-paper/" rel="nofollow">E-Paper</a></li>
                                	<li><a href="https://www.kreiszeitung-wochenblatt.de/kleinanzeigen/">Kleinanzeigen</a></li>
                				<li><a href="https://www.kreiszeitung-wochenblatt.de/zustellung/" rel="nofollow">Zustellung</a></li>
				<li><a href="https://www.kreiszeitung-wochenblatt.de/redaktion/" rel="nofollow">Redaktion</a></li>
                <li><a href="https://www.kreiszeitung-wochenblatt.de/ueberuns/" rel="nofollow">Über uns</a></li>
				<li><a href="https://www.kreiszeitung-wochenblatt.de/geschaeftskunden/" rel="nofollow">Geschäftskunden</a></li>
            </ul>
            <div id="searchBar">
									<!-- Google CSE -->
					<form action="https://www.kreiszeitung-wochenblatt.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<!-- Ende Google CSE -->
				            </div>
        </div>

		<div id="navigationSecondary">
                                <ul>
                                                        <li><a href="https://www.kreiszeitung-wochenblatt.de/blaulicht/" >Blaulicht</a></li>
                                									<li><a href="http://www.sicherdirdenjob.de/" target="_blank">Jobs</a></li>
									                                <li><a href="https://www.kreiszeitung-wochenblatt.de/politik/" >Politik</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/panorama/" >Panorama</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/service/" >Service</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/sport/" >Sport</a></li>
                                            						<li><a title="Termine in Buchholz" href="https://www.kreiszeitung-wochenblatt.de/veranstaltungen/" >Termine</a></li>
									                                <li><a href="https://www.kreiszeitung-wochenblatt.de/wirtschaft/" >Wirtschaft</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/wir-kaufen-lokal/" >Wir kaufen lokal</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		<div class="standardBox">
	<span class="bigger bold">Bitte klicken Sie zur Auswahl auf eines der folgenden vier Logos:</span><br />
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-nordheide.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-elbe-geest.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-buxtehuder.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 0 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-stader.png" />
		</a>
	</div>
	<div class="clearboth"></div>
</div>
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Weltklasse in Hittfeld</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2018-09-30">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 216px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 216px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/ex-weltmeister-steffen-fetzner-brillierte-in-hittfeld-m176746,123148.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/09/30/176746_preview.jpg?1538300713" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 216px; border: 0;" alt="Ex-Weltmeister Steffen Fetzner brillierte in Hittfeld" title="Ex-Weltmeister Steffen Fetzner brillierte in Hittfeld"  /></a><span class="imageButton"><a alt="Ex-Weltmeister Steffen Fetzner brillierte in Hittfeld" href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/ex-weltmeister-steffen-fetzner-brillierte-in-hittfeld-m176746,123148.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Ex-Weltmeister Steffen Fetzner brillierte in Hittfeld 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>TISCHTENNIS: Oldenburger TB kam mit Ex-Weltmeister Steffen Fetzner</p><b>(cc).</b> Wer kann das schon von sich behaupten, gegen einen Weltmeister gespielt zu haben – und ihm sogar einen Satz abgenommen zu haben? Das gelang nur Rico Buchholz mit 12:10 im Einzel des zweiten Satzes, der mit seinem Team des TSV Eintracht Hittfeld am gestrigen Samstag in heimischer Halle gegen den Ligafavoriten der Tischtennis-Verbandsliga Nord, den Oldenburger TB mit dem früheren Weltmeister im Doppel (mit Jörg Roßkopf) Steffen Fetzner, „nur“ eine 3:9-Niederlage hinnehmen musste. Obwohl der inzwischen 50-jährige Sport-Held von 1989, der insgesamt 206 Länderspiele für Deutschland bestritt, nach rund 30 Jahren nur wenig von seinem Können eingebüßt hat. Ausführlicher Bericht folgt in der WOCHENBLATT-Printausgabe am Mittwoch.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/ex-weltmeister-steffen-fetzner-brillierte-in-hittfeld-m176746,123148.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/09/30/176746_thumb.jpg?1538300713" class="noborder" style="position: absolute; top: 0px; right: -16px; width: 111px; height: 80px; border: 0;" alt="Ex-Weltmeister Steffen Fetzner brillierte in Hittfeld" title="Ex-Weltmeister Steffen Fetzner brillierte in Hittfeld"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/das-team-des-tsv-eintracht-hittfeld-mit-tsv-spitzenspieler-rico-buchholz-li-bei-der-begruessung-der-gaeste-aus-oldenburg-m176740,123148.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/09/30/176740_thumb.jpg?1538300661" class="noborder" style="position: absolute; top: 0px; right: -19px; width: 117px; height: 80px; border: 0;" alt="Das Team des TSV Eintracht Hittfeld, mit TSV-Spitzenspieler Rico Buchholz (li.) bei der Begrüßung der Gäste aus Oldenburg" title="Das Team des TSV Eintracht Hittfeld, mit TSV-Spitzenspieler Rico Buchholz (li.) bei der Begrüßung der Gäste aus Oldenburg"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/das-gaesteteam-des-oldenburger-tb-m176743,123148.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/09/30/176743_thumb.jpg?1538300678" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 126px; height: 80px; border: 0;" alt="Das Gästeteam des Oldenburger TB" title="Das Gästeteam des Oldenburger TB"  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung-wochenblatt.de/buchholz/sport/weltklasse-in-hittfeld-d123148.html&t=Auf kreiszeitung-wochenblatt.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.kreiszeitung-wochenblatt.de/buchholz/sport/weltklasse-in-hittfeld-d123148.html&text=Weltklasse+in+Hittfeld" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=https://www.kreiszeitung-wochenblatt.de/buchholz/sport/weltklasse-in-hittfeld-d123148.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '123148'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/buchholz/weiterempfehlen/123148/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/medaillenflut-bei-landestitelkaempfen-d122995.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/09/27/176440_preview.jpg?1538041014" class="noborder" style="position: absolute; top: 0px; right: -24px; width: 250px; height: 165px; border: 0;" alt="Medaillenflut bei Landestitelkämpfen" title="Medaillenflut bei Landestitelkämpfen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/medaillenflut-bei-landestitelkaempfen-d122995.html">Medaillenflut bei Landestitelkämpfen</a></div><div class="meta">von Roman Cebulok</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/vfl-jesteburg-an-der-spitze-d122971.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/09/26/176395_preview.jpg?1537972459" class="noborder" style="position: absolute; top: 0px; right: -21px; width: 244px; height: 165px; border: 0;" alt="VfL Jesteburg an der Spitze" title="VfL Jesteburg an der Spitze"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/vfl-jesteburg-an-der-spitze-d122971.html">VfL Jesteburg an der Spitze</a></div><div class="meta">von Roman Cebulok</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/panorama/tausende-begeisterte-besucher-beim-hollenstedter-herbstmarkt-frueherer-start-kam-sehr-gut-an-d123151.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/09/30/176749_web.jpg?1538312397" class="noborder" style="position: absolute; top: -68px; right: 0px; width: 202px; height: 301px; border: 0;" alt="Tausende begeisterte Besucher beim Hollenstedter Herbstmarkt / Früherer Start kam sehr gut an" title="Tausende begeisterte Besucher beim Hollenstedter Herbstmarkt / Früherer Start kam sehr gut an"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/panorama/tausende-begeisterte-besucher-beim-hollenstedter-herbstmarkt-frueherer-start-kam-sehr-gut-an-d123151.html">Tausende begeisterte Besucher beim Hollenstedter...</a></div><div class="meta">von Christoph Ehlermann</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		    <div class="teaserBox">
    
				<a href="/e-paper/">
					<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/epaper.gif" />
				</a>
			    </div>
    			<div class="teaserBox" id="div-gpt-ad-1362467627412-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-0'); });
				</script>
			</div>
						<div class="teaserBox" id="div-gpt-ad-1362467627412-1">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-1'); });
				</script>
			</div>
			    <div class="teaserBox">
    <a href="https://www.kreiszeitung-wochenblatt.de/mobil-lesen/"><img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/bannerIPhoneApp.jpg" title="kreiszeitung-wochenbaltt.de iPhone App"/></a>    </div>
    <div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/profile/roman-cebulok-31.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2013/08/19/16678_thumb.jpg?1376920385" class="noborder" style="position: absolute; top: -7px; right: 0px; width: 75px; height: 89px; border: 0;" alt="Roman Cebulok" title="Roman Cebulok"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.kreiszeitung-wochenblatt.de/buchholz/profile/roman-cebulok-31.html">Roman Cebulok</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/buchholz/">Buchholz</a><br />

									<span class="meta ">am 30.09.2018</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
					<div class="teaserBox" id="div-gpt-ad-1376472068006-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1376472068006-0'); });
				</script>
			</div>
			<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Buchholz</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/blaulicht/alarm-am-buchholzer-bahnhof-retter-uebten-den-notfall-d123142.html">Alarm am Buchholzer Bahnhof: Retter übten den Notfall</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/platz-zwei-fuer-das-inklusive-bfc-team-d123076.html">Platz zwei für das inklusive BFC-Team</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/panorama/zum-zweiten-mal-damenkoenigin-d123079.html">Zum zweiten Mal Damenkönigin</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/winsen/service/dagmar-schipanski-referiert-am-3-oktober-d123070.html">Dagmar Schipanski referiert am 3. Oktober</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/medaillenflut-bei-landestitelkaempfen-d122995.html">Medaillenflut bei Landestitelkämpfen</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/service/buchholz-strassenreparaturen-in-den-herbstferien-d123082.html">Buchholz: Straßenreparaturen in den Herbstferien</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/winsener-kegler-mit-fehlstart-d122953.html">Winsener Kegler mit Fehlstart</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/vfl-jesteburg-an-der-spitze-d122971.html">VfL Jesteburg an der Spitze</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/politik/befuerworter-warnen-vor-hoeheren-mieten-d123052.html">Befürworter warnen vor höheren Mieten</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/voller-einsatz-bei-der-premiere-d123073.html">Voller Einsatz bei der Premiere</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/zwei-teils-schwere-verkehrsunfaelle-in-iddensen-und-hittfeld-d123139.html">Zwei teils schwere Verkehrsunfälle in Iddensen und Hittfeld</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/tostedt/panorama/happy-end-fuer-abenteurer-higgins-d123058.html">Happy-End für Abenteurer "Higgins"</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 80.4%;" title="Tischtennis in Buchholz" href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/buchholz/themen/tischtennis.html">Tischtennis in Buchholz <span class="bar-counter">(182)</span></a><a class="bar" rel="" style="width: 100%;" title="Tischtennis" href="https://www.kreiszeitung-wochenblatt.de/themen/tischtennis.html">Tischtennis <span class="bar-counter">(359)</span></a><a class="bar" rel="" style="width: 66.4%;" title="TSV Eintracht Hittfeld in Buchholz" href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/buchholz/themen/tsv-eintracht-hittfeld.html">TSV Eintracht Hittfeld in Buchholz <span class="bar-counter">(58)</span></a><a class="bar" rel="" style="width: 75.2%;" title="TSV Eintracht Hittfeld" href="https://www.kreiszeitung-wochenblatt.de/themen/tsv-eintracht-hittfeld.html">TSV Eintracht Hittfeld <span class="bar-counter">(137)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Steffen Fetzner in Buchholz" href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/buchholz/themen/steffen-fetzner.html">Steffen Fetzner in Buchholz <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Steffen Fetzner" href="https://www.kreiszeitung-wochenblatt.de/themen/steffen-fetzner.html">Steffen Fetzner <span class="bar-counter">(5)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Rico Buchholz" href="https://www.kreiszeitung-wochenblatt.de/themen/rico-buchholz.html">Rico Buchholz <span class="bar-counter">(5)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Verbandsliga Nord in Buchholz" href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/buchholz/themen/verbandsliga-nord.html">Verbandsliga Nord in Buchholz <span class="bar-counter">(4)</span></a><a class="bar" rel="" style="width: 61.2%;" title="Verbandsliga Nord" href="https://www.kreiszeitung-wochenblatt.de/themen/verbandsliga-nord.html">Verbandsliga Nord <span class="bar-counter">(10)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Oldenburger TB in Buchholz" href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/buchholz/themen/oldenburger-tb.html">Oldenburger TB in Buchholz <span class="bar-counter">(3)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/hasch-lutscher-im-auto-polizei-erwischt-verkehrsteilnehmer-unter-drogeneinfluss-d123157.html" >Hasch-Lutscher im Auto: Polizei erwischt Verkehrsteilnehmer...</a>
	    Polizei erwischte mehrere Verkehrsteilnehmer unter...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/bohrmaschine-aus-transporter-in-buchholz-geklaut-d123163.html" >Bohrmaschine aus Transporter in Buchholz geklaut</a>
	    ce. Buchholz. Eine hochwertige Bohrmaschine stahlen unbekannte...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/einbrecher-kamen-ueber-die-terrasse-d123169.html" >Einbrecher kamen über die Terrasse</a>
	    ce. Landkreis. Einbrecher waren am Wochenende in Stelle,...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
		Sie nehmen zur Kenntnis, dass kreiszeitung-wochenblatt.de keine Haftung für Inhalte auf Linkseiten übernimmt und dass die verlinkten Webseiten nicht zum Inhalt der kreiszeitung-wochenblatt.de-Webseiten gehören.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/nutzungsbedingungen/';">Nutzungsbedingungen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2018 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Wochenblatt-Verlag Schrader GmbH & Co. KG
        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.kreiszeitung-wochenblatt.de/tmp/js/default-14afd1b3f70cbde94be5e8724c11bd23.js"></script>



</body>
</html>
