<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Zwei Unfälle wegen Nässe auf der A1 - Tostedt - kreiszeitung-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="WMMwpIY2XDp7L0Umh4VwRYhGfU0xjtIQizg1LegWdq4" />
  <meta name="verify-v1" content="" />
  <meta name="description" content="bim. Hollenstedt/Sittensen. Bis zu eineinhalb Stunden Stau war die Folge eines Unfalls am Mittwochmorgen um 7.45 Uhr auf der Autobahn 1 zwischen den" />
  <meta name="pubdate" content="2018-07-13" />
  <meta name="thumbnail" content="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/07/13/162814_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Zwei Unfälle wegen Nässe auf der A1" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/07/13/162814_web.jpg" />
  <meta property="og:url" content="https://www.kreiszeitung-wochenblatt.de/tostedt/blaulicht/zwei-unfaelle-wegen-naesse-auf-der-a1-d116380.html" />
  <meta property="og:site_name" content="kreiszeitung-wochenblatt.de" />
  <meta property="og:description" content="bim. Hollenstedt/Sittensen. Bis zu eineinhalb Stunden Stau war die Folge eines Unfalls am Mittwochmorgen um 7.45 Uhr auf der Autobahn 1 zwischen den" />

    <link rel="icon" href="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/favicon.ico?20120103" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.kreiszeitung-wochenblatt.de/tostedt/blaulicht/zwei-unfaelle-wegen-naesse-auf-der-a1-d116380.html" title="" type="" media="" />
<link media="all" href="https://www.kreiszeitung-wochenblatt.de/tmp/css/default-a69c1008f4e45a13c39e7284cb0ce2de.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "https://www.kreiszeitung-wochenblatt.de/"; var realmID = 73; var stateID = 1;</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.kreiszeitung-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			var params = '/'+ (window.location.href.replace(/.*\.de\//,'').replace(/[^\/]*$/,''));
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/7408794/Skyscraper', [160, 600], 'div-gpt-ad-1362467627412-2').addService(googletag.pubads());
googletag.defineSlot('/7408794/Superbanner', [728, 90], 'div-gpt-ad-1362467627412-3').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle3', [300, 250], 'div-gpt-ad-1376472068006-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle1', [300, 250], 'div-gpt-ad-1362467627412-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle2', [300, 250], 'div-gpt-ad-1362467627412-1').addService(googletag.pubads());
googletag.pubads().setTargeting('realmID', '73');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('UrlTest', params);
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf kreiszeitung-wochenblatt angenehmer gestalten. Indem Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/cookies","theme":false};
	</script>
	<script type="text/javascript" src="https://www.kreiszeitung-wochenblatt.de/tmp/js/default-015d52a40c09010006f9b1ac1460b56c.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WN23FR9');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.kreiszeitung-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjExNjM4MCIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTMxNDk1Mjg2LCJpZCI6ImIxcGx1cHVxbWIxNm9hYzN0amVlNzVqNGMxLTE1MzE0OTUyMjYifQ.VAcdlbJUn5Pp7hf2Azl5EiShlTLRWrbgsU2jKOeQl2Q";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN23FR9"	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.kreiszeitung-wochenblatt.de/kontakt/" rel="nofollow"></a>
			<div class="adLeaderboard" id="div-gpt-ad-1362467627412-3">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-3'); });
				</script>
			</div>
			<div id="wrap">
    <div id="header">
    				<div class="adSkyscraper" id="div-gpt-ad-1362467627412-2">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-2'); });
				</script>
			</div>
			        <div id="logo"><a href="https://www.kreiszeitung-wochenblatt.de/">&nbsp;</a></div>

			        <div id="navigationMeta">
	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.kreiszeitung-wochenblatt.de/tostedt/blaulicht/zwei-unfaelle-wegen-naesse-auf-der-a1-d116380.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.kreiszeitung-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="searchColorScheme"><a title="Startseite Tostedt" href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/tostedt/">Startseite</a></li>
                <li><a href="https://www.kreiszeitung-wochenblatt.de/e-paper/" rel="nofollow">E-Paper</a></li>
                                	<li><a href="https://www.kreiszeitung-wochenblatt.de/kleinanzeigen/">Kleinanzeigen</a></li>
                				<li><a href="https://www.kreiszeitung-wochenblatt.de/zustellung/" rel="nofollow">Zustellung</a></li>
				<li><a href="https://www.kreiszeitung-wochenblatt.de/redaktion/" rel="nofollow">Redaktion</a></li>
                <li><a href="https://www.kreiszeitung-wochenblatt.de/ueberuns/" rel="nofollow">Über uns</a></li>
				<li><a href="https://www.kreiszeitung-wochenblatt.de/geschaeftskunden/" rel="nofollow">Geschäftskunden</a></li>
            </ul>
            <div id="searchBar">
									<!-- Google CSE -->
					<form action="https://www.kreiszeitung-wochenblatt.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<!-- Ende Google CSE -->
				            </div>
        </div>

		<div id="navigationSecondary">
                                <ul>
                                                        <li><a href="https://www.kreiszeitung-wochenblatt.de/blaulicht/" >Blaulicht</a></li>
                                									<li><a href="http://www.sicherdirdenjob.de/" target="_blank">Jobs</a></li>
									                                <li><a href="https://www.kreiszeitung-wochenblatt.de/politik/" >Politik</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/panorama/" >Panorama</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/service/" >Service</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/sport/" >Sport</a></li>
                                            						<li><a title="Termine in Tostedt" href="https://www.kreiszeitung-wochenblatt.de/veranstaltungen/" >Termine</a></li>
									                                <li><a href="https://www.kreiszeitung-wochenblatt.de/wirtschaft/" >Wirtschaft</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/wir-kaufen-lokal/" >Wir kaufen lokal</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		<div class="standardBox">
	<span class="bigger bold">Bitte klicken Sie zur Auswahl auf eines der folgenden vier Logos:</span><br />
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-nordheide.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-elbe-geest.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-buxtehuder.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 0 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-stader.png" />
		</a>
	</div>
	<div class="clearboth"></div>
</div>
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Zwei Unfälle wegen Nässe auf der A1</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2018-07-13">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 225px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 225px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/tostedt/blaulicht/beim-unfall-auf-der-a1-bei-hollenstedt-wurden-ein-lkw-und-ein-skoda-fahrer-schwer-verletzt-fotos-polizei-m162814,116380.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/07/13/162814_preview.jpg?1531473277" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 225px; border: 0;" alt="Beim Unfall auf der A1 bei Hollenstedt wurden ein Lkw- und ein Skoda-Fahrer schwer verletzt   Fotos: Polizei" title="Beim Unfall auf der A1 bei Hollenstedt wurden ein Lkw- und ein Skoda-Fahrer schwer verletzt   Fotos: Polizei"  /></a><span class="imageButton"><a alt="Beim Unfall auf der A1 bei Hollenstedt wurden ein Lkw- und ein Skoda-Fahrer schwer verletzt   Fotos: Polizei" href="https://www.kreiszeitung-wochenblatt.de/tostedt/blaulicht/beim-unfall-auf-der-a1-bei-hollenstedt-wurden-ein-lkw-und-ein-skoda-fahrer-schwer-verletzt-fotos-polizei-m162814,116380.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Beim Unfall auf der A1 bei Hollenstedt wurden ein Lkw- und ein Skoda-Fahrer schwer verletzt   Fotos: Polizei (Foto: Polizei)		</div>
	</div>

	<!-- google_ad_section_start -->
	<b>bim. Hollenstedt/Sittensen.</b> Bis zu eineinhalb Stunden Stau war die Folge eines Unfalls am Mittwochmorgen um 7.45 Uhr auf der Autobahn 1 zwischen den Anschlussstellen Rade und Hollenstedt. Ein 68-jähriger Lkw-Fahrer war mit seinem Fahrzeug in Richtung Bremen unterwegs, als er auf regennasser Fahrbahn nach links auf den Überholfahrstreifen wechselte. Der dort fahrende 43-jährige Fahrzeugführer eines Mitsubishi konnte nicht mehr rechtzeitig abbremsen und fuhr auf den Lkw auf. Beide Fahrzeuge gerieten ins Schleudern und blieben auf der Fahrbahn stehen. Ein nachfolgender 40-jähriger Pkw-Fahrer konnte seinen Skoda nicht mehr bremsen und prallte mit seinem Fahrzeug gegen den Lkw. Beim Aufprall wurden der Lkw- und der Skoda-Fahrer schwer verletzt. Der Mitsubishi-Fahrer erlitt leichte Verletzungen. Für die Bergungs- und Aufräumarbeiten wurde die Autobahn in Fahrtrichtung Bremen gesperrt. Erst ab 11.15 Uhr waren alle Fahrstreifen wieder für den Verkehr freigegeben.<br />• Dienstagmorgen verlor ein 56-jähriger Mercedes-Fahrer aus Winsen auf der A1 in Richtung Hamburg bei starkem Regen - laut Polizei offenbar infolge nicht angepasster Geschwindigkeit - die Kontrolle über sein Fahrzeug und prallte bei Groß Meckelsen in die Außenleitplanke. Durch die Wucht des Aufpralls wurde er quer über die Fahrbahn in die aus Beton bestehende Fahrbahntrennung geschleudert und kam dort zum Stehen. Der Fahrzeugführer wurde leicht verletzt.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/tostedt/blaulicht/beim-unfall-auf-der-a1-bei-hollenstedt-wurden-ein-lkw-und-ein-skoda-fahrer-schwer-verletzt-fotos-polizei-m162814,116380.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/07/13/162814_thumb.jpg?1531473277" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 107px; height: 80px; border: 0;" alt="Beim Unfall auf der A1 bei Hollenstedt wurden ein Lkw- und ein Skoda-Fahrer schwer verletzt   Fotos: Polizei" title="Beim Unfall auf der A1 bei Hollenstedt wurden ein Lkw- und ein Skoda-Fahrer schwer verletzt   Fotos: Polizei"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/tostedt/blaulicht/der-mercedes-fahrer-war-in-die-aussenleitplanke-gekracht-m162817,116380.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/07/13/162817_preview.jpg?1531473278" class="noborder" style="position: absolute; top: 0px; right: -40px; width: 159px; height: 80px; border: 0;" alt="Der Mercedes-Fahrer war in die Außenleitplanke gekracht" title="Der Mercedes-Fahrer war in die Außenleitplanke gekracht"  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung-wochenblatt.de/tostedt/blaulicht/zwei-unfaelle-wegen-naesse-auf-der-a1-d116380.html&t=Auf kreiszeitung-wochenblatt.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.kreiszeitung-wochenblatt.de/tostedt/blaulicht/zwei-unfaelle-wegen-naesse-auf-der-a1-d116380.html&text=Zwei+Unf%C3%A4lle+wegen+N%C3%A4sse+auf+der+A1" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=https://www.kreiszeitung-wochenblatt.de/tostedt/blaulicht/zwei-unfaelle-wegen-naesse-auf-der-a1-d116380.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '116380'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/tostedt/weiterempfehlen/116380/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/tostedt/panorama/viele-insekten-fliegen-auf-petersens-honigweide-d116377.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/07/13/162808_preview.jpg?1531473249" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 248px; height: 165px; border: 0;" alt="Viele Insekten fliegen auf Petersens 'Honigweide'" title="Viele Insekten fliegen auf Petersens 'Honigweide'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/tostedt/panorama/viele-insekten-fliegen-auf-petersens-honigweide-d116377.html">Viele Insekten fliegen auf Petersens "Honigweide"</a></div><div class="meta">von Bianca Marquardt</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/neu-wulmstorf/blaulicht/die-last-war-zu-schwer-lkw-in-neu-wulmstorf-kippte-um-d116386.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/07/13/162820_preview.jpg?1531473290" class="noborder" style="position: absolute; top: 0px; right: -46px; width: 293px; height: 165px; border: 0;" alt="Die Last war zu schwer: Lkw in Neu Wulmstorf kippte um" title="Die Last war zu schwer: Lkw in Neu Wulmstorf kippte um"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/neu-wulmstorf/blaulicht/die-last-war-zu-schwer-lkw-in-neu-wulmstorf-kippte-um-d116386.html">Die Last war zu schwer: Lkw in Neu Wulmstorf kippte um</a></div><div class="meta">von Bianca Marquardt</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/rosengarten/panorama/dich-gibts-nur-einmal-fuer-mich-d116407.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/07/13/162877_preview.jpg?1531475251" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="'Dich gibt's nur einmal für mich'" title="'Dich gibt's nur einmal für mich'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/rosengarten/panorama/dich-gibts-nur-einmal-fuer-mich-d116407.html">"Dich gibt's nur einmal für mich"</a></div><div class="meta">von Anke Settekorn</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/rosengarten/panorama/ein-leben-fuer-die-feuerwehr-d116404.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/07/13/162874_preview.jpg?1531475142" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 220px; height: 165px; border: 0;" alt="Ein Leben für die Feuerwehr" title="Ein Leben für die Feuerwehr"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/rosengarten/panorama/ein-leben-fuer-die-feuerwehr-d116404.html">Ein Leben für die Feuerwehr</a></div><div class="meta">von Anke Settekorn</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/handball-luchse-testen-gegen-nationalteam-chinas-d116266.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/07/11/162646_preview.jpg?1531301660" class="noborder" style="position: absolute; top: 0px; right: -49px; width: 300px; height: 165px; border: 0;" alt="Handball-Luchse testen gegen Nationalteam Chinas" title="Handball-Luchse testen gegen Nationalteam Chinas"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/handball-luchse-testen-gegen-nationalteam-chinas-d116266.html">Handball-Luchse testen gegen Nationalteam Chinas</a></div><div class="meta">von Roman Cebulok</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		    <div class="teaserBox">
    
				<a href="/e-paper/">
					<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/epaper.gif" />
				</a>
			    </div>
    			<div class="teaserBox" id="div-gpt-ad-1362467627412-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-0'); });
				</script>
			</div>
						<div class="teaserBox" id="div-gpt-ad-1362467627412-1">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-1'); });
				</script>
			</div>
			    <div class="teaserBox">
    <a href="https://www.kreiszeitung-wochenblatt.de/mobil-lesen/"><img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/bannerIPhoneApp.jpg" title="kreiszeitung-wochenbaltt.de iPhone App"/></a>    </div>
    <div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/tostedt/profile/bianca-marquardt-19.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2012/11/28/484_thumb.jpg?1354115287" class="noborder" style="position: absolute; top: -19px; right: 0px; width: 75px; height: 113px; border: 0;" alt="Bianca Marquardt" title="Bianca Marquardt"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.kreiszeitung-wochenblatt.de/tostedt/profile/bianca-marquardt-19.html">Bianca Marquardt</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/tostedt/">Tostedt</a><br />

									<span class="meta ">am 13.07.2018</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
					<div class="teaserBox" id="div-gpt-ad-1376472068006-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1376472068006-0'); });
				</script>
			</div>
			<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Tostedt</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.kreiszeitung-wochenblatt.de/rosengarten/panorama/dich-gibts-nur-einmal-fuer-mich-d116407.html">"Dich gibt's nur einmal für mich"</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/rosengarten/panorama/ein-leben-fuer-die-feuerwehr-d116404.html">Ein Leben für die Feuerwehr</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/rosengarten/panorama/wolfsnachwuchs-im-wildpark-schwarze-berge-d116395.html">Wolfsnachwuchs im Wildpark Schwarze Berge</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/tostedt/panorama/viele-insekten-fliegen-auf-petersens-honigweide-d116377.html">Viele Insekten fliegen auf Petersens "Honigweide"</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/handball-luchse-testen-gegen-nationalteam-chinas-d116266.html">Handball-Luchse testen gegen Nationalteam Chinas</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/service/ueber-30-ferienkurse-beim-sommerspass-am-kiekeberg-d116428.html">Über 30 Ferienkurse beim "Sommerspaß" am Kiekeberg</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/tostedt/blaulicht/zeuge-eines-raeuberischen-diebstahles-in-tostedter-juweliergeschaeft-gesucht-d116383.html">Zeuge eines räuberischen Diebstahles in Tostedter Juweliergeschäft gesucht</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/wirtschaft/elektromobilitaet-fuer-alle-der-renault-zoe-machts-moeglich-d116359.html">Elektromobilität für alle: Der Renault ZOE macht's möglich!</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/service/erinnerungs-abend-fuer-chester-bennington-linkin-park-in-buchholz-d116296.html">Erinnerungs-Abend für Chester Bennington (Linkin Park) in Buchholz</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/tostedt/politik/quartier-berliner-strasse-in-tostedt-wird-ausgebaut-d116047.html">Quartier Berliner Straße in Tostedt wird ausgebaut</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/tostedt/panorama/es-war-ein-heisses-jahr-fuer-tostedts-schuetzenkoenig-jan-hinnerk-zirkel-d116044.html">"Es war ein heißes Jahr" für Tostedts Schützenkönig Jan Hinnerk Zirkel</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/tostedt/panorama/verstaerkung-fuers-tostedter-jugendzentrum-d116050.html">Verstärkung fürs Tostedter Jugendzentrum</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Unfälle auf der A1" href="https://www.kreiszeitung-wochenblatt.de/themen/unf%E4lle-auf-der-a1.html">Unfälle auf der A1 <span class="bar-counter">(2)</span></a><span class="bar" style="width: 80%;" title="Zwei Unfälle wegen Nässe">Zwei Unfälle wegen Nässe <span class="bar-counter">(1)</span></span><span class="bar" style="width: 80%;" title="Lkw wechselte Fahrstreifen">Lkw wechselte Fahrstreifen <span class="bar-counter">(1)</span></span><span class="bar" style="width: 80%;" title="Mercedes-Fahrer verlor Kontrolle">Mercedes-Fahrer verlor Kontrolle <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/rosengarten/panorama/dich-gibts-nur-einmal-fuer-mich-d116407.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/07/13/162877_icon.jpg?1531475251" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="'Dich gibt's nur einmal für mich'" title="'Dich gibt's nur einmal für mich'"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.kreiszeitung-wochenblatt.de/rosengarten/panorama/dich-gibts-nur-einmal-fuer-mich-d116407.html" >"Dich gibt's nur einmal für mich"</a>
	    "Rosi" und Heini Schulz aus Nenndorf feiern am 17. Juli ihre...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/rosengarten/panorama/wolfsnachwuchs-im-wildpark-schwarze-berge-d116395.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/07/13/162838_icon.jpg?1531473941" class="noborder" style="position: absolute; top: 0px; right: -11.5px; width: 68px; height: 45px; border: 0;" alt="Wolfsnachwuchs im Wildpark Schwarze Berge" title="Wolfsnachwuchs im Wildpark Schwarze Berge"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.kreiszeitung-wochenblatt.de/rosengarten/panorama/wolfsnachwuchs-im-wildpark-schwarze-berge-d116395.html" >Wolfsnachwuchs im Wildpark Schwarze Berge</a>
	    Vier kleine Welpen wuseln durchs Wolfsgehege / Arzttermin für...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/service/ueber-30-ferienkurse-beim-sommerspass-am-kiekeberg-d116428.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/07/13/162907_icon.jpg?1531486707" class="noborder" style="position: absolute; top: 0px; right: -2px; width: 49px; height: 45px; border: 0;" alt="Über 30 Ferienkurse beim 'Sommerspaß' am Kiekeberg" title="Über 30 Ferienkurse beim 'Sommerspaß' am Kiekeberg"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.kreiszeitung-wochenblatt.de/buchholz/service/ueber-30-ferienkurse-beim-sommerspass-am-kiekeberg-d116428.html" >Über 30 Ferienkurse beim "Sommerspaß" am Kiekeberg</a>
	    tw/nw. Ehestorf. Aus dem vielseitigen Angebot an Ferienkursen...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
		Sie nehmen zur Kenntnis, dass kreiszeitung-wochenblatt.de keine Haftung für Inhalte auf Linkseiten übernimmt und dass die verlinkten Webseiten nicht zum Inhalt der kreiszeitung-wochenblatt.de-Webseiten gehören.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/nutzungsbedingungen/';">Nutzungsbedingungen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2018 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Wochenblatt-Verlag Schrader GmbH & Co. KG
        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.kreiszeitung-wochenblatt.de/tmp/js/default-58ba77337624c78e03f13fe7d8ac46d4.js"></script>



</body>
</html>
