<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>"Gewerbegebiet Zinnhütte" und  „Lidl“ - Tostedt - kreiszeitung-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="WMMwpIY2XDp7L0Umh4VwRYhGfU0xjtIQizg1LegWdq4" />
  <meta name="verify-v1" content="" />
  <meta name="description" content="bim. Tostedt. Wird die Bebauungsplanänderung &quot;Gewerbegebiet Zinnhütte&quot; nun endgültig auf den Weg gebracht? Um die geht es erneut in der Sitzung des" />
  <meta name="pubdate" content="2018-11-13" />
  <meta property="og:title" content="&quot;Gewerbegebiet Zinnhütte&quot; und  „Lidl“" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo_open_graph.png?20180322" />
  <meta property="og:url" content="https://www.kreiszeitung-wochenblatt.de/tostedt/service/gewerbegebiet-zinnhuette-und-lidl-d126854.html" />
  <meta property="og:site_name" content="kreiszeitung-wochenblatt.de" />
  <meta property="og:description" content="bim. Tostedt. Wird die Bebauungsplanänderung &quot;Gewerbegebiet Zinnhütte&quot; nun endgültig auf den Weg gebracht? Um die geht es erneut in der Sitzung des" />

    <link rel="icon" href="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/favicon.ico?20120103" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.kreiszeitung-wochenblatt.de/tostedt/service/gewerbegebiet-zinnhuette-und-lidl-d126854.html" title="" type="" media="" />
<link media="all" href="https://www.kreiszeitung-wochenblatt.de/tmp/css/default-0c76d1e6753df31f5b063e59db1ba19a.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "https://www.kreiszeitung-wochenblatt.de/"; var realmID = 73; var stateID = 1;</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.kreiszeitung-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			var params = '/'+ (window.location.href.replace(/.*\.de\//,'').replace(/[^\/]*$/,''));
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/7408794/Skyscraper', [160, 600], 'div-gpt-ad-1362467627412-2').addService(googletag.pubads());
googletag.defineSlot('/7408794/Superbanner', [728, 90], 'div-gpt-ad-1362467627412-3').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle3', [300, 250], 'div-gpt-ad-1376472068006-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle1', [300, 250], 'div-gpt-ad-1362467627412-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle2', [300, 250], 'div-gpt-ad-1362467627412-1').addService(googletag.pubads());
googletag.pubads().setTargeting('realmID', '73');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('UrlTest', params);
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf kreiszeitung-wochenblatt angenehmer gestalten. Indem Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/cookies","theme":false};
	</script>
	<script type="text/javascript" src="https://www.kreiszeitung-wochenblatt.de/tmp/js/default-5537afe2f08e77c649f4ba4afde7f956.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WN23FR9');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.kreiszeitung-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEyNjg1NCIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTQyMTQyMTM2LCJpZCI6Im5wY2RmcnRjMjU2YTdnMHRuaWwxZDYyZ2s1LTE1NDIxNDIwNzYifQ.cxsUxPq06KJ0hdeiQBXulnz4VKuLEbKmUtWwGpaiBio";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN23FR9"	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.kreiszeitung-wochenblatt.de/kontakt/" rel="nofollow"></a>
			<div class="adLeaderboard" id="div-gpt-ad-1362467627412-3">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-3'); });
				</script>
			</div>
			<div id="wrap">
    <div id="header">
    				<div class="adSkyscraper" id="div-gpt-ad-1362467627412-2">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-2'); });
				</script>
			</div>
			        <div id="logo"><a href="https://www.kreiszeitung-wochenblatt.de/">&nbsp;</a></div>

			        <div id="navigationMeta">
	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.kreiszeitung-wochenblatt.de/tostedt/service/gewerbegebiet-zinnhuette-und-lidl-d126854.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.kreiszeitung-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="searchColorScheme"><a title="Startseite Tostedt" href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/tostedt/">Startseite</a></li>
                <li><a href="https://www.kreiszeitung-wochenblatt.de/e-paper/" rel="nofollow">E-Paper</a></li>
                                	<li><a href="https://www.kreiszeitung-wochenblatt.de/kleinanzeigen/">Kleinanzeigen</a></li>
                				<li><a href="https://www.kreiszeitung-wochenblatt.de/zustellung/" rel="nofollow">Zustellung</a></li>
				<li><a href="https://www.kreiszeitung-wochenblatt.de/redaktion/" rel="nofollow">Redaktion</a></li>
                <li><a href="https://www.kreiszeitung-wochenblatt.de/ueberuns/" rel="nofollow">Über uns</a></li>
				<li><a href="https://www.kreiszeitung-wochenblatt.de/geschaeftskunden/" rel="nofollow">Geschäftskunden</a></li>
            </ul>
            <div id="searchBar">
									<!-- Google CSE -->
					<form action="https://www.kreiszeitung-wochenblatt.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<!-- Ende Google CSE -->
				            </div>
        </div>

		<div id="navigationSecondary">
                                <ul>
                                                        <li><a href="https://www.kreiszeitung-wochenblatt.de/blaulicht/" >Blaulicht</a></li>
                                									<li><a href="http://www.sicherdirdenjob.de/" target="_blank">Jobs</a></li>
									                                <li><a href="https://www.kreiszeitung-wochenblatt.de/politik/" >Politik</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/panorama/" >Panorama</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/service/" >Service</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/sport/" >Sport</a></li>
                                            						<li><a title="Termine in Tostedt" href="https://www.kreiszeitung-wochenblatt.de/veranstaltungen/" >Termine</a></li>
									                                <li><a href="https://www.kreiszeitung-wochenblatt.de/wirtschaft/" >Wirtschaft</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/wir-kaufen-lokal/" >Wir kaufen lokal</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		<div class="standardBox">
	<span class="bigger bold">Bitte klicken Sie zur Auswahl auf eines der folgenden vier Logos:</span><br />
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-nordheide.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-elbe-geest.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-buxtehuder.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 0 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-stader.png" />
		</a>
	</div>
	<div class="clearboth"></div>
</div>
								
				
		<article>
			<div itemscope itemtype="http://schema.org/Event">
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		<span itemprop="name">"Gewerbegebiet Zinnhütte" und  „Lidl“</span></h1>
<!-- google_ad_section_end -->

	<div class="spacerM clearboth"></div>
	<div class="eventBox">
		<div class="metaCalendarL left" style="background-position: -364px -260px;"></div>
		<div class="eventBoxDetail">
			<div class="left">
				<b>Wann?</b>
	            <meta itemprop="startDate" content="2018-11-15T18:00:00+01:00">
				15.11.2018 18:00 Uhr			</div>

			
			<br />
			<b>Wo?</b> <span itemprop="location" itemscope itemtype="http://schema.org/Place"><span  itemprop="name">Rathaus</span><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <span itemprop="streetAddress">Schützenstraße 26</span>, <span itemprop="postalCode">21255</span> <span itemprop="addressLocality">Tostedt</span> <span style="display:none" itemprop="addressCountry">DE</span></span></span><a href="https://www.google.de/maps?q=53.2778+9.70955" target="_blank" rel="noopener"><i class="fa fa-external-link fa-fw"></i>auf Karte anzeigen</a>		</div>
		<div class="clearboth"></div>
	</div>
	
<div class="clearboth"></div>
<section id="articleContent">
		<!-- google_ad_section_start -->
	<a href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/tostedt/">Tostedt</a>: Rathaus | <span itemprop="description"><b>bim. Tostedt.</b> Wird die Bebauungsplanänderung "Gewerbegebiet Zinnhütte" nun endgültig auf den Weg gebracht? Um die geht es erneut in der Sitzung des Planungs- und Umweltausschusses der Gemeinde Tostedt am Donnerstag, 15. November, um 18 Uhr im Rathaus-Sitzungsraum, Schützenstraße 26a. Bereits seit vier Jahren befassen sich die politischen Gremien mit der B-Plan-Änderung für die Grundstücke mit dem Dänischen Bettenlager und dem Rewe-Markt sowie dem mit dem Aldi-Markt.. Wie berichtet, soll der Aldi-Markt abgerissen und von 800 auf 1.270 Quadratmeter vergrößert werden. Außerdem wird das Zentrallagers des Bettenlagers aufgelöst. Entgegen ursprünglicher Planungen soll am Bettenlager nun doch kein Drogeriemarkt angesiedelt werden. Und entgegen eines 450 Quadratmeter großen Getränkemarktes soll diese Fläche nun dem Rewe-Markt als Getränke-Abteilung zugeordnet werden. Der Ausschuss berät über die während der erneuten Auslegung eingegangenen Stellungnahmen.<br />Weiterhin geht es u.a. um eine vom Eigentümer beantragte Bebauungsplanänderung mit dem Titel „Lidl-Erweiterung“ für das Grundstück „Am Westbahnhof 3“, auf dem bis September eine Firma für Haustechnik und Sanitärbedarf ansässig war.</span></section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
</div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung-wochenblatt.de/tostedt/service/gewerbegebiet-zinnhuette-und-lidl-d126854.html&t=Auf kreiszeitung-wochenblatt.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.kreiszeitung-wochenblatt.de/tostedt/service/gewerbegebiet-zinnhuette-und-lidl-d126854.html&text=%22Gewerbegebiet+Zinnh%C3%BCtte%22+und++%E2%80%9ELidl%E2%80%9C" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=https://www.kreiszeitung-wochenblatt.de/tostedt/service/gewerbegebiet-zinnhuette-und-lidl-d126854.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '126854'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/tostedt/weiterempfehlen/126854/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/tostedt/panorama/alfred-bunk-ueber-risiken-und-chancen-der-zuwanderung-d121714.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/09/13/174043_web.jpg?1536845114" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 202px; height: 345px; border: 0;" alt="Alfred Bunk: Über Risiken und Chancen der Zuwanderung" title="Alfred Bunk: Über Risiken und Chancen der Zuwanderung"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/tostedt/panorama/alfred-bunk-ueber-risiken-und-chancen-der-zuwanderung-d121714.html">Alfred Bunk: Über Risiken und Chancen der Zuwanderung</a></div><div class="meta">von Bianca Marquardt</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/panorama/ist-der-brueckenbelag-in-sproetze-etwa-schon-kaputt-d126047.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/11/04/181883_preview.jpg?1541330315" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Ist der Brückenbelag in Sprötze etwa schon kaputt?" title="Ist der Brückenbelag in Sprötze etwa schon kaputt?"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/panorama/ist-der-brueckenbelag-in-sproetze-etwa-schon-kaputt-d126047.html">Ist der Brückenbelag in Sprötze etwa schon kaputt?</a></div><div class="meta">von Bianca Marquardt</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/tostedt/service/hausgemachte-waerme-und-energie-d126656.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/11/11/182867_preview.jpg?1541954306" class="noborder" style="position: absolute; top: 0px; right: -38px; width: 277px; height: 165px; border: 0;" alt="Hausgemachte Wärme und Energie" title="Hausgemachte Wärme und Energie"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/tostedt/service/hausgemachte-waerme-und-energie-d126656.html">Hausgemachte Wärme und Energie</a></div><div class="meta">von Axel-Holger Haase</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/service/nespresso_neuheit-im-media-markt-d126638.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/11/09/182828_preview.jpg?1541772632" class="noborder" style="position: absolute; top: 0px; right: -24px; width: 249px; height: 165px; border: 0;" alt="Nespresso_Neuheit im Media Markt" title="Nespresso_Neuheit im Media Markt"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/service/nespresso_neuheit-im-media-markt-d126638.html">Nespresso_Neuheit im Media Markt</a></div><div class="meta">von Axel-Holger Haase</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		    <div class="teaserBox">
    
				<a href="/e-paper/">
					<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/epaper.gif" />
				</a>
			    </div>
    			<div class="teaserBox" id="div-gpt-ad-1362467627412-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-0'); });
				</script>
			</div>
						<div class="teaserBox" id="div-gpt-ad-1362467627412-1">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-1'); });
				</script>
			</div>
			    <div class="teaserBox">
    <a href="https://www.kreiszeitung-wochenblatt.de/mobil-lesen/"><img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/bannerIPhoneApp.jpg" title="kreiszeitung-wochenbaltt.de iPhone App"/></a>    </div>
    <div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/tostedt/profile/bianca-marquardt-19.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2012/11/28/484_thumb.jpg?1354115287" class="noborder" style="position: absolute; top: -19px; right: 0px; width: 75px; height: 113px; border: 0;" alt="Bianca Marquardt" title="Bianca Marquardt"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.kreiszeitung-wochenblatt.de/tostedt/profile/bianca-marquardt-19.html">Bianca Marquardt</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/tostedt/">Tostedt</a><br />

									<span class="meta ">am 13.11.2018</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
					<div class="teaserBox" id="div-gpt-ad-1376472068006-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1376472068006-0'); });
				</script>
			</div>
			<div class="teaserBox nomargin">
	<div class="box">
		<div class="h3 teaser">
			<span>
				<div class="metaCalendarL left marginRightS" style="background-position: -364px -260px;"></div>
				Wann?			</span>
		</div>

		<div class="left" style="max-width: 252px;">
			<div class="clearboth"></div>
			<span class="meta">15.11.2018 18:00 Uhr</span>

					</div>

		<div class="clearboth"></div>

		
			</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin" style="overflow: hidden;">
	<div class="box">	<div class="h3 teaser ">
		<span>
							Wo?					</span>
	</div>
	<div class="clearboth"></div>

	        <div class="spacerS"></div>
        			<div class="left" style="padding: 2px 10px 0 0;"><i class="fa fa-3x fa-map"></i></div>
			<div class="left" style="max-width: 235px;">
									<a class="bold" href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/tostedt/themen/rathaus.html">Rathaus</a><br />
					Schützenstraße 26 | 21255 Tostedt<br /><a href="https://www.google.de/maps?q=53.2778+9.70955" target="_blank" rel="noopener"><i class="fa fa-external-link fa-fw"></i>auf Karte anzeigen</a>			</div>
			<div class="clearboth"></div>
				</div></div><div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Tostedt</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/heimspiel-fuer-tv-vahrendorf-d126731.html">Heimspiel für TV Vahrendorf</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/tostedt/service/hausgemachte-waerme-und-energie-d126656.html">Hausgemachte Wärme und Energie</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/service/nespresso_neuheit-im-media-markt-d126638.html">Nespresso_Neuheit im Media Markt</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/panorama/lions-wohltaetigkeitsball-in-buchholz-17500-euro-fuer-den-guten-zweck-d126953.html">Lions-Wohltätigkeitsball in Buchholz: 17.500 Euro für den guten Zweck</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/service/zauberhafte-maerchenwelt-mit-de-steenbeeker-in-der-empore-d126824.html">Zauberhafte Märchenwelt mit "De Steenbeeker" in der Empore</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/winsen/panorama/noch-keine-entscheidung-ueber-naturschutzgebiets-ausweisung-in-elbmarsch-d126917.html">Noch keine Entscheidung über Naturschutzgebiets-Ausweisung in Elbmarsch</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/rosengarten/panorama/schoene-zaehne-fuer-die-liebste-d126902.html">Schöne Zähne für die Liebste</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/tostedt/panorama/gemeinsam-fuer-tostedt-d126878.html">"Gemeinsam für Tostedt"</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/panorama/die-erinnerung-bewahren-d126752.html">Die Erinnerung bewahren</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/winsen/politik/gruene-protestieren-gegen-festhalten-der-landesregierung-an-bodenabbau-plaenen-in-vierhoefen-d126923.html">Grüne protestieren gegen Festhalten der Landesregierung an Bodenabbau-Plänen in Vierhöfen</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/jesteburg/panorama/wintermarkt-begeisterte-d126665.html">Wintermarkt begeisterte</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/7-mixed-volleyballturnier-mit-16-teams-d126659.html">7. Mixed-Volleyballturnier mit 16 Teams</a>
						<div class="spacerS"></div>
				</div></div>		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Gewerbegebiet Zinnhütte in Tostedt" href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/tostedt/themen/gewerbegebiet-zinnh%FCtte.html">Gewerbegebiet Zinnhütte in Tostedt <span class="bar-counter">(15)</span></a><span class="bar" style="width: 62.8%;" title="Lidl-Errweiterung">Lidl-Errweiterung <span class="bar-counter">(1)</span></span><span class="bar" style="width: 62.8%;" title="Erweiterung des Aldi-Marktes">Erweiterung des Aldi-Marktes <span class="bar-counter">(1)</span></span><span class="bar" style="width: 62.8%;" title="Aldi-Markt Tostedt">Aldi-Markt Tostedt <span class="bar-counter">(1)</span></span><span class="bar" style="width: 62.8%;" title="Am Westbahnhof 3">Am Westbahnhof 3 <span class="bar-counter">(1)</span></span><span class="bar" style="width: 62.8%;" title="Bebauungsplanänderung Gewerbegebiet Zinnhütte">Bebauungsplanänderung Gewerbegebiet Zinnhütte <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/service/nespresso_neuheit-im-media-markt-d126638.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/11/09/182828_icon.jpg?1541772632" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Nespresso_Neuheit im Media Markt" title="Nespresso_Neuheit im Media Markt"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.kreiszeitung-wochenblatt.de/buchholz/service/nespresso_neuheit-im-media-markt-d126638.html" >Nespresso_Neuheit im Media Markt</a>
	    Der Media Markt Buchholz (Nordring 2) präsentiert im Foyer die...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/tostedt/service/hausgemachte-waerme-und-energie-d126656.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/11/11/182867_icon.jpg?1541954306" class="noborder" style="position: absolute; top: 0px; right: -15px; width: 75px; height: 45px; border: 0;" alt="Hausgemachte Wärme und Energie" title="Hausgemachte Wärme und Energie"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.kreiszeitung-wochenblatt.de/tostedt/service/hausgemachte-waerme-und-energie-d126656.html" >Hausgemachte Wärme und Energie</a>
	    Seit über 30 Jahren sind Detlef Jaap und Sebastian Hüter, die...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/panorama/noch-keine-entscheidung-ueber-naturschutzgebiets-ausweisung-in-elbmarsch-d126917.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/11/13/183278_icon.jpg?1542113855" class="noborder" style="position: absolute; top: 0px; right: -8px; width: 60px; height: 45px; border: 0;" alt="Noch keine Entscheidung über Naturschutzgebiets-Ausweisung in Elbmarsch" title="Noch keine Entscheidung über Naturschutzgebiets-Ausweisung in Elbmarsch"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.kreiszeitung-wochenblatt.de/winsen/panorama/noch-keine-entscheidung-ueber-naturschutzgebiets-ausweisung-in-elbmarsch-d126917.html" >Noch keine Entscheidung über Naturschutzgebiets-Ausweisung in...</a>
	    Umwelt- und Klimaschutzausschuss will voraussichtlich erst 2019...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
		Sie nehmen zur Kenntnis, dass kreiszeitung-wochenblatt.de keine Haftung für Inhalte auf Linkseiten übernimmt und dass die verlinkten Webseiten nicht zum Inhalt der kreiszeitung-wochenblatt.de-Webseiten gehören.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/nutzungsbedingungen/';">Nutzungsbedingungen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2018 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Wochenblatt-Verlag Schrader GmbH & Co. KG
        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.kreiszeitung-wochenblatt.de/tmp/js/default-e569652a9b2ed32d705410c9a6830b9a.js"></script>



</body>
</html>
