<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Die Polizei fragt: "Wer kennt diese beiden Männer?" - Winsen - kreiszeitung-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="WMMwpIY2XDp7L0Umh4VwRYhGfU0xjtIQizg1LegWdq4" />
  <meta name="verify-v1" content="" />
  <meta name="description" content="thl. Hollenstedt.  Vor rund drei Wochen, am Donnerstag, 28. Februar, wurde gegen 21.50 Uhr die HEM-Tankstelle in der Gewerbestraße in Hollenstedt" />
  <meta name="pubdate" content="2019-03-20" />
  <meta name="thumbnail" content="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2019/03/20/199529_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Die Polizei fragt: &quot;Wer kennt diese beiden Männer?&quot;" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2019/03/20/199529_web.jpg" />
  <meta property="og:url" content="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/die-polizei-fragt-wer-kennt-diese-beiden-maenner-d137228.html" />
  <meta property="og:site_name" content="kreiszeitung-wochenblatt.de" />
  <meta property="og:description" content="thl. Hollenstedt.  Vor rund drei Wochen, am Donnerstag, 28. Februar, wurde gegen 21.50 Uhr die HEM-Tankstelle in der Gewerbestraße in Hollenstedt" />

    <link rel="icon" href="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/favicon.ico?20120103" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/die-polizei-fragt-wer-kennt-diese-beiden-maenner-d137228.html" title="" type="" media="" />
<link media="all" href="https://www.kreiszeitung-wochenblatt.de/tmp/css/default-9f12b7b9268c8cb5fe93ce84b758fe41.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "https://www.kreiszeitung-wochenblatt.de/"; var realmID = 1; var stateID = 2;</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.kreiszeitung-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			var params = '/'+ (window.location.href.replace(/.*\.de\//,'').replace(/[^\/]*$/,''));
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/7408794/Skyscraper', [160, 600], 'div-gpt-ad-1362467627412-2').addService(googletag.pubads());
googletag.defineSlot('/7408794/Superbanner', [728, 90], 'div-gpt-ad-1362467627412-3').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle3', [300, 250], 'div-gpt-ad-1376472068006-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle1', [300, 250], 'div-gpt-ad-1362467627412-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle2', [300, 250], 'div-gpt-ad-1362467627412-1').addService(googletag.pubads());
googletag.pubads().setTargeting('realmID', '1');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('UrlTest', params);
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf kreiszeitung-wochenblatt angenehmer gestalten. Indem Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/cookies","theme":false};
	</script>
	<script type="text/javascript" src="https://www.kreiszeitung-wochenblatt.de/tmp/js/default-0dd2b69883be36ff78d4e6d0f3fc76be.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WN23FR9');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.kreiszeitung-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEzNzIyOCIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTUzMDkwMTU3LCJpZCI6ImJyaTc0N2FzazB2aW9yYXFnMnRkNmU4cTg3LTE1NTMwOTAwOTcifQ.R0_JC2A9sqFr4NhUil3p4axDXjy-0ZQoRC0FvdPUykQ";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN23FR9"	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.kreiszeitung-wochenblatt.de/kontakt/" rel="nofollow"></a>
			<div class="adLeaderboard" id="div-gpt-ad-1362467627412-3">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-3'); });
				</script>
			</div>
			<div id="wrap">
    <div id="header">
    				<div class="adSkyscraper" id="div-gpt-ad-1362467627412-2">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-2'); });
				</script>
			</div>
			        <div id="logo"><a href="https://www.kreiszeitung-wochenblatt.de/">&nbsp;</a></div>

			        <div id="navigationMeta">
	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/die-polizei-fragt-wer-kennt-diese-beiden-maenner-d137228.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.kreiszeitung-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="searchColorScheme"><a title="Startseite Winsen" href="https://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/winsen/">Startseite</a></li>
                <li><a href="https://www.kreiszeitung-wochenblatt.de/e-paper/" rel="nofollow">E-Paper</a></li>
                                	<li><a href="https://www.kreiszeitung-wochenblatt.de/kleinanzeigen/">Kleinanzeigen</a></li>
                				<li><a href="https://www.kreiszeitung-wochenblatt.de/zustellung/" rel="nofollow">Zustellung</a></li>
				<li><a href="https://www.kreiszeitung-wochenblatt.de/redaktion/" rel="nofollow">Redaktion</a></li>
                <li><a href="https://www.kreiszeitung-wochenblatt.de/ueberuns/" rel="nofollow">Über uns</a></li>
				<li><a href="https://www.kreiszeitung-wochenblatt.de/geschaeftskunden/" rel="nofollow">Geschäftskunden</a></li>
            </ul>
            <div id="searchBar">
									<!-- Google CSE -->
					<form action="https://www.kreiszeitung-wochenblatt.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<!-- Ende Google CSE -->
				            </div>
        </div>

		<div id="navigationSecondary">
                                <ul>
                                                        <li><a href="https://www.kreiszeitung-wochenblatt.de/blaulicht/" >Blaulicht</a></li>
                                									<li><a href="http://www.sicherdirdenjob.de/" target="_blank">Jobs</a></li>
									                                <li><a href="https://www.kreiszeitung-wochenblatt.de/politik/" >Politik</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/panorama/" >Panorama</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/service/" >Service</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/sport/" >Sport</a></li>
                                            						<li><a title="Termine in Winsen" href="https://www.kreiszeitung-wochenblatt.de/veranstaltungen/" >Termine</a></li>
									                                <li><a href="https://www.kreiszeitung-wochenblatt.de/wirtschaft/" >Wirtschaft</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/wir-kaufen-lokal/" >Wir kaufen lokal</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		<div class="standardBox">
	<span class="bigger bold">Bitte klicken Sie zur Auswahl auf eines der folgenden vier Logos:</span><br />
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-nordheide.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-elbe-geest.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-buxtehuder.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 0 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-stader.png" />
		</a>
	</div>
	<div class="clearboth"></div>
</div>
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Die Polizei fragt: "Wer kennt diese beiden Männer?"</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2019-03-20">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 224px; height: 300px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 224px; height: 300px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/wer-kennt-die-beiden-taeter-m199529,137228.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2019/03/20/199529_preview.jpg?1553089271" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 224px; height: 300px; border: 0;" alt="Wer kennt die beiden Täter?" title="Wer kennt die beiden Täter?"  /></a><span class="imageButton"><a alt="Wer kennt die beiden Täter?" href="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/wer-kennt-die-beiden-taeter-m199529,137228.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 208px; word-wrap: break-word;">
			Wer kennt die beiden Täter? (Foto: Polizei)		</div>
	</div>

	<!-- google_ad_section_start -->
	<b>thl. Hollenstedt.</b>  Vor rund drei Wochen, am Donnerstag, 28. Februar, wurde gegen 21.50 Uhr die HEM-Tankstelle in der Gewerbestraße in Hollenstedt überfallen (das WOCHENBLATT berichtete). "Nachdem andere Maßnahmen bislang nicht zur Identifizierung der beiden Täter führten, wurde mittlerweile durch ein Gericht die Öffentlichkeitsfahndung angeordnet", sagt Polizeisprecher Jan Krüger. Deshalb fahnden die Beamten nun mit Bildern aus einer Überwachungskamera nach den beiden Räubern.<br />Die beiden bislang unbekannten Täter fuhren mit einem silberfarbenen BMW direkt vor den Haupteingang der Tankstelle. Im Verkaufsraum bedrohte ein Täter die allein anwesende Angestellte mit einer Pistole und forderte sie auf, die Kasse zu öffnen. Dem leistete die Angestellte Folge. Die beiden Männer steckten das Geld in einen mitgebrachten schwarzen Rucksack der Marke Puma und liefen zurück zu ihrem Wagen. Mit diesem flüchteten sie in Richtung der A1. Die Angestellte blieb unverletzt, stand jedoch unter Schock.<br />Bei dem Fluchtfahrzeug dürfte es sich um ein älteren BMW der 5er Reihe handeln (Baujahr 1995 bis 2005). Das Fahrzeug hat ein Schiebedach und eine zusätzliche Bremsleuchte in der Mitte im unteren Heckscheibenbereich. An dem Fahrzeug waren keine Kennzeichen angebracht.<br />Die Täter werden wie folgt beschrieben:<br />Täter 1 (mit Waffe):<br /><br />   - männlich<br />   - schmale Statur<br />   - ca. 170-175cm groß<br />   - nicht älter als Mitte 20<br />   - war bekleidet mit dunkler Hose und dunklem Oberteil<br />   - trug eine schwarze Sturmhaube und blaue Gummihandschuhe <br /><br />Täter 2 (mit Rucksack "Puma"):<br /><br />   - männlich<br />   - schmale Statur<br />   - ca. 170-175cm groß<br />   - kurze braune Haare<br />   - nicht älter als Mitte 20<br />   - war bekleidet mit dunkler Hose und dunklem Kapuzenshirt mit <br />     Reißverschluss<br />   - trug eine braune Schirmmütze, dunkle Handschuhe und schwarze <br />     Schuhe der Marke "Nike" <br /><br />Wer Hinweise zu den gesuchten Personen oder dem Fahrzeug geben kann, wird gebeten, sich unter der Telefonnummer 04181 2850 beim Zentralen Kriminaldienst in Buchholz zu melden.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/wer-kennt-die-beiden-taeter-m199529,137228.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2019/03/20/199529_thumb.jpg?1553089271" class="noborder" style="position: absolute; top: -14px; right: 0px; width: 80px; height: 107px; border: 0;" alt="Wer kennt die beiden Täter?" title="Wer kennt die beiden Täter?"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/wer-kennt-die-beiden-taeter-m199535,137228.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2019/03/20/199535_thumb.jpg?1553089273" class="noborder" style="position: absolute; top: -13px; right: 0px; width: 80px; height: 106px; border: 0;" alt="Wer kennt die beiden Täter?" title="Wer kennt die beiden Täter?"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/wer-kennt-das-fluchtfahrzeug-m199538,137228.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2019/03/20/199538_thumb.jpg?1553089275" class="noborder" style="position: absolute; top: 0px; right: -17px; width: 113px; height: 80px; border: 0;" alt="Wer kennt das Fluchtfahrzeug?" title="Wer kennt das Fluchtfahrzeug?"  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/die-polizei-fragt-wer-kennt-diese-beiden-maenner-d137228.html&t=Auf kreiszeitung-wochenblatt.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/die-polizei-fragt-wer-kennt-diese-beiden-maenner-d137228.html&text=Die+Polizei+fragt%3A+%22Wer+kennt+diese+beiden+M%C3%A4nner%3F%22" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/die-polizei-fragt-wer-kennt-diese-beiden-maenner-d137228.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '137228'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="https://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/winsen/weiterempfehlen/137228/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/krokodil-im-vorgarten-gefunden-d137198.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2019/03/20/199493_preview.jpg?1553064350" class="noborder" style="position: absolute; top: 0px; right: -46px; width: 293px; height: 165px; border: 0;" alt="Krokodil im Vorgarten gefunden" title="Krokodil im Vorgarten gefunden"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/krokodil-im-vorgarten-gefunden-d137198.html">Krokodil im Vorgarten gefunden</a></div><div class="meta">von Thomas Lipinski</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/panorama/hilfe-fuer-senioren-d137093.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2019/03/19/199364_web.jpg?1552992653" class="noborder" style="position: absolute; top: -97px; right: 0px; width: 202px; height: 359px; border: 0;" alt="Hilfe für Senioren" title="Hilfe für Senioren"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/panorama/hilfe-fuer-senioren-d137093.html">Hilfe für Senioren</a></div><div class="meta">von Thomas Lipinski</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/jesteburg/panorama/geschichte-neu-erleben-d137195.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2019/03/19/199490_preview.jpg?1553006865" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Geschichte neu erleben" title="Geschichte neu erleben"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/jesteburg/panorama/geschichte-neu-erleben-d137195.html">Geschichte neu erleben</a></div><div class="meta">von Sascha Mummenhoff</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/jesteburg/wirtschaft/stolz-auf-das-zusammenwachsen-d137189.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2019/03/19/199475_preview.jpg?1553005853" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="'Stolz auf das Zusammenwachsen'" title="'Stolz auf das Zusammenwachsen'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/jesteburg/wirtschaft/stolz-auf-das-zusammenwachsen-d137189.html">"Stolz auf das Zusammenwachsen"</a></div><div class="meta">von Sascha Mummenhoff</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		    <div class="teaserBox">
    
				<a href="/e-paper/">
					<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/epaper.gif" />
				</a>
			    </div>
    			<div class="teaserBox" id="div-gpt-ad-1362467627412-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-0'); });
				</script>
			</div>
						<div class="teaserBox" id="div-gpt-ad-1362467627412-1">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-1'); });
				</script>
			</div>
			    <div class="teaserBox">
    <a href="https://www.kreiszeitung-wochenblatt.de/mobil-lesen/"><img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/bannerIPhoneApp.jpg" title="kreiszeitung-wochenbaltt.de iPhone App"/></a>    </div>
    <div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/profile/thomas-lipinski-22.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2013/01/11/1818_thumb.jpg?1357903442" class="noborder" style="position: absolute; top: -18px; right: 0px; width: 75px; height: 111px; border: 0;" alt="Thomas Lipinski" title="Thomas Lipinski"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.kreiszeitung-wochenblatt.de/winsen/profile/thomas-lipinski-22.html">Thomas Lipinski</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/winsen/">Winsen</a><br />

									<span class="meta ">am 20.03.2019</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
					<div class="teaserBox" id="div-gpt-ad-1376472068006-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1376472068006-0'); });
				</script>
			</div>
			<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Winsen</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/krokodil-im-vorgarten-gefunden-d137198.html">Krokodil im Vorgarten gefunden</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/kreisfinale-der-mini-meisterschaft-d136979.html">Kreisfinale der Mini-Meisterschaft</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/jesteburg/panorama/geschichte-neu-erleben-d137195.html">Geschichte neu erleben</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/winsen/service/aldi-zentrallager-die-frist-laeut-ab-d137105.html">Aldi-Zentrallager: Die Frist läut ab</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/jesteburg/wirtschaft/stolz-auf-das-zusammenwachsen-d137189.html">"Stolz auf das Zusammenwachsen"</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/winsen/panorama/hilfe-fuer-senioren-d137093.html">Hilfe für Senioren</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/jesteburg/wirtschaft/eine-angenehm-offene-atmosphaere-d136928.html">"Eine angenehm offene Atmosphäre"</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/bfc-frauen-verteidigen-tabellenfuehrung-d136982.html">BFC-Frauen verteidigen Tabellenführung</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/winsen/panorama/viel-mehr-bewerber-als-verfuegbare-grundstuecke-d137096.html">Viel mehr Bewerber als verfügbare Grundstücke</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/seevetal/wirtschaft/gewerbeverein-hittfeld-hat-einen-neuen-vorstand-d137111.html">Gewerbeverein Hittfeld hat einen neuen Vorstand</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/winsen/service/kult-gaststaette-zum-alten-bahnhof-startet-mit-comedy-shows-in-vierhoefen-neu-durch-d137132.html">Kult-Gaststätte "Zum alten Bahnhof" startet mit Comedy-Shows in Vierhöfen neu durch</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/jesteburg/panorama/schlusslicht-deutschland-d137186.html">Schlusslicht Deutschland</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 60.4%;" title="Tankstelle überfallen" href="https://www.kreiszeitung-wochenblatt.de/themen/tankstelle-%FCberfallen.html">Tankstelle überfallen <span class="bar-counter">(4)</span></a><a class="bar" rel="" style="width: 65.6%;" title="Jan Krüger in Winsen" href="https://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/winsen/themen/jan-kr%FCger.html">Jan Krüger in Winsen <span class="bar-counter">(78)</span></a><a class="bar" rel="" style="width: 69.6%;" title="Jan Krüger" href="https://www.kreiszeitung-wochenblatt.de/themen/jan-kr%FCger.html">Jan Krüger <span class="bar-counter">(132)</span></a><a class="bar" rel="" style="width: 62%;" title="Raubüberfall in Winsen" href="https://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/winsen/themen/raub%FCberfall.html">Raubüberfall in Winsen <span class="bar-counter">(29)</span></a><a class="bar" rel="" style="width: 64.8%;" title="Raubüberfall" href="https://www.kreiszeitung-wochenblatt.de/themen/raub%FCberfall.html">Raubüberfall <span class="bar-counter">(69)</span></a><a class="bar" rel="" style="width: 77.2%;" title="Zeugen gesucht in Winsen" href="https://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/winsen/themen/zeugen-gesucht.html">Zeugen gesucht in Winsen <span class="bar-counter">(239)</span></a><a class="bar" rel="" style="width: 100%;" title="Zeugen gesucht" href="https://www.kreiszeitung-wochenblatt.de/themen/zeugen-gesucht.html">Zeugen gesucht <span class="bar-counter">(555)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Öffentlichkeitsfahndung" href="https://www.kreiszeitung-wochenblatt.de/themen/%F6ffentlichkeitsfahndung.html">Öffentlichkeitsfahndung <span class="bar-counter">(4)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Tankstellenüberfall in Winsen" href="https://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/winsen/themen/tankstellen%FCberfall.html">Tankstellenüberfall in Winsen <span class="bar-counter">(4)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Tankstellenüberfall" href="https://www.kreiszeitung-wochenblatt.de/themen/tankstellen%FCberfall.html">Tankstellenüberfall <span class="bar-counter">(7)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/die-polizei-fragt-wer-kennt-diese-beiden-maenner-d137228.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2019/03/20/199529_icon.jpg?1553089271" class="noborder" style="position: absolute; top: -8px; right: 0px; width: 45px; height: 60px; border: 0;" alt="Die Polizei fragt: 'Wer kennt diese beiden Männer?'" title="Die Polizei fragt: 'Wer kennt diese beiden Männer?'"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/die-polizei-fragt-wer-kennt-diese-beiden-maenner-d137228.html" >Die Polizei fragt: "Wer kennt diese beiden Männer?"</a>
	    thl. Hollenstedt.  Vor rund drei Wochen, am Donnerstag, 28....	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/kreisfinale-der-mini-meisterschaft-d136979.html" >Kreisfinale der Mini-Meisterschaft</a>
	    (cc). Am Samstag, 23. März, steigt in der...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/krokodil-im-vorgarten-gefunden-d137198.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2019/03/20/199493_icon.jpg?1553064350" class="noborder" style="position: absolute; top: 0px; right: -18px; width: 80px; height: 45px; border: 0;" alt="Krokodil im Vorgarten gefunden" title="Krokodil im Vorgarten gefunden"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/krokodil-im-vorgarten-gefunden-d137198.html" >Krokodil im Vorgarten gefunden</a>
	    Zum Glück war das kleine Tier nicht mehr gefährlich - es war...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
		Sie nehmen zur Kenntnis, dass kreiszeitung-wochenblatt.de keine Haftung für Inhalte auf Linkseiten übernimmt und dass die verlinkten Webseiten nicht zum Inhalt der kreiszeitung-wochenblatt.de-Webseiten gehören.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/nutzungsbedingungen/';">Nutzungsbedingungen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2019 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Wochenblatt-Verlag Schrader GmbH & Co. KG
        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.kreiszeitung-wochenblatt.de/tmp/js/default-9e6123f777cd9ac3d08df9e12bc3daab.js"></script>



</body>
</html>
