<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Festnahme nach Verfolgungsfahrt - Winsen - kreiszeitung-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="WMMwpIY2XDp7L0Umh4VwRYhGfU0xjtIQizg1LegWdq4" />
  <meta name="verify-v1" content="" />
  <meta name="description" content="thl. Seevetal. Am Freitag gegen 22.30 Uhr sollte in der Glüsinger Straße in Meckelfeld ein Pkw Fiat kontrolliert werden. Der Fahrer hielt aber nicht" />
  <meta name="pubdate" content="2019-02-03" />
  <meta property="og:title" content="Festnahme nach Verfolgungsfahrt" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo_open_graph.png?20180322" />
  <meta property="og:url" content="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/festnahme-nach-verfolgungsfahrt-d133259.html" />
  <meta property="og:site_name" content="kreiszeitung-wochenblatt.de" />
  <meta property="og:description" content="thl. Seevetal. Am Freitag gegen 22.30 Uhr sollte in der Glüsinger Straße in Meckelfeld ein Pkw Fiat kontrolliert werden. Der Fahrer hielt aber nicht" />

    <link rel="icon" href="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/favicon.ico?20120103" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/festnahme-nach-verfolgungsfahrt-d133259.html" title="" type="" media="" />
<link media="all" href="https://www.kreiszeitung-wochenblatt.de/tmp/css/default-05c0221227e19233751d256b9e3ae3b7.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "https://www.kreiszeitung-wochenblatt.de/"; var realmID = 1; var stateID = 2;</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.kreiszeitung-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			var params = '/'+ (window.location.href.replace(/.*\.de\//,'').replace(/[^\/]*$/,''));
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/7408794/Skyscraper', [160, 600], 'div-gpt-ad-1362467627412-2').addService(googletag.pubads());
googletag.defineSlot('/7408794/Superbanner', [728, 90], 'div-gpt-ad-1362467627412-3').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle3', [300, 250], 'div-gpt-ad-1376472068006-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle1', [300, 250], 'div-gpt-ad-1362467627412-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle2', [300, 250], 'div-gpt-ad-1362467627412-1').addService(googletag.pubads());
googletag.pubads().setTargeting('realmID', '1');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('UrlTest', params);
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf kreiszeitung-wochenblatt angenehmer gestalten. Indem Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/cookies","theme":false};
	</script>
	<script type="text/javascript" src="https://www.kreiszeitung-wochenblatt.de/tmp/js/default-fd1fa14b12b555d3c26547956b8b317d.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WN23FR9');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.kreiszeitung-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEzMzI1OSIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTQ5MjQ0NjM0LCJpZCI6Imw2ZGIzNms4Z3NoZWhwZm5ndGQwbm9wZGIwLTE1NDkyNDQ1NzQifQ.VReQMClFhvVuwAWaGZowzrPOUtIq76jEmGjJWi1PT5o";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN23FR9"	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.kreiszeitung-wochenblatt.de/kontakt/" rel="nofollow"></a>
			<div class="adLeaderboard" id="div-gpt-ad-1362467627412-3">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-3'); });
				</script>
			</div>
			<div id="wrap">
    <div id="header">
    				<div class="adSkyscraper" id="div-gpt-ad-1362467627412-2">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-2'); });
				</script>
			</div>
			        <div id="logo"><a href="https://www.kreiszeitung-wochenblatt.de/">&nbsp;</a></div>

			        <div id="navigationMeta">
	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/festnahme-nach-verfolgungsfahrt-d133259.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.kreiszeitung-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="searchColorScheme"><a title="Startseite Winsen" href="https://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/winsen/">Startseite</a></li>
                <li><a href="https://www.kreiszeitung-wochenblatt.de/e-paper/" rel="nofollow">E-Paper</a></li>
                                	<li><a href="https://www.kreiszeitung-wochenblatt.de/kleinanzeigen/">Kleinanzeigen</a></li>
                				<li><a href="https://www.kreiszeitung-wochenblatt.de/zustellung/" rel="nofollow">Zustellung</a></li>
				<li><a href="https://www.kreiszeitung-wochenblatt.de/redaktion/" rel="nofollow">Redaktion</a></li>
                <li><a href="https://www.kreiszeitung-wochenblatt.de/ueberuns/" rel="nofollow">Über uns</a></li>
				<li><a href="https://www.kreiszeitung-wochenblatt.de/geschaeftskunden/" rel="nofollow">Geschäftskunden</a></li>
            </ul>
            <div id="searchBar">
									<!-- Google CSE -->
					<form action="https://www.kreiszeitung-wochenblatt.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<!-- Ende Google CSE -->
				            </div>
        </div>

		<div id="navigationSecondary">
                                <ul>
                                                        <li><a href="https://www.kreiszeitung-wochenblatt.de/blaulicht/" >Blaulicht</a></li>
                                									<li><a href="http://www.sicherdirdenjob.de/" target="_blank">Jobs</a></li>
									                                <li><a href="https://www.kreiszeitung-wochenblatt.de/politik/" >Politik</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/panorama/" >Panorama</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/service/" >Service</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/sport/" >Sport</a></li>
                                            						<li><a title="Termine in Winsen" href="https://www.kreiszeitung-wochenblatt.de/veranstaltungen/" >Termine</a></li>
									                                <li><a href="https://www.kreiszeitung-wochenblatt.de/wirtschaft/" >Wirtschaft</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/wir-kaufen-lokal/" >Wir kaufen lokal</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		<div class="standardBox">
	<span class="bigger bold">Bitte klicken Sie zur Auswahl auf eines der folgenden vier Logos:</span><br />
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-nordheide.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-elbe-geest.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-buxtehuder.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 0 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-stader.png" />
		</a>
	</div>
	<div class="clearboth"></div>
</div>
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Festnahme nach Verfolgungsfahrt</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2019-02-03">
	
<div class="clearboth"></div>
<section id="articleContent">
		<!-- google_ad_section_start -->
	<b>thl. Seevetal.</b> Am Freitag gegen 22.30 Uhr sollte in der Glüsinger Straße in Meckelfeld ein Pkw Fiat kontrolliert werden. Der Fahrer hielt aber nicht an, sondern gab Gas und entzog sich der Kontrolle mit teilweise deutlich überhöhter Geschwindigkeit.<br />In Maschen endete die Flucht in der Eichenallee. Das Fahrzeug prallte gegen einen geparkten Range Rover. Durch die Wucht des Aufpralls beschädigte dieser dann einen dahinter abgestellten Land Rover. Die beiden Insassen, ein Mann und eine Frau, setzten ihre Flucht zunächst zu Fuß fort. Der Fahrer konnte allerdings im Nahbereich festgenommen werden. Ermittlungen ergaben, dass der Mann das Fahrzeug unter dem Einfluss von Betäubungsmitteln und ohne im Besitz einer Fahrerlaubnis zu sein, gefahren ist. Weiter besteht der Verdacht der illegalen Einreise in die Bundesrepublik. Die Beifahrerin konnte ebenfalls ermittelt werden. Nach Rücksprache mit der Staatsanwaltschaft wurde der Festgenommene wieder entlassen, da keine Haftgründen vorlagen.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/festnahme-nach-verfolgungsfahrt-d133259.html&t=Auf kreiszeitung-wochenblatt.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/festnahme-nach-verfolgungsfahrt-d133259.html&text=Festnahme+nach+Verfolgungsfahrt" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/festnahme-nach-verfolgungsfahrt-d133259.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '133259'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="https://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/winsen/weiterempfehlen/133259/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/panorama/der-kirchturm-broeckelt-d133181.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2019/02/01/193592_preview.jpg?1549019827" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Der Kirchturm bröckelt" title="Der Kirchturm bröckelt"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/panorama/der-kirchturm-broeckelt-d133181.html">Der Kirchturm bröckelt</a></div><div class="meta">von Thomas Lipinski</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/eine-bewaehrungsstrafe-fuer-den-g20-steinewerfer-d133193.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2019/02/01/193607_preview.jpg?1549019882" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Eine Bewährungsstrafe für den G20-Steinewerfer" title="Eine Bewährungsstrafe für den G20-Steinewerfer"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/eine-bewaehrungsstrafe-fuer-den-g20-steinewerfer-d133193.html">Eine Bewährungsstrafe für den G20-Steinewerfer</a></div><div class="meta">von Thomas Lipinski</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/blau-weiss-buchholz-tanzt-auf-das-podest-d133277.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2019/02/03/193784_preview.jpg?1549222018" class="noborder" style="position: absolute; top: 0px; right: -34px; width: 236px; height: 165px; border: 0;" alt="Blau-Weiss Buchholz tanzt auf das Podest" title="Blau-Weiss Buchholz tanzt auf das Podest"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/blau-weiss-buchholz-tanzt-auf-das-podest-d133277.html">Blau-Weiss Buchholz tanzt auf das Podest</a></div><div class="meta">von Roman Cebulok</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/luchse-sind-wieder-spitze-d133265.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2019/02/03/193781_preview.jpg?1549217178" class="noborder" style="position: absolute; top: 0px; right: -10px; width: 221px; height: 165px; border: 0;" alt="„Luchse“ sind wieder spitze" title="„Luchse“ sind wieder spitze"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/luchse-sind-wieder-spitze-d133265.html">„Luchse“ sind wieder spitze</a></div><div class="meta">von Roman Cebulok</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/stade/politik/alle-auftraege-aus-einer-hand-d133253.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2019/02/03/193772_preview.jpg?1549207217" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 248px; height: 165px; border: 0;" alt="Alle Aufträge aus einer Hand" title="Alle Aufträge aus einer Hand"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/stade/politik/alle-auftraege-aus-einer-hand-d133253.html">Alle Aufträge aus einer Hand</a></div><div class="meta">von Jörg Dammann</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		    <div class="teaserBox">
    
				<a href="/e-paper/">
					<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/epaper.gif" />
				</a>
			    </div>
    			<div class="teaserBox" id="div-gpt-ad-1362467627412-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-0'); });
				</script>
			</div>
						<div class="teaserBox" id="div-gpt-ad-1362467627412-1">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-1'); });
				</script>
			</div>
			    <div class="teaserBox">
    <a href="https://www.kreiszeitung-wochenblatt.de/mobil-lesen/"><img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/bannerIPhoneApp.jpg" title="kreiszeitung-wochenbaltt.de iPhone App"/></a>    </div>
    <div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/profile/thomas-lipinski-22.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2013/01/11/1818_thumb.jpg?1357903442" class="noborder" style="position: absolute; top: -18px; right: 0px; width: 75px; height: 111px; border: 0;" alt="Thomas Lipinski" title="Thomas Lipinski"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.kreiszeitung-wochenblatt.de/winsen/profile/thomas-lipinski-22.html">Thomas Lipinski</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/winsen/">Winsen</a><br />

									<span class="meta ">am 03.02.2019</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
					<div class="teaserBox" id="div-gpt-ad-1376472068006-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1376472068006-0'); });
				</script>
			</div>
			<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Winsen</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.kreiszeitung-wochenblatt.de/stade/politik/alle-auftraege-aus-einer-hand-d133253.html">Alle Aufträge aus einer Hand</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/oberligaspiel-am-sonntag-faellt-aus-d133244.html">Oberligaspiel am Sonntag fällt aus!</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/winsen/panorama/die6-starten-ihr-konzertjahr-gleich-zwei-auf-einen-streich-d133241.html">"Die6" starten ihr "Konzertjahr": Gleich zwei auf einen Streich</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/fussballfrauen-vom-deich-gewinnen-tillmann-cup-d133082.html">Fußballfrauen vom Deich gewinnen Tillmann-Cup</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/ashausen-zweiter-beim-sportslinecup-d133064.html">Ashausen Zweiter beim Sportslinecup</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/wirtschaft/einblick-in-den-chef-alltag-d133115.html">Einblick in den Chef-Alltag</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/sarah-lamp-und-zeliha-puls-muessen-pausieren-d133058.html">Sarah Lamp und Zeliha Puls müssen pausieren</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/tostedt/wirtschaft/ihk-praesident-kommt-aus-dem-landkreis-d133100.html">IHK-Präsident kommt aus dem Landkreis</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/politik/der-katastrophenschutz-soll-gestaerkt-werden-d133118.html">Der Katastrophenschutz soll gestärkt werden</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/jesteburg/panorama/den-gelbe-sack-muell-halbiert-d133208.html">Den "Gelbe-Sack"-Müll halbiert</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/jesteburg/panorama/selfies-mit-den-stars-d133202.html">Selfies mit den Stars</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/rosengarten/panorama/wohnen-wie-aus-dem-katalog-d133199.html">Wohnen wie aus dem Katalog</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 62.4%;" title="Polizeikontrolle in Winsen" href="https://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/winsen/themen/polizeikontrolle.html">Polizeikontrolle in Winsen <span class="bar-counter">(13)</span></a><a class="bar" rel="" style="width: 65.2%;" title="Polizeikontrolle" href="https://www.kreiszeitung-wochenblatt.de/themen/polizeikontrolle.html">Polizeikontrolle <span class="bar-counter">(30)</span></a><a class="bar" rel="" style="width: 62%;" title="Verfolgungsjagd in Winsen" href="https://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/winsen/themen/verfolgungsjagd.html">Verfolgungsjagd in Winsen <span class="bar-counter">(11)</span></a><a class="bar" rel="" style="width: 66%;" title="Verfolgungsjagd" href="https://www.kreiszeitung-wochenblatt.de/themen/verfolgungsjagd.html">Verfolgungsjagd <span class="bar-counter">(33)</span></a><a class="bar" rel="" style="width: 62.8%;" title="Flucht in Winsen" href="https://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/winsen/themen/flucht.html">Flucht in Winsen <span class="bar-counter">(15)</span></a><a class="bar" rel="" style="width: 70.4%;" title="Flucht" href="https://www.kreiszeitung-wochenblatt.de/themen/flucht.html">Flucht <span class="bar-counter">(58)</span></a><a class="bar" rel="" style="width: 84.8%;" title="Festnahme in Winsen" href="https://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/winsen/themen/festnahme.html">Festnahme in Winsen <span class="bar-counter">(138)</span></a><a class="bar" rel="" style="width: 100%;" title="Festnahme" href="https://www.kreiszeitung-wochenblatt.de/themen/festnahme.html">Festnahme <span class="bar-counter">(224)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/blau-weiss-buchholz-tanzt-auf-das-podest-d133277.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2019/02/03/193784_icon.jpg?1549222018" class="noborder" style="position: absolute; top: 0px; right: -15.5px; width: 64px; height: 45px; border: 0;" alt="Blau-Weiss Buchholz tanzt auf das Podest" title="Blau-Weiss Buchholz tanzt auf das Podest"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/blau-weiss-buchholz-tanzt-auf-das-podest-d133277.html" >Blau-Weiss Buchholz tanzt auf das Podest</a>
	    TANZSPORT: Gastgeber jubelt über Platz drei in der Bundesliga ...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="https://www.kreiszeitung-wochenblatt.de/buchholz/sport/oberligaspiel-am-sonntag-faellt-aus-d133244.html" >Oberligaspiel am Sonntag fällt aus!</a>
	    (cc). Wegen Unbespielbarkeit des Rasenplatzes an der...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
            <a class="bold" href="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/festnahme-nach-verfolgungsfahrt-d133259.html" >Festnahme nach Verfolgungsfahrt</a>
	    thl. Seevetal. Am Freitag gegen 22.30 Uhr sollte in der...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
		Sie nehmen zur Kenntnis, dass kreiszeitung-wochenblatt.de keine Haftung für Inhalte auf Linkseiten übernimmt und dass die verlinkten Webseiten nicht zum Inhalt der kreiszeitung-wochenblatt.de-Webseiten gehören.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/nutzungsbedingungen/';">Nutzungsbedingungen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2019 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Wochenblatt-Verlag Schrader GmbH & Co. KG
        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.kreiszeitung-wochenblatt.de/tmp/js/default-4095248e7b7a6e06c57704601ecb9fdb.js"></script>



</body>
</html>
