<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Fasten und volle Leistung im Job: Wie berufstätige Muslime mit Ramadan zurechtkommen - Harsefeld - kreiszeitung-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="WMMwpIY2XDp7L0Umh4VwRYhGfU0xjtIQizg1LegWdq4" />
  <meta name="verify-v1" content="" />
  <meta name="description" content="(jd/as). Sie dürfen tagsüber nichts essen und trinken, müssen im Job aber die volle Leistung bringen: Für gläubige Muslime, die sich an die Regeln" />
  <meta name="pubdate" content="2018-06-01" />
  <meta name="thumbnail" content="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/06/01/155185_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Fasten und volle Leistung im Job: Wie berufstätige Muslime mit Ramadan zurechtkommen" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/06/01/155185_web.jpg" />
  <meta property="og:url" content="http://www.kreiszeitung-wochenblatt.de/harsefeld/panorama/fasten-und-volle-leistung-im-job-wie-berufstaetige-muslime-mit-ramadan-zurechtkommen-d112495.html" />
  <meta property="og:site_name" content="kreiszeitung-wochenblatt.de" />
  <meta property="og:description" content="(jd/as). Sie dürfen tagsüber nichts essen und trinken, müssen im Job aber die volle Leistung bringen: Für gläubige Muslime, die sich an die Regeln" />

    <link rel="icon" href="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/favicon.ico?20120103" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.kreiszeitung-wochenblatt.de/harsefeld/panorama/fasten-und-volle-leistung-im-job-wie-berufstaetige-muslime-mit-ramadan-zurechtkommen-d112495.html" title="" type="" media="" />
<link media="all" href="http://www.kreiszeitung-wochenblatt.de/tmp/css/default-7ab20c7bf57d7391b5195f63217aac59.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.kreiszeitung-wochenblatt.de/"; var realmID = 44; var stateID = 3;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.kreiszeitung-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			var params = '/'+ (window.location.href.replace(/.*\.de\//,'').replace(/[^\/]*$/,''));
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/7408794/Skyscraper', [160, 600], 'div-gpt-ad-1362467627412-2').addService(googletag.pubads());
googletag.defineSlot('/7408794/Superbanner', [728, 90], 'div-gpt-ad-1362467627412-3').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle3', [300, 250], 'div-gpt-ad-1376472068006-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle1', [300, 250], 'div-gpt-ad-1362467627412-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle2', [300, 250], 'div-gpt-ad-1362467627412-1').addService(googletag.pubads());
googletag.pubads().setTargeting('realmID', '44');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('UrlTest', params);
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf kreiszeitung-wochenblatt angenehmer gestalten. Indem Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/cookies","theme":false};
	</script>
	<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-e398a03d268bc8ad9ec3f0e00122eb03.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WN23FR9');</script>
		<!-- End Google Tag Manager -->
		<script src="http://www.kreiszeitung-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjExMjQ5NSIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTI3ODgyODc3LCJpZCI6ImR0djZoOWJocDFyZGczYTFwOHE1bWNub3A0LTE1Mjc4ODI4MTcifQ.nb1iSicT7wadCEP0dnX1nf0vQ8THqkQQQHsr_SvRg-g";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN23FR9"	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.kreiszeitung-wochenblatt.de/kontakt/" rel="nofollow"></a>
			<div class="adLeaderboard" id="div-gpt-ad-1362467627412-3">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-3'); });
				</script>
			</div>
			<div id="wrap">
    <div id="header">
    				<div class="adSkyscraper" id="div-gpt-ad-1362467627412-2">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-2'); });
				</script>
			</div>
			        <div id="logo"><a href="http://www.kreiszeitung-wochenblatt.de/">&nbsp;</a></div>

			        <div id="navigationMeta">
	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="http://www.kreiszeitung-wochenblatt.de/harsefeld/panorama/fasten-und-volle-leistung-im-job-wie-berufstaetige-muslime-mit-ramadan-zurechtkommen-d112495.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="http://www.kreiszeitung-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="searchColorScheme"><a title="Startseite Harsefeld" href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/harsefeld/">Startseite</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/e-paper/" rel="nofollow">E-Paper</a></li>
                                	<li><a href="http://www.kreiszeitung-wochenblatt.de/kleinanzeigen/">Kleinanzeigen</a></li>
                				<li><a href="http://www.kreiszeitung-wochenblatt.de/zustellung/" rel="nofollow">Zustellung</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/redaktion/" rel="nofollow">Redaktion</a></li>
                <li><a href="http://www.kreiszeitung-wochenblatt.de/ueberuns/" rel="nofollow">Über uns</a></li>
				<li><a href="http://www.kreiszeitung-wochenblatt.de/geschaeftskunden/" rel="nofollow">Geschäftskunden</a></li>
            </ul>
            <div id="searchBar">
									<!-- Google CSE -->
					<form action="http://www.kreiszeitung-wochenblatt.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<!-- Ende Google CSE -->
				            </div>
        </div>

		<div id="navigationSecondary">
                                <ul>
                                                        <li><a href="http://www.kreiszeitung-wochenblatt.de/blaulicht/" >Blaulicht</a></li>
                                									<li><a href="http://www.sicherdirdenjob.de/" target="_blank">Jobs</a></li>
									                                <li><a href="http://www.kreiszeitung-wochenblatt.de/politik/" >Politik</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/panorama/" >Panorama</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/service/" >Service</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/sport/" >Sport</a></li>
                                            						<li><a title="Termine in Harsefeld" href="http://www.kreiszeitung-wochenblatt.de/veranstaltungen/" >Termine</a></li>
									                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wirtschaft/" >Wirtschaft</a></li>
                                                                <li><a href="http://www.kreiszeitung-wochenblatt.de/wir-kaufen-lokal/" >Wir kaufen lokal</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		<div class="standardBox">
	<span class="bigger bold">Bitte klicken Sie zur Auswahl auf eines der folgenden vier Logos:</span><br />
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-nordheide.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-elbe-geest.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-buxtehuder.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 0 0 0;">
		<a href="http://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/">
			<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-stader.png" />
		</a>
	</div>
	<div class="clearboth"></div>
</div>
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Fasten und volle Leistung im Job: Wie berufstätige Muslime mit Ramadan zurechtkommen</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2018-06-01">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 200px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 200px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/harsefeld/panorama/fasten-und-arbeiten-khaldoune-sharaf-bekommt-beides-hin-auch-wenn-es-anstrengend-ist-m155185,112495.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/06/01/155185_preview.jpg?1527846862" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 200px; border: 0;" alt="Fasten und arbeiten: Khaldoune Sharaf bekommt beides hin, auch wenn es anstrengend ist" title="Fasten und arbeiten: Khaldoune Sharaf bekommt beides hin, auch wenn es anstrengend ist"  /></a><span class="imageButton"><a alt="Fasten und arbeiten: Khaldoune Sharaf bekommt beides hin, auch wenn es anstrengend ist" href="http://www.kreiszeitung-wochenblatt.de/harsefeld/panorama/fasten-und-arbeiten-khaldoune-sharaf-bekommt-beides-hin-auch-wenn-es-anstrengend-ist-m155185,112495.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Fasten und arbeiten: Khaldoune Sharaf bekommt beides hin, auch wenn es anstrengend ist (Foto: as)		</div>
	</div>

<span style="clear: right; height: 600px; float: right; display: inline;">&nbsp;</span><div class="mediadbgalleryfloat" style="clear: right; float: right; margin: 14px 0 14px 14px; display: block;">
	<div style="width: 200px; height: 300px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 200px; height: 300px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/harsefeld/panorama/neriman-khaya-mitte-hat-urlaub-ihre-kollegen-mohammad-re-und-hasan-sind-waehrend-des-ramadan-weitgehend-in-der-spaetschicht-taetig-m155188,112495.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/06/01/155188_preview.jpg?1527846862" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 200px; height: 300px; border: 0;" alt="Neriman Khaya (Mitte) hat Urlaub, ihre Kollegen Mohammad (re.) und Hasan sind während des Ramadan weitgehend in der Spätschicht tätig" title="Neriman Khaya (Mitte) hat Urlaub, ihre Kollegen Mohammad (re.) und Hasan sind während des Ramadan weitgehend in der Spätschicht tätig"  /></a><span class="imageButton"><a alt="Neriman Khaya (Mitte) hat Urlaub, ihre Kollegen Mohammad (re.) und Hasan sind während des Ramadan weitgehend in der Spätschicht tätig" href="http://www.kreiszeitung-wochenblatt.de/harsefeld/panorama/neriman-khaya-mitte-hat-urlaub-ihre-kollegen-mohammad-re-und-hasan-sind-waehrend-des-ramadan-weitgehend-in-der-spaetschicht-taetig-m155188,112495.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 184px; word-wrap: break-word;">
			Neriman Khaya (Mitte) hat Urlaub, ihre Kollegen Mohammad (re.) und Hasan sind während des Ramadan weitgehend in der Spätschicht tätig (Foto: jd)		</div>
	</div>

	<!-- google_ad_section_start -->
	<b>(jd/as).</b> Sie dürfen tagsüber nichts essen und trinken, müssen im Job aber die volle Leistung bringen: Für gläubige Muslime, die sich an die Regeln des Fastenmonats Ramadan halten und im Berufsleben stehen, sind diese Wochen eine körperliche Herausforderung. Die Hälfte des 30-tägigen Ramadan, der in diesem Jahr am 16. Mai begonnen hat, ist bereits vorüber. Doch wie kommen muslimische Arbeitnehmer mit dem Verzicht auf jegliche Nahrungs- und Flüssigkeitsaufnahme bei einem Acht-Stunden-Tag zurecht?<br /><h2>Keine Ausnahme trotz harter Arbeit</h2>Babikir (23) und Nasreidin (22) aus dem Sudan sowie Ahmed (29) aus Afghanistan sind drei von vierzehn Flüchtlingen, die das Harsefelder Bauunternehmen Viebrock beschäftigt. Die Arbeit auf den Baustellen ist bei den jetzigen Temperaturen eine schweißtreibende Angelegenheit, doch die drei - sie machen eine Ausbildung als Haustechniker und müssen mitten im Ramadan ihre Zwischenprüfung absolvieren - halten tapfer durch. Selbst ein kleines Schlückchen Wasser ist derzeit tabu. Sie üben sich in Selbstdisziplin und halten sich an die Regeln, die ihnen ihre Religion vorgibt. "An das warme Klima sind wir ja gewöhnt", sagt Ahmed. <br /><br />Das Fastengebot findet sich im zweiten Kapitel des Koran. In den Versen 183 bis 187 werden die Vorschriften genauer beschrieben. Laut der Überlieferung soll Prophet Mohammed seine ersten Offenbarungen im Ramadan erhalten haben. Ausnahmen vom Fastengebot sind selbst für körperlich hart arbeitende Menschen nicht vorgesehen, sie gibt es nur für Kranke oder Schwangere. Schließlich gehört das Fasten an Ramadan wie die fünf Gebete am Tag oder die Pilgerfahrt nach Mekka zu den sogenannten fünf Säulen des Islam und hat damit höchsten religiösen Stellenwert. <br /> <h2>Gefastet wird knapp 19 Stunden</h2>Da sich der Ramadan nach dem Mondkalender richtet, verschiebt sich sein Beginn jedes Jahr um rund zehn Tage nach vorn. So wandert der Fastenmonat im Lauf der Jahre quer durch die Jahreszeiten. In diesem Jahr liegt er ausgerechnet in einer Zeit, in der in unseren Breitengraden die Tage am längsten sind. So liegen am heutigen Samstag, 2. Juni, 16 Stunden und 41 Minuten zwischen Sonnenaufgang und -untergang. Zum Vergleich: Im Sudan, der wesentlich dichter am Äquator liegt, ist der Tag vier Stunden kürzer.<br /><br />Sonnenaufgang ist derzeit gegen kurz vor fünf Uhr morgens. "Das tägliche Fasten beginnt aber bereits zwei Stunden vorher nach dem Frühgebet", erläutert Nasreidin. Um die genauen Zeiten einhalten zu können, hat er sich die Ramadan-App "Muslim Pro" für sein Handy heruntergeladen. Sie erinnert ihn daran, wann gebetet wird, und zeigt an, wann gegessen werden darf. "Ein Problem ist der Schlafmangel", sind sich alle drei einig. Wenn tagsüber gearbeitet und nachts gegessen und gebetet wird, bleiben ihnen gerade mal drei Stunden, um zu schlafen.<br /> <h2><br />Vorgesetzte zeigen viel Verständnis</h2>Um sich für einen langen und anstrengenden Tag zu stärken, isst Khaldoune (25) gegen 2.30 Uhr morgens noch etwas. Der Syrer, der beim Autohaus Egler in Tötensen eine Lehre als Mechatroniker absolviert, hat mit seinem Chef Karsten Egler vereinbart, dass er während des Ramadan eine Stunde früher anfangen darf und Überstunden abbummeln kann, um rechtzeitig Feierabend zu machen. Außerdem hat Egler seinem Azubi für die Ramadan-Zeit ein E-Bike ausgeliehen, damit er sich auf dem Weg zur Arbeit nicht schon beim Radeln verausgabt. "Mein Chef zeigt viel Verständnis", berichtet Khaldoune. Außerdem sei es gut, viel zu tun zu haben: "So bin ich abgelenkt und muss nicht ans Essen denken. Das macht das Fasten leichter."<br /><br />Dieser Ansicht sind auch Mohammad (24) und Hasan (29), die ebenfalls aus Syrien stammen und im DRK-Seniorenheim in Harsefeld als Pflegehelfer arbeiten. Besonders hart ist für Mohammad das Rauchverbot: "Nach Sonnenuntergang trinke ich zunächst ein Glas Wasser und dann stecke ich mir sofort eine Zigarette an. Auch ihre Vorgesetzte nimmt Rücksicht auf die Belange ihre muslimische Mitarbeiter: "So weit es der Dienstplan erlaubt, werden sie für den Spätdienst eingeteilt. Das kommt ihrem besonderen Tagesablauf während des Ramadan entgegen", sagt Heimleiterin Ute Meyer-Goertz. Ein Mitarbeiter aus der Küche arbeite jetzt auch im Spätdienst: "Dann schmiert er nur Brote und kocht keine warmen Mahlzeiten. So kommt er nicht in die Verlegenheit, beispielsweise Soßen abschmecken zu müssen."<br /><br />Eine andere Lösung, die Beruf und Religion unter einen Hut bekommen, hat eine Pflegerin aus dem Altenheim gefunden: Neriman Kaya nimmt dieses Jahr bewusst ihren Urlaub in der Ramadan-Zeit (siehe Kasten). <br /><br /><h2>Jede Nacht in die Moschee﻿﻿<br /></h2>"In diesem Jahr erlebe ich den Ramadan noch intensiver", sagt Neriman Kaya (48). Die Altenpflegerin mit türkischen Wurzeln hat in diesem Jahr dafür Urlaub genommen. Jetzt habe sie ausreichend Muße für die vorgeschriebenen fünf Gebete am Tag: "Nach jedem Gebet lese ich mindestens vier Seiten aus dem Koran. Bei insgesamt 600 Seiten habe ich den Koran nach 30 Tagen Fastenzeit durch."<br /><br />Dank ihres Urlaubs kann Neriman Kaya den Ramadan spirituell intensiver erleben, sie hat auch jede Menge Zeit, die nächtlichen Mahlzeiten für ihren Mann vorzubereiten. Es wäre ihr erlaubt, die Speisen abzuschmecken: "Wenn der Ehemann missmutig ist und nörgelt, kann die Frau das Essen mit der Spitze ihrer Zunge probieren, ohne es zu schlucken", heißt es in einem Text zu den Ramadan-Regeln. Doch ihr Mann ist zufrieden und außerdem überlässt sie das Probieren ihrer Tochter: "Sie ist Diabetikerin und wegen ihrer Krankheit vom Fasten befreit." Als Ausgleich habe die Tochter eine Spende für arme Familien zu leisten: "Das sind zehn Euro pro Tag, für den gesamten Ramadan also 300 Euro."<br /><br />Neriman Kaya und ihr Mann fahren während des Ramadan jede Nacht von ihrem Wohnort Bliedersdorf zur Moschee in Stade, um dort mit anderen Gläubigen zu beten. "Im Alltag trage ich kein Kopftuch", berichtet sie: "In der Moschee verhülle ich Haare und Hals aber mit einem Tuch."</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/harsefeld/panorama/fasten-und-arbeiten-khaldoune-sharaf-bekommt-beides-hin-auch-wenn-es-anstrengend-ist-m155185,112495.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/06/01/155185_thumb.jpg?1527846862" class="noborder" style="position: absolute; top: 0px; right: -40px; width: 120px; height: 80px; border: 0;" alt="Fasten und arbeiten: Khaldoune Sharaf bekommt beides hin, auch wenn es anstrengend ist" title="Fasten und arbeiten: Khaldoune Sharaf bekommt beides hin, auch wenn es anstrengend ist"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/harsefeld/panorama/neriman-khaya-mitte-hat-urlaub-ihre-kollegen-mohammad-re-und-hasan-sind-waehrend-des-ramadan-weitgehend-in-der-spaetschicht-taetig-m155188,112495.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/06/01/155188_thumb.jpg?1527846862" class="noborder" style="position: absolute; top: -10px; right: 0px; width: 80px; height: 120px; border: 0;" alt="Neriman Khaya (Mitte) hat Urlaub, ihre Kollegen Mohammad (re.) und Hasan sind während des Ramadan weitgehend in der Spätschicht tätig" title="Neriman Khaya (Mitte) hat Urlaub, ihre Kollegen Mohammad (re.) und Hasan sind während des Ramadan weitgehend in der Spätschicht tätig"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/harsefeld/panorama/nasreidin-babikir-und-ahmed-v-li-sind-nach-ihrem-job-auf-der-baustelle-oft-erst-abends-gegen-19-uhr-zu-hause-zeit-zu-schlafen-bleibt-waehrend-des-ramadan-kaum-m155194,112495.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/06/01/155194_thumb.jpg?1527846865" class="noborder" style="position: absolute; top: 0px; right: -18px; width: 120px; height: 80px; border: 0;" alt="Nasreidin, Babikir und Ahmed (v. li.) sind nach ihrem Job auf der Baustelle oft erst abends gegen 19 Uhr zu Hause. Zeit zu schlafen bleibt während des Ramadan kaum" title="Nasreidin, Babikir und Ahmed (v. li.) sind nach ihrem Job auf der Baustelle oft erst abends gegen 19 Uhr zu Hause. Zeit zu schlafen bleibt während des Ramadan kaum"  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kreiszeitung-wochenblatt.de/harsefeld/panorama/fasten-und-volle-leistung-im-job-wie-berufstaetige-muslime-mit-ramadan-zurechtkommen-d112495.html&t=Auf kreiszeitung-wochenblatt.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.kreiszeitung-wochenblatt.de/harsefeld/panorama/fasten-und-volle-leistung-im-job-wie-berufstaetige-muslime-mit-ramadan-zurechtkommen-d112495.html&text=Fasten+und+volle+Leistung+im+Job%3A+Wie+berufst%C3%A4tige+Muslime+mit+Ramadan+zurechtkommen" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.kreiszeitung-wochenblatt.de/harsefeld/panorama/fasten-und-volle-leistung-im-job-wie-berufstaetige-muslime-mit-ramadan-zurechtkommen-d112495.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '112495'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/harsefeld/weiterempfehlen/112495/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/harsefeld/panorama/stopp-fuer-rasensprenger-wasserkrise-auf-der-stader-geest-d112198.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/05/29/154663_preview.jpg?1527624553" class="noborder" style="position: absolute; top: 0px; right: -46px; width: 248px; height: 165px; border: 0;" alt="Stopp für Rasensprenger: Wasserkrise auf der Stader Geest" title="Stopp für Rasensprenger: Wasserkrise auf der Stader Geest"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/harsefeld/panorama/stopp-fuer-rasensprenger-wasserkrise-auf-der-stader-geest-d112198.html">Stopp für Rasensprenger: Wasserkrise auf der Stader Geest</a></div><div class="meta">von Jörg Dammann</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/stade/politik/im-speckguertel-lebt-es-sich-besser-kreis-harburg-liegt-beim-ranking-zur-lebensqualitaet-deutlich-vor-dem-kreis-stade-d111907.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/05/27/153976_web.jpg?1527449198" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 497px; height: 165px; border: 0;" alt="Im Speckgürtel lebt es sich besser: Kreis Harburg liegt beim Ranking zur Lebensqualität deutlich vor dem Kreis Stade" title="Im Speckgürtel lebt es sich besser: Kreis Harburg liegt beim Ranking zur Lebensqualität deutlich vor dem Kreis Stade"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/stade/politik/im-speckguertel-lebt-es-sich-besser-kreis-harburg-liegt-beim-ranking-zur-lebensqualitaet-deutlich-vor-dem-kreis-stade-d111907.html">Im Speckgürtel lebt es sich besser: Kreis Harburg liegt...</a></div><div class="meta">von Jörg Dammann</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/harsefeld/wirtschaft/viebrockhaus-in-harsefeld-das-wohnen-neu-denken-d111904.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/05/27/153973_preview.jpg?1527446132" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 248px; height: 165px; border: 0;" alt="Viebrockhaus in Harsefeld: Das Wohnen neu denken" title="Viebrockhaus in Harsefeld: Das Wohnen neu denken"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/harsefeld/wirtschaft/viebrockhaus-in-harsefeld-das-wohnen-neu-denken-d111904.html">Viebrockhaus in Harsefeld: Das Wohnen neu denken</a></div><div class="meta">von Jörg Dammann</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/stade/panorama/heisse-fuesse-in-stade-d112462.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/06/01/155143_web.jpg?1527844658" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 202px; height: 303px; border: 0;" alt="Heiße Füße in Stade!" title="Heiße Füße in Stade!"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/stade/panorama/heisse-fuesse-in-stade-d112462.html">Heiße Füße in Stade!</a></div><div class="meta">von Thorsten Penz</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/rosengarten/panorama/eu-greift-zum-strohhalm-d112483.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/06/01/155164_preview.jpg?1527845959" class="noborder" style="position: absolute; top: 0px; right: -19px; width: 239px; height: 165px; border: 0;" alt="EU greift zum Strohhalm" title="EU greift zum Strohhalm"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/rosengarten/panorama/eu-greift-zum-strohhalm-d112483.html">EU greift zum Strohhalm</a></div><div class="meta">von Anke Settekorn</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/stade/politik/a20-versinkt-im-moor-d112348.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/06/01/155137_preview.jpg?1527844302" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="'A20 versinkt im Moor'" title="'A20 versinkt im Moor'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.kreiszeitung-wochenblatt.de/stade/politik/a20-versinkt-im-moor-d112348.html">"A20 versinkt im Moor"</a></div><div class="meta">von Thorsten Penz</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		    <div class="teaserBox">
    
				<a href="/e-paper/">
					<img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/epaper.gif" />
				</a>
			    </div>
    			<div class="teaserBox" id="div-gpt-ad-1362467627412-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-0'); });
				</script>
			</div>
						<div class="teaserBox" id="div-gpt-ad-1362467627412-1">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-1'); });
				</script>
			</div>
			    <div class="teaserBox">
    <a href="http://www.kreiszeitung-wochenblatt.de/mobil-lesen/"><img src="http://www.kreiszeitung-wochenblatt.de/theme/resources/images/bannerIPhoneApp.jpg" title="kreiszeitung-wochenbaltt.de iPhone App"/></a>    </div>
    <div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/harsefeld/profile/joerg-dammann-29.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2013/01/11/1809_thumb.jpg?1357902693" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 113px; border: 0;" alt="Jörg Dammann" title="Jörg Dammann"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.kreiszeitung-wochenblatt.de/harsefeld/profile/joerg-dammann-29.html">Jörg Dammann</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/harsefeld/">Harsefeld</a><br />

									<span class="meta ">am 01.06.2018</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
					<div class="teaserBox" id="div-gpt-ad-1376472068006-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1376472068006-0'); });
				</script>
			</div>
			<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Harsefeld</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.kreiszeitung-wochenblatt.de/stade/blaulicht/+++update+++-toter-im-burggraben-ist-53-jaehriger-aus-oldendorf-d112390.html">+++Update+++ Toter im Burggraben ist 53-Jähriger aus Oldendorf</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/fc-este-spielt-um-aufstieg-d112228.html">FC Este spielt um Aufstieg</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/buchholz/sport/21-fc-rosengarten-in-der-kreisliga-d112240.html">2:1! FC Rosengarten in der Kreisliga</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/hollenstedt/politik/cdu-will-gegen-aerztemangel-in-neu-wulmstorf-vorgehen-d111049.html">CDU will gegen Ärztemangel in Neu Wulmstorf vorgehen</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/hollenstedt/politik/spd-ortsverein-neu-wulmstorf-waehlt-neuen-vorstand-d111841.html">SPD-Ortsverein Neu Wulmstorf wählt neuen Vorstand</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/hollenstedt/service/eine-gelebte-partnerschaft-d111769.html">Eine "gelebte Partnerschaft"</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/hollenstedt/service/heideflairfest-im-freibad-neu-wulmstorf-d112210.html">Heideflairfest im Freibad Neu Wulmstorf</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/hollenstedt/politik/umgehung-elstorf-frueher-fertig-d111955.html">Umgehung Elstorf früher fertig?</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/harsefeld/panorama/stopp-fuer-rasensprenger-wasserkrise-auf-der-stader-geest-d112198.html">Stopp für Rasensprenger: Wasserkrise auf der Stader Geest</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/jesteburg/service/tag-des-hundes-mit-vielen-aktionen-ein-wochenende-fuer-die-vierbeiner-d111922.html">Tag des Hundes mit vielen Aktionen: Ein Wochenende für die Vierbeiner</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/stade/politik/gratis-kennzeichen-in-himmelpforten-d111838.html">Gratis-Kennzeichen in Himmelpforten</a>
						<div class="spacerS"></div>
						<a href="http://www.kreiszeitung-wochenblatt.de/stade/politik/badespass-am-fredenbecker-see-fiel-ins-wasser-d111757.html">Badespaß am Fredenbecker See fiel ins Wasser</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 73.2%;" title="Fasten" href="http://www.kreiszeitung-wochenblatt.de/themen/fasten.html">Fasten <span class="bar-counter">(4)</span></a><a class="bar" rel="" style="width: 100%;" title="Muslime" href="http://www.kreiszeitung-wochenblatt.de/themen/muslime.html">Muslime <span class="bar-counter">(12)</span></a><a class="bar" rel="" style="width: 66.8%;" title="Ramadan" href="http://www.kreiszeitung-wochenblatt.de/themen/ramadan.html">Ramadan <span class="bar-counter">(2)</span></a><span class="bar" style="width: 63.2%;" title="berufstätige Muslime">berufstätige Muslime <span class="bar-counter">(1)</span></span><span class="bar" style="width: 63.2%;" title="Muslime im Job">Muslime im Job <span class="bar-counter">(1)</span></span><span class="bar" style="width: 63.2%;" title="Arbeiten und Ramadan">Arbeiten und Ramadan <span class="bar-counter">(1)</span></span><span class="bar" style="width: 63.2%;" title="Ramadan Fasten">Ramadan Fasten <span class="bar-counter">(1)</span></span><span class="bar" style="width: 63.2%;" title="Ramadan Arbeit">Ramadan Arbeit <span class="bar-counter">(1)</span></span><span class="bar" style="width: 63.2%;" title="berufstätig Ramadan">berufstätig Ramadan <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/stade/panorama/heisse-fuesse-in-stade-d112462.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/06/01/155143_icon.jpg?1527844658" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 45px; height: 68px; border: 0;" alt="Heiße Füße in Stade!" title="Heiße Füße in Stade!"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/stade/panorama/heisse-fuesse-in-stade-d112462.html" >Heiße Füße in Stade!</a>
	    (tp). Heiße Sohlen im Jahrhundert-Mai 2018! Bei...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/stade/blaulicht/+++update+++-toter-im-burggraben-ist-53-jaehriger-aus-oldendorf-d112390.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/05/31/154972_icon.jpg?1527776644" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="+++Update+++ Toter im Burggraben ist 53-Jähriger aus Oldendorf" title="+++Update+++ Toter im Burggraben ist 53-Jähriger aus Oldendorf"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/stade/blaulicht/+++update+++-toter-im-burggraben-ist-53-jaehriger-aus-oldendorf-d112390.html" >+++Update+++ Toter im Burggraben ist 53-Jähriger aus Oldendorf</a>
	    Rettungstaucher im Einsatz
tp. Stade. "Leblose Person im...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="http://www.kreiszeitung-wochenblatt.de/harsefeld/panorama/fasten-und-volle-leistung-im-job-wie-berufstaetige-muslime-mit-ramadan-zurechtkommen-d112495.html" class="pointer" >			<img src="http://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/06/01/155185_icon.jpg?1527846862" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 68px; height: 45px; border: 0;" alt="Fasten und volle Leistung im Job: Wie berufstätige Muslime mit Ramadan zurechtkommen" title="Fasten und volle Leistung im Job: Wie berufstätige Muslime mit Ramadan zurechtkommen"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="http://www.kreiszeitung-wochenblatt.de/harsefeld/panorama/fasten-und-volle-leistung-im-job-wie-berufstaetige-muslime-mit-ramadan-zurechtkommen-d112495.html" >Fasten und volle Leistung im Job: Wie berufstätige Muslime mit...</a>
	    (jd/as). Sie dürfen tagsüber nichts essen und trinken, müssen...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
		Sie nehmen zur Kenntnis, dass kreiszeitung-wochenblatt.de keine Haftung für Inhalte auf Linkseiten übernimmt und dass die verlinkten Webseiten nicht zum Inhalt der kreiszeitung-wochenblatt.de-Webseiten gehören.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.kreiszeitung-wochenblatt.de/nutzungsbedingungen/';">Nutzungsbedingungen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2018 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Wochenblatt-Verlag Schrader GmbH & Co. KG
        </div>
    </div>
</div>
<script type="text/javascript" src="http://www.kreiszeitung-wochenblatt.de/tmp/js/default-7fbc2b21fee01f48ec09ccb8814e25ce.js"></script>



</body>
</html>
