Immer Ärger mit der Ampel auf der Osttangente

Nur drei Wochen nach der Inbetriebnahme war die Ampel wegen eines Defektes wieder tagelang aus
  • Nur drei Wochen nach der Inbetriebnahme war die Ampel wegen eines Defektes wieder tagelang aus
  • Foto: thl
  • hochgeladen von Thomas Lipinski

Neue Anlage nach nur drei Wochen schon kaputt

thl. Winsen. Erst war sie mehr als zwei Jahre aus, dann für drei Wochen an und danach wieder aus - die Ampel auf der Osttangente an der Einfahrt zum Gewerbegebiet Luhdorf.
Wie das WOCHENBLATT berichtete, war die Lichtzeichenanlage im November 2014 für 38.000 Euro gebaut, aber nie eingeschaltet. Begründung der Stadt: zu niedrige Verkehrszahlen, die Ampel würde den Verkehrsfluss stoppen.
Doch zum 30. Juni dieses Jahres wurde die Ampel dann doch in Betrieb genommen - für drei Wochen. Dann hatte die Technik offenbar keine Lust mehr und gab ihren Geist auf. Die Folge: Die Ampel war tagelang wieder dunkel. Erst eine Fachfirma aus Kiel schaffte es, die Anlage wieder zum Laufen zu bringen. Seit Freitagnachmittag regelt die Ampel wieder den Verkehr. Und die Stadt hofft, dass es diesmal auch so bleibt.

Diskussion schließen

Hinweis: Der Autor wird vom System benachrichtigt

Karte einbetten

Abbrechen

Video einbetten

Es können nur einzelne Videos der jeweiligen Plattformen eingebunden werden, nicht jedoch Playlists, Streams oder Übersichtsseiten.

Abbrechen

Social-Media Link einfügen

Es können nur einzelne Beiträge der jeweiligen Plattformen eingebunden werden, nicht jedoch Übersichtsseiten.

Abbrechen

Beitrag einbetten

Abbrechen

Schnappschuss einbetten

Abbrechen

Veranstaltung einbetten

Abbrechen
add_content

Sie möchten selbst beitragen?

Melden Sie sich jetzt kostenlos an, um selbst mit eigenen Inhalten beizutragen.