<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Vor Weihnachten eine OP - Stade - kreiszeitung-wochenblatt.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="google-site-verification" content="WMMwpIY2XDp7L0Umh4VwRYhGfU0xjtIQizg1LegWdq4" />
  <meta name="verify-v1" content="" />
  <meta name="description" content="&quot;Ich habe Angst&quot;: Krebspatientin Iris Brehm (52) aus Nordkehdingen ist nicht zum Feiern zumute
tp. Freiburg. &quot;Ich bin einfach nur froh, wenn das" />
  <meta name="pubdate" content="2018-12-14" />
  <meta name="thumbnail" content="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/12/06/187097_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Vor Weihnachten eine OP" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/12/06/187097_web.jpg" />
  <meta property="og:url" content="https://www.kreiszeitung-wochenblatt.de/stade/panorama/vor-weihnachten-eine-op-d128804.html" />
  <meta property="og:site_name" content="kreiszeitung-wochenblatt.de" />
  <meta property="og:description" content="&quot;Ich habe Angst&quot;: Krebspatientin Iris Brehm (52) aus Nordkehdingen ist nicht zum Feiern zumute
tp. Freiburg. &quot;Ich bin einfach nur froh, wenn das" />

    <link rel="icon" href="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/favicon.ico?20120103" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="https://www.kreiszeitung-wochenblatt.de/stade/panorama/vor-weihnachten-eine-op-d128804.html" title="" type="" media="" />
<link media="all" href="https://www.kreiszeitung-wochenblatt.de/tmp/css/default-a8d624a0f238848d01e261beaf6322cc.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "https://www.kreiszeitung-wochenblatt.de/"; var realmID = 4; var stateID = 4;</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.kreiszeitung-wochenblatt.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			var params = '/'+ (window.location.href.replace(/.*\.de\//,'').replace(/[^\/]*$/,''));
			googletag.cmd.push(function() {
				// Define and Configure Render Slots
				googletag.defineSlot('/7408794/Skyscraper', [160, 600], 'div-gpt-ad-1362467627412-2').addService(googletag.pubads());
googletag.defineSlot('/7408794/Superbanner', [728, 90], 'div-gpt-ad-1362467627412-3').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle3', [300, 250], 'div-gpt-ad-1376472068006-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle1', [300, 250], 'div-gpt-ad-1362467627412-0').addService(googletag.pubads());
googletag.defineSlot('/7408794/MediumRectangle2', [300, 250], 'div-gpt-ad-1362467627412-1').addService(googletag.pubads());
googletag.pubads().setTargeting('realmID', '4');
googletag.pubads().enableSingleRequest();

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('UrlTest', params);
				googletag.enableServices();
			});
		</script>
			<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch auf kreiszeitung-wochenblatt angenehmer gestalten. Indem Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/cookies","theme":false};
	</script>
	<script type="text/javascript" src="https://www.kreiszeitung-wochenblatt.de/tmp/js/default-b20a61d77b54cae7da52944006054c82.js"></script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WN23FR9');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.kreiszeitung-wochenblatt.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEyODgwNCIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTQ0ODI5OTkzLCJpZCI6InNzcnU1YWJvcTdxbmNxZjNidTRja241dGg3LTE1NDQ4Mjk5MzMifQ.QJYCGSVdRAzsarZoIzkRYBlkwnKMkPzOgIwvHldChsI";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN23FR9"	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="https://www.kreiszeitung-wochenblatt.de/kontakt/" rel="nofollow"></a>
			<div class="adLeaderboard" id="div-gpt-ad-1362467627412-3">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-3'); });
				</script>
			</div>
			<div id="wrap">
    <div id="header">
    				<div class="adSkyscraper" id="div-gpt-ad-1362467627412-2">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-2'); });
				</script>
			</div>
			        <div id="logo"><a href="https://www.kreiszeitung-wochenblatt.de/">&nbsp;</a></div>

			        <div id="navigationMeta">
	        </div>

	        <div id="boxLogin">
	            <form class="boxLoginForm" name="formLogin" method="post" action="https://www.kreiszeitung-wochenblatt.de/stade/panorama/vor-weihnachten-eine-op-d128804.html">
                    <input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
	                <a class="left" style="padding-top: 12px;" href="https://www.kreiszeitung-wochenblatt.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
	                <button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
	                <div class="clearboth"></div>
	            </form>
	        </div>
        
        <div id="navigationPrimary">
            <ul>
                                <li class="searchColorScheme"><a title="Startseite Stade" href="https://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/stade/">Startseite</a></li>
                <li><a href="https://www.kreiszeitung-wochenblatt.de/e-paper/" rel="nofollow">E-Paper</a></li>
                                	<li><a href="https://www.kreiszeitung-wochenblatt.de/kleinanzeigen/">Kleinanzeigen</a></li>
                				<li><a href="https://www.kreiszeitung-wochenblatt.de/zustellung/" rel="nofollow">Zustellung</a></li>
				<li><a href="https://www.kreiszeitung-wochenblatt.de/redaktion/" rel="nofollow">Redaktion</a></li>
                <li><a href="https://www.kreiszeitung-wochenblatt.de/ueberuns/" rel="nofollow">Über uns</a></li>
				<li><a href="https://www.kreiszeitung-wochenblatt.de/geschaeftskunden/" rel="nofollow">Geschäftskunden</a></li>
            </ul>
            <div id="searchBar">
									<!-- Google CSE -->
					<form action="https://www.kreiszeitung-wochenblatt.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
						<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
					</form>
					<!-- Ende Google CSE -->
				            </div>
        </div>

		<div id="navigationSecondary">
                                <ul>
                                                        <li><a href="https://www.kreiszeitung-wochenblatt.de/blaulicht/" >Blaulicht</a></li>
                                									<li><a href="http://www.sicherdirdenjob.de/" target="_blank">Jobs</a></li>
									                                <li><a href="https://www.kreiszeitung-wochenblatt.de/politik/" >Politik</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/panorama/" >Panorama</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/service/" >Service</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/sport/" >Sport</a></li>
                                            						<li><a title="Termine in Stade" href="https://www.kreiszeitung-wochenblatt.de/veranstaltungen/" >Termine</a></li>
									                                <li><a href="https://www.kreiszeitung-wochenblatt.de/wirtschaft/" >Wirtschaft</a></li>
                                                                <li><a href="https://www.kreiszeitung-wochenblatt.de/wir-kaufen-lokal/" >Wir kaufen lokal</a></li>
                                                    </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		<div class="standardBox">
	<span class="bigger bold">Bitte klicken Sie zur Auswahl auf eines der folgenden vier Logos:</span><br />
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/nordheide-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-nordheide.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/elbe-geest-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-elbe-geest.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 10px 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/neue-buxtehuder-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-buxtehuder.png" />
		</a>
	</div>
	<div class="left" style="width: 150px; margin: 5px 0 0 0;">
		<a href="https://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/">
			<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/logo-neue-stader.png" />
		</a>
	</div>
	<div class="clearboth"></div>
</div>
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Vor Weihnachten eine OP</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2018-12-14">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 200px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 200px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/stade/panorama/vor-der-klinik-dr-hancken-in-stade-bange-blickt-iris-brehm-der-operation-entgegen-fotos-tpbrehm-privat-m187097,128804.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/12/06/187097_preview.jpg?1544095796" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 200px; border: 0;" alt="Vor der Klinik Dr. Hancken in Stade: Bange blickt Iris Brehm der Operation entgegen   Fotos: tp/Brehm privat" title="Vor der Klinik Dr. Hancken in Stade: Bange blickt Iris Brehm der Operation entgegen   Fotos: tp/Brehm privat"  /></a><span class="imageButton"><a alt="Vor der Klinik Dr. Hancken in Stade: Bange blickt Iris Brehm der Operation entgegen   Fotos: tp/Brehm privat" href="https://www.kreiszeitung-wochenblatt.de/stade/panorama/vor-der-klinik-dr-hancken-in-stade-bange-blickt-iris-brehm-der-operation-entgegen-fotos-tpbrehm-privat-m187097,128804.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Vor der Klinik Dr. Hancken in Stade: Bange blickt Iris Brehm der Operation entgegen   Fotos: tp/Brehm privat 		</div>
	</div>

	<!-- google_ad_section_start -->
	<h2>"Ich habe Angst": Krebspatientin Iris Brehm (52) aus Nordkehdingen ist nicht zum Feiern zumute</h2><b>tp. Freiburg.</b> "Ich bin einfach nur froh, wenn das alles vorbei ist", sagt Brustkrebspatientin Iris Brehm (52) aus Nordkehdingen nach Komplikationen bei der Tumor-Bekämpfung. Während der jüngsten Chemotherapie-Behandlung ereignete sich eine medizinische Panne mit schmerzhaften Folgen, wie Iris Brehm im Rahmen der WOCHENBLATT-hautnah-Serie über ihren Kranken-Alltag berichtet.<br /><br />Versehentlich sei die Infusion mit chemotherapeutischen Medikamenten an dem unter die Haut implantierten venösen Zugang (Port) vorbei in das umliegende Gewebe gelangt, das sich entzündete. "Ich erlitt höllische Schmerzen", klagt die von Hartz-IV-Leistungen lebende Frührentnerin und zeigt die zwei Handteller breite, gerötete Hautzone über ihrer linken Brust. <br />Infolge des Zwischenfalls wird auf die letzten drei "Chemo-Sitzungen" in der Stader Klinik Dr. Hancken verzichtet. Stattdessen planen die Ärzte vorzeitig und noch vor Weihnachten die zum Behandlungsplan gehörende OP zur Entfernung erkrankten Gewebes und des Lymphknotens (Wächterknoten) an. <br /><br />"Ich habe Angst vor dem zweistündigen Eingriff", gesteht Iris Brehm, die zuletzt als Jugendliche operiert wurde. In diesem Advent sei ihr nicht nach Feiern und Besinnlichkeit zumute, sagt sie: "Normalerweise bin ich in jeder Saison eine der ersten, die mit dem Schmücken der Wohnung beginnt, doch in diesem Jahr bleiben Deko-Elch, Kerzen, Kranz und Lichterkette im Schrank.<br /><br />Depressive Phasen säumen Iris Brehms Behandlungsweg, der im Mai mit einer Schockdiagnose "bösartiger Brustkrebs" begann. Ebenso gab es gute Tage: Erst kürzlich freute sich die allein stehende Mutter und Großmutter aus Freiburg über den kompletten Rückgang des Krebsgeschwürs und das Einsetzen des Haarwachstums, nachdem ihr das lange brünette Haupthaar infolge der Chemotherapie ausgefallen war. </section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/stade/panorama/vor-der-klinik-dr-hancken-in-stade-bange-blickt-iris-brehm-der-operation-entgegen-fotos-tpbrehm-privat-m187097,128804.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/12/06/187097_thumb.jpg?1544095796" class="noborder" style="position: absolute; top: 0px; right: -20px; width: 120px; height: 80px; border: 0;" alt="Vor der Klinik Dr. Hancken in Stade: Bange blickt Iris Brehm der Operation entgegen   Fotos: tp/Brehm privat" title="Vor der Klinik Dr. Hancken in Stade: Bange blickt Iris Brehm der Operation entgegen   Fotos: tp/Brehm privat"  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/stade/panorama/schmerzhafte-hautentzuendung-ueber-der-linken-brust-m187100,128804.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/12/06/187100_thumb.jpg?1544095797" class="noborder" style="position: absolute; top: -32px; right: 0px; width: 80px; height: 143px; border: 0;" alt="Schmerzhafte Hautentzündung über der linken Brust" title="Schmerzhafte Hautentzündung über der linken Brust"  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.kreiszeitung-wochenblatt.de/stade/panorama/vor-weihnachten-eine-op-d128804.html&t=Auf kreiszeitung-wochenblatt.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.kreiszeitung-wochenblatt.de/stade/panorama/vor-weihnachten-eine-op-d128804.html&text=Vor+Weihnachten+eine+OP" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=https://www.kreiszeitung-wochenblatt.de/stade/panorama/vor-weihnachten-eine-op-d128804.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '128804'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="https://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/stade/weiterempfehlen/128804/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/stade/panorama/dieser-landgang-hat-sich-gelohnt-kampagne-im-landkreis-stade-stiess-bei-medizinstudenten-auf-positive-resonanz-d129500.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/12/13/187886_preview.jpg?1544702215" class="noborder" style="position: absolute; top: -4px; right: 0px; width: 202px; height: 173px; border: 0;" alt="Dieser 'Landgang' hat sich gelohnt: Kampagne im Landkreis Stade stieß bei Medizinstudenten auf positive Resonanz" title="Dieser 'Landgang' hat sich gelohnt: Kampagne im Landkreis Stade stieß bei Medizinstudenten auf positive Resonanz"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/stade/panorama/dieser-landgang-hat-sich-gelohnt-kampagne-im-landkreis-stade-stiess-bei-medizinstudenten-auf-positive-resonanz-d129500.html">Dieser "Landgang" hat sich gelohnt: Kampagne im Landkreis...</a></div><div class="meta">von Thorsten Penz</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/stade/panorama/nach-skandalspiel-zwischen-schwinge-und-wiepenkathenstrafen-fuer-die-ruepel-kicker-d129446.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/12/12/187817_preview.jpg?1544609532" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Nach Skandalspiel zwischen Schwinge und Wiepenkathen: Strafen für die Rüpel-Kicker" title="Nach Skandalspiel zwischen Schwinge und Wiepenkathen: Strafen für die Rüpel-Kicker"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/stade/panorama/nach-skandalspiel-zwischen-schwinge-und-wiepenkathenstrafen-fuer-die-ruepel-kicker-d129446.html">Nach Skandalspiel zwischen Schwinge und...</a></div><div class="meta">von Thorsten Penz</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/stade/politik/neuer-kreisel-und-eine-laermschutzwandin-stade-d129416.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/12/13/187871_preview.jpg?1544698055" class="noborder" style="position: absolute; top: 0px; right: -44px; width: 289px; height: 165px; border: 0;" alt="Neuer Kreisel und eine Lärmschutzwand in Stade" title="Neuer Kreisel und eine Lärmschutzwand in Stade"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/stade/politik/neuer-kreisel-und-eine-laermschutzwandin-stade-d129416.html">Neuer Kreisel und eine Lärmschutzwand in Stade</a></div><div class="meta">von Thorsten Penz</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/politik/da-kommt-mir-die-galle-hoch-d129626.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/12/14/188009_preview.jpg?1544788531" class="noborder" style="position: absolute; top: -58px; right: 0px; width: 202px; height: 281px; border: 0;" alt="'Da kommt mir die Galle hoch'" title="'Da kommt mir die Galle hoch'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/politik/da-kommt-mir-die-galle-hoch-d129626.html">"Da kommt mir die Galle hoch"</a></div><div class="meta">von Oliver Sander</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/service/wochenblatt-sucht-zeitzeugen-fuer-schneekatastrophe-19781979-d129665.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/12/14/188066_preview.jpg?1544794815" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="WOCHENBLATT sucht Zeitzeugen für Schneekatastrophe 1978/1979" title="WOCHENBLATT sucht Zeitzeugen für Schneekatastrophe 1978/1979"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/service/wochenblatt-sucht-zeitzeugen-fuer-schneekatastrophe-19781979-d129665.html">WOCHENBLATT sucht Zeitzeugen für Schneekatastrophe 1978/1979</a></div><div class="meta">von Christoph Ehlermann</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/wirtschaft/die-innungen-bleiben-dabei-selbststaendig-d129668.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/12/14/188069_web.jpg?1544795154" class="noborder" style="position: absolute; top: -110px; right: 0px; width: 202px; height: 385px; border: 0;" alt="'Die Innungen bleiben dabei selbstständig'" title="'Die Innungen bleiben dabei selbstständig'"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/wirtschaft/die-innungen-bleiben-dabei-selbststaendig-d129668.html">"Die Innungen bleiben dabei selbstständig"</a></div><div class="meta">von Thomas Lipinski</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		    <div class="teaserBox">
    
				<a href="/e-paper/">
					<img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/epaper.gif" />
				</a>
			    </div>
    			<div class="teaserBox" id="div-gpt-ad-1362467627412-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-0'); });
				</script>
			</div>
						<div class="teaserBox" id="div-gpt-ad-1362467627412-1">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1362467627412-1'); });
				</script>
			</div>
			    <div class="teaserBox">
    <a href="https://www.kreiszeitung-wochenblatt.de/mobil-lesen/"><img src="https://www.kreiszeitung-wochenblatt.de/theme/resources/images/bannerIPhoneApp.jpg" title="kreiszeitung-wochenbaltt.de iPhone App"/></a>    </div>
    <div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/stade/profile/thorsten-penz-27.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/06/07/156310_icon.jpg?1528369917" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Thorsten Penz" title="Thorsten Penz"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.kreiszeitung-wochenblatt.de/stade/profile/thorsten-penz-27.html">Thorsten Penz</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/stade/">Stade</a><br />

									<span class="meta ">am 14.12.2018</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox noborder"></div>
					<div class="teaserBox" id="div-gpt-ad-1376472068006-0">
				<script type="text/javascript">
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1376472068006-0'); });
				</script>
			</div>
			<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Stade</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="https://www.kreiszeitung-wochenblatt.de/buchholz/politik/da-kommt-mir-die-galle-hoch-d129626.html">"Da kommt mir die Galle hoch"</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/winsen/wirtschaft/die-innungen-bleiben-dabei-selbststaendig-d129668.html">"Die Innungen bleiben dabei selbstständig"</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/winsen/service/wochenblatt-sucht-zeitzeugen-fuer-schneekatastrophe-19781979-d129665.html">WOCHENBLATT sucht Zeitzeugen für Schneekatastrophe 1978/1979</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/winsen/panorama/andrew-barto-bartoschik-und-die-band-wattenlaeufer-holen-deutschen-rock-und-pop-preis-d129656.html">Andrew "Barto" Bartoschik und die Band "Wattenläufer" holen "Deutschen Rock & Pop Preis"</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/stade/panorama/massenhaftes-fischsterben-in-der-kehdinger-marsch-d129545.html">Massenhaftes Fischsterben in der Kehdinger Marsch</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/stade/panorama/wohnmobilfamilie-ist-unterwegs-zuhause-d129542.html">"Wohnmobilfamilie" ist unterwegs Zuhause</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/stade/panorama/dieser-landgang-hat-sich-gelohnt-kampagne-im-landkreis-stade-stiess-bei-medizinstudenten-auf-positive-resonanz-d129500.html">Dieser "Landgang" hat sich gelohnt: Kampagne im Landkreis Stade stieß bei Medizinstudenten auf positive Resonanz</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/stade/panorama/nach-skandalspiel-zwischen-schwinge-und-wiepenkathenstrafen-fuer-die-ruepel-kicker-d129446.html">Nach Skandalspiel zwischen Schwinge und Wiepenkathen: Strafen für die Rüpel-Kicker</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/stade/panorama/internetnutzer-in-nordkehdingen-fuehlt-sich-digital-herabgestuft-d128879.html">Internetnutzer in Nordkehdingen fühlt sich "digital herabgestuft"</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/stade/politik/neuer-kreisel-und-eine-laermschutzwandin-stade-d129416.html">Neuer Kreisel und eine Lärmschutzwand in Stade</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/winsen/blaulicht/senior-beinahe-um-sein-erspartes-gebracht-d129671.html">Senior beinahe um sein Erspartes gebracht</a>
						<div class="spacerS"></div>
						<a href="https://www.kreiszeitung-wochenblatt.de/buxtehude/panorama/der-europaabgeordnete-tiemo-woelken-war-waehrend-des-attentats-in-strassburg-der-weihnachtsmarkt-war-sehr-gut-bewacht-d129461.html">Der Europaabgeordnete Tiemo Wölken war während des Attentats in Straßburg: "Der Weihnachtsmarkt war sehr gut bewacht"</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 60%;" title="Weihnachten in Stade" href="https://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/stade/themen/weihnachten.html">Weihnachten in Stade <span class="bar-counter">(26)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Weihnachten" href="https://www.kreiszeitung-wochenblatt.de/themen/weihnachten.html">Weihnachten <span class="bar-counter">(137)</span></a><a class="bar" rel="" style="width: 60%;" title="WOCHENBLATT in Stade" href="https://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/stade/themen/wochenblatt.html">WOCHENBLATT in Stade <span class="bar-counter">(18)</span></a><a class="bar" rel="" style="width: 60.8%;" title="WOCHENBLATT" href="https://www.kreiszeitung-wochenblatt.de/themen/wochenblatt.html">WOCHENBLATT <span class="bar-counter">(106)</span></a><a class="bar" rel="" style="width: 100%;" title="Stade" href="https://www.kreiszeitung-wochenblatt.de/themen/stade.html">Stade <span class="bar-counter">(5612)</span></a><a class="bar" rel="" style="width: 60%;" title="Serie in Stade" href="https://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/stade/themen/serie.html">Serie in Stade <span class="bar-counter">(7)</span></a><a class="bar" rel="" style="width: 60%;" title="Serie" href="https://www.kreiszeitung-wochenblatt.de/themen/serie.html">Serie <span class="bar-counter">(16)</span></a><a class="bar" rel="" style="width: 60%;" title="HautNah in Stade" href="https://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/stade/themen/hautnah.html">HautNah in Stade <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 60%;" title="Chemotherapie in Stade" href="https://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/stade/themen/chemotherapie.html">Chemotherapie in Stade <span class="bar-counter">(4)</span></a><a class="bar" rel="" style="width: 60%;" title="Chemotherapie" href="https://www.kreiszeitung-wochenblatt.de/themen/chemotherapie.html">Chemotherapie <span class="bar-counter">(10)</span></a>				</div>
								<div class="ggmTagListContainer" style="display: none;">
					<a class="bar" rel="" style="width: 60%;" title="Tumor in Stade" href="https://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/stade/themen/tumor.html">Tumor in Stade <span class="bar-counter">(5)</span></a><a class="bar" rel="" style="width: 60%;" title="Tumor" href="https://www.kreiszeitung-wochenblatt.de/themen/tumor.html">Tumor <span class="bar-counter">(8)</span></a><a class="bar" rel="" style="width: 60%;" title="Operation in Stade" href="https://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/stade/themen/operation.html">Operation in Stade <span class="bar-counter">(4)</span></a><a class="bar" rel="" style="width: 60%;" title="Operation" href="https://www.kreiszeitung-wochenblatt.de/themen/operation.html">Operation <span class="bar-counter">(16)</span></a><a class="bar" rel="" style="width: 60%;" title="Hancken Klinik in Stade" href="https://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/stade/themen/hancken-klinik.html">Hancken Klinik in Stade <span class="bar-counter">(9)</span></a><a class="bar" rel="" style="width: 60%;" title="Brutkrebs in Stade" href="https://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/stade/themen/brutkrebs.html">Brutkrebs in Stade <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 60%;" title="Iris Brehm in Stade" href="https://www.kreiszeitung-wochenblatt.de/neue-stader-wochenblatt/stade/themen/iris-brehm.html">Iris Brehm in Stade <span class="bar-counter">(6)</span></a><span class="bar" style="width: 60%;" title="Port">Port <span class="bar-counter">(1)</span></span>				</div>
											<div class="spacerS"></div>
				<div class="pagination alignleft nopadding nomargin">
					<div class="pageContainer">
						<a class="pointer active"
								 onmouseover="ggmTagListToggle(this, 0);
											  jQuery(this).parent().find('.active').removeClass('active');
											  jQuery(this).addClass('active');">1</a> <a class="pointer "
								 onmouseover="ggmTagListToggle(this, 1);
											  jQuery(this).parent().find('.active').removeClass('active');
											  jQuery(this).addClass('active');">2</a> 					</div>
				</div>
							<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		<div class="teaserBox ">
<div class="h3 teaser h3_teaser"><span>Neue Beitr&auml;ge aus dem Ort</span></div>
<div class="clearboth"></div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/buchholz/politik/da-kommt-mir-die-galle-hoch-d129626.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/12/14/188009_icon.jpg?1544788531" class="noborder" style="position: absolute; top: -9px; right: 0px; width: 45px; height: 62px; border: 0;" alt="'Da kommt mir die Galle hoch'" title="'Da kommt mir die Galle hoch'"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.kreiszeitung-wochenblatt.de/buchholz/politik/da-kommt-mir-die-galle-hoch-d129626.html" >"Da kommt mir die Galle hoch"</a>
	    Weiter viele kritischen Reaktionen auf Schreiben des...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/stade/panorama/massenhaftes-fischsterben-in-der-kehdinger-marsch-d129545.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/12/14/187925_icon.jpg?1544774338" class="noborder" style="position: absolute; top: 0px; right: -5px; width: 54px; height: 45px; border: 0;" alt="Massenhaftes Fischsterben in der Kehdinger Marsch" title="Massenhaftes Fischsterben in der Kehdinger Marsch"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.kreiszeitung-wochenblatt.de/stade/panorama/massenhaftes-fischsterben-in-der-kehdinger-marsch-d129545.html" >Massenhaftes Fischsterben in der Kehdinger Marsch</a>
	    lt. Stade/Kehdingen. Massenweise tote Karpfen, Barsche, Zander...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.kreiszeitung-wochenblatt.de/winsen/service/wochenblatt-sucht-zeitzeugen-fuer-schneekatastrophe-19781979-d129665.html" class="pointer" >			<img src="https://kreisztg-mediapl-ggm.s3.amazonaws.com/2018/12/14/188066_icon.jpg?1544794815" class="noborder" style="position: absolute; top: 0px; right: -8px; width: 60px; height: 45px; border: 0;" alt="WOCHENBLATT sucht Zeitzeugen für Schneekatastrophe 1978/1979" title="WOCHENBLATT sucht Zeitzeugen für Schneekatastrophe 1978/1979"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.kreiszeitung-wochenblatt.de/winsen/service/wochenblatt-sucht-zeitzeugen-fuer-schneekatastrophe-19781979-d129665.html" >WOCHENBLATT sucht Zeitzeugen für Schneekatastrophe 1978/1979</a>
	    ce. Landkreis. "Weiße Pracht kam über Nacht", titelte das...	<div class="clearboth"></div>
</div>
</div>	</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
		Sie nehmen zur Kenntnis, dass kreiszeitung-wochenblatt.de keine Haftung für Inhalte auf Linkseiten übernimmt und dass die verlinkten Webseiten nicht zum Inhalt der kreiszeitung-wochenblatt.de-Webseiten gehören.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            
            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'https://www.kreiszeitung-wochenblatt.de/nutzungsbedingungen/';">Nutzungsbedingungen</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>

        <div class="small">
            Powered by Gogol Publishing 2002-2018 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/crossmedia-publishing-mit-der-gogol-publishing-cloud/zeitung-online-erstellen-mit-webbasiertem-printpublishing/">Nachrichtenportal und die gedruckte Zeitung</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Wochenblatt-Verlag Schrader GmbH & Co. KG
        </div>
    </div>
</div>
<script type="text/javascript" src="https://www.kreiszeitung-wochenblatt.de/tmp/js/default-b342d8362cdfdbfbff90025784705e2d.js"></script>



</body>
</html>
